
<!DOCTYPE html><!--[if lt IE 7]> <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html lang="en" class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html lang="en" class="no-js"> <!--<![endif]--><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width"/><title>Liste elettorali verso la scadenza: il gioco al massacro dei partiti</title><link rel="icon" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon" /> <link rel="apple-touch-icon" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon.png" /> <link rel="apple-touch-icon" sizes="57x57" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-72x72.png" /> <link rel="apple-touch-icon" sizes="76x76" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-76x76.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-114x114.png" /> <link rel="apple-touch-icon" sizes="120x120" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-120x120.png" /> <link rel="apple-touch-icon" sizes="144x144" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-144x144.png" /> <link rel="apple-touch-icon" sizes="152x152" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-152x152.png" /> <link rel="apple-touch-icon" sizes="180x180" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-180x180.png" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script><link rel="stylesheet" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/css/style.min.css?v=79"/><meta name="description" content="Ex Miss, medaglie d&#039;oro olimpiche, giornalisti noti e nomi di spicco della società civile: nelle liste elettorali dei partiti tante facce e poca politica"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.thesocialpost.it/2018/01/29/liste-elettorali-scadenza-gioco-massacro-partiti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Liste elettorali verso la scadenza: il gioco al massacro dei partiti" /><meta property="og:description" content="Ex Miss, medaglie d&#039;oro olimpiche, giornalisti noti e nomi di spicco della società civile: nelle liste elettorali dei partiti tante facce e poca politica" /><meta property="og:url" content="http://www.thesocialpost.it/2018/01/29/liste-elettorali-scadenza-gioco-massacro-partiti/" /><meta property="og:site_name" content="The Social Post" /><meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" /><meta property="article:tag" content="4 marzo" /><meta property="article:tag" content="Berlusconi attacca" /><meta property="article:tag" content="centrodestra" /><meta property="article:tag" content="Movimento 5 Stelle" /><meta property="article:tag" content="nomi" /><meta property="article:tag" content="partito democratic" /><meta property="article:tag" content="politiche" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2018-01-29T17:21:00+01:00" /><meta property="fb:app_id" content="1375375659448765" /><meta property="og:image" content="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/montecitorio.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ex Miss, medaglie d&#039;oro olimpiche, giornalisti noti e nomi di spicco della società civile: nelle liste elettorali dei partiti tante facce e poca politica" /><meta name="twitter:title" content="Liste elettorali verso la scadenza: il gioco al massacro dei partiti" /><meta name="twitter:site" content="@the_socialpost" /><meta name="twitter:image" content="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/montecitorio.jpg" /><meta name="twitter:creator" content="@the_socialpost" /><link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Liste elettorali verso la scadenza: il gioco al massacro dei partiti Feed dei commenti" href="http://www.thesocialpost.it/2018/01/29/liste-elettorali-scadenza-gioco-massacro-partiti/feed/" /><link rel='https://api.w.org/' href='http://www.thesocialpost.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thesocialpost.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='http://www.thesocialpost.it/?p=252529' /><link rel="alternate" type="application/json+oembed" href="http://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thesocialpost.it%2F2018%2F01%2F29%2Fliste-elettorali-scadenza-gioco-massacro-partiti%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thesocialpost.it%2F2018%2F01%2F29%2Fliste-elettorali-scadenza-gioco-massacro-partiti%2F&#038;format=xml" /><meta property="fb:app_id" content="1782155218734477" /><meta property="fb:pages" content="222213147952316" /><meta property="fb:app_id" content="1782155218734477" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65231359-1', 'auto');ga('send', 'pageview');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '503083240078649'); // Insert your pixel ID here.
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=503083240078649&ev=PageView&noscript=1"
/></noscript><script>fbq('track', 'ViewContent');</script><meta property="fb:pages" content="222213147952316" /><script>var gptadslots = [];(function(){var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();</script><script>//Adslot 1 declaration
gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
.addService(googletag.pubads()));googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();</script><link rel="manifest" href="https://www.thesocialpost.it/manifest.json" /> <script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=11577");document.write ('&cb=' + m3_r);if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));document.write ("&loc=" + escape(window.location));if (document.referrer) document.write ("&referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></head><body class="single level2"><div id="fb-root"></div> <script type="text/javascript">var adblock = true;</script> <script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/adframe.js?v79"></script> <script type="text/javascript">if(adblock) {ga("send", {hitType: "event",eventCategory: "adBlocker",eventAction: "Active",eventLabel: "The Social Post - Liste elettorali verso la scadenza: il gioco al massacro dei partiti",});} else {ga("send", {hitType: "event",eventCategory: "adBlocker",eventAction: "No Active",eventLabel: "The Social Post - Liste elettorali verso la scadenza: il gioco al massacro dei partiti",});}</script> <div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0&appId=1782155218734477";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div class="wrapper"><header class="header"> <div class="navbar" role="navigation"> <div class="navbar__burger"> <button type="button" class="burger__btn collapsed" aria-expanded="false"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </div> <div class="social-link"> <ul class="links social-block"> <li class="item"><a href="https://www.facebook.com/thesocialpost.it" target="_blank"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li> <li class="item"><a href="https://twitter.com/the_socialpost" target="_blank"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li> </ul> </div> <div class="navbar__logo"> <a href="http://www.thesocialpost.it" class="logo__link"> <img class="logo__img--mobile" alt="the social post logo-mobile" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/logo/logo-min.png" /> <img class="logo__img" alt="the social post logo" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/logo/logo-header.png" /> </a> </div> <div class="header__socialwidget"> <div class="socialwidget__count"> <img class="count__icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/fb-like.png"> </div> <div class="socialwidget__btn"> <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"> <path class="check" d="M241.5,89l-91.1,67.5c-1.9,1.4-3.4,0.7-3.4-1.7V117c-25.8-0.2-115.2,17.1-139.5,50.6c0-71.1,105.9-115,139.4-115.5V18.4 c0-2.4,1.5-3.1,3.4-1.7L241.5,84C243.4,85.3,243.4,87.7,241.5,89z"/> </svg> </div> </div><div class="update">Aggiornato il 29 Gennaio 2018 alle 17:21</div> <nav class="navbar__menu"> <div class="navbar__search"> <div class="search__btn"></div><form role="search" method="get" class="search__form" action="/"> <label> <span class="search__label">Cerca</span> <input type="search" class="search__field" placeholder="Cerca" value="" name="s" title="Cerca" /> </label> <input type="image" alt="Search" class="search__submit" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/search.png" /></form> </div> <ul class="menu__items"> <li class="menu__item lightblue menu__item--is-active has-submenu"> <a href="http://www.thesocialpost.it/news/">news</a> </li> <li class="menu__item purple has-submenu"> <a href="http://www.thesocialpost.it/lifestyle/">lifestyle</a> </li> <li class="menu__item pink has-submenu"> <a href="http://www.thesocialpost.it/donna/">donna</a> </li> <li class="menu__item purple has-submenu"> <a href="http://www.thesocialpost.it/sport/">sport</a> </li> <li class="menu__item smoke "> <a href="http://www.chilometrando.it">motori</a> </li> <li class="menu__item lightblue has-submenu"> <a href="http://www.thesocialpost.it/editoriale/">editoriale</a> </li> <li class="menu__item orange "> <a href="http://www.thesocialpost.it/video/">video</a> </li> </ul> </nav> </div> <nav class="submenu lightblue"> <div class="submenu__btn">Menu <i class="arrow-down">&#10095;</i></div> <ul class="submenu__items"> <li class="submenu__item attualita"> <a href="http://www.thesocialpost.it/news/attualita/">Attualità</a> </li> <li class="submenu__item cronaca"> <a href="http://www.thesocialpost.it/news/cronaca/">Cronaca</a> </li> <li class="submenu__item gossip"> <a target="_self" href="http://www.thesocialpost.it/news/gossip/">Gossip e Spettacolo</a> </li> <li class="submenu__item lavoro"> <a href="http://www.thesocialpost.it/news/lavoro/">Lavoro</a> </li> <li class="submenu__item submenu__item--is-active politica"> <a href="http://www.thesocialpost.it/news/politica/">Politica</a> </li> <li class="submenu__item finanza"> <a target="_self" href="http://www.thesocialpost.it/news/finanza/">Finanza</a> </li> <li class="submenu__item meteo"> <a target="_self" href="http://www.thesocialpost.it/news/meteo/">Meteo</a> </li> </ul> </nav></header><div class="ads masterhead masthead"><div id="publy-phb-11309"></div><script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11309"); });</script></div><div class="main"><section class="single-article"><article role="article" class="content"><div class="data-article"><div class="header__author">Di <a href="http://www.thesocialpost.it/author/anastasia/" title="Articoli scritti da: Anastasia Latini" rel="author">Anastasia Latini</a></div><div class="header__datatime"><time datetime="2018-01-29">29 gennaio 2018 - 17:21</time></div></div><header class="content__header"> <h1 class="header__title">Liste elettorali verso la scadenza: il gioco al massacro dei partiti</h1> <h2 class="header__subtitle">Ex Miss, medaglie d'oro olimpiche, giornalisti noti e nomi di spicco della società civile: nelle liste dei partiti tante facce e poca politica</h2><div class="share-btns"><div class="share__btn tw-share"><svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"><g><path class="icon" d="M226.4,21.8c-8.3,3.7-17.3,6.2-26.7,7.3c9.6-5.7,17-14.9,20.4-25.7c-9,5.3-18.9,9.2-29.5,11.3 C182.2,5.6,170.1,0,156.8,0c-25.7,0-46.5,20.8-46.5,46.4c0,3.6,0.4,7.2,1.2,10.6C72.9,55.1,38.7,36.6,15.8,8.5c-4,6.9-6.3,14.8-6.3,23.4c0,16.1,8.2,30.3,20.7,38.7c-7.6-0.2-14.8-2.3-21-5.8c0,0.2,0,0.4,0,0.6c0,22.5,16,41.3,37.3,45.5c-3.9,1.1-8,1.6-12.2,1.6c-3,0-5.9-0.3-8.7-0.8c5.9,18.5,23.1,31.9,43.4,32.3c-15.9,12.5-35.9,19.9-57.7,19.9c-3.7,0-7.4-0.2-11.1-0.6C20.6,176.3,45,184,71.2,184c85.4,0,132.2-70.8,132.2-132.2c0-2,0-4-0.1-6C212.3,39.3,220.2,31.1,226.4,21.8L226.4,21.8z"/></g><path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path></svg></div><a href="#comment_nanalab"><div class="share__btn comment-share"><svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"><path class="icon" d="M69.4,67.2c0-15.7,6.9-30.3,18.6-41.8c-0.6,0-1.4,0-2,0C38.6,25.2,0,53.8,0,88.7c0,26.9,22.3,49.8,54,59.2L52.3,184l24.9-31.5c0,0,4.6,0,8.9,0c22.6,0,43.1-6.6,58.6-17.2C101.7,129.3,69.4,101,69.4,67.2z"/><g><path class="icon" d="M198.3,182l-34-43.5h-6c-50.6,0-91.7-31.2-91.7-69.3C66.6,30.9,107.7,0,158.3,0S250,31.2,250,69.3 c0,27.5-20.9,52.1-54,63.2L198.3,182z M158.3,11.4C114,11.4,78,37.5,78,69.3s36,57.8,80.3,57.8h11.4l15.4,19.7l-0.9-22.6l4.3-1.1c30.3-9.2,50-30.3,50-53.8C238.6,37.5,202.6,11.4,158.3,11.4z"/></g><path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path></svg><span class="btn__text">Commenta</span></div></a><div class="share__btn fb-share"><svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"><path class="icon" d="M108.7,9.5c7.2-6.8,17.4-9.1,27-9.4c10.2-0.1,20.4,0,30.5,0c0,10.7,0,21.5,0,32.2c-6.6,0-13.2,0-19.7,0c-4.2-0.3-8.5,2.9-9.2,7c-0.1,7.2,0,14.4,0,21.6c9.7,0,19.3,0,29,0c-0.7,10.4-2,20.7-3.5,31.1c-8.5,0.1-17.1,0-25.6,0c-0.1,30.7,0,61.3-0.1,92c-12.7,0.1-25.3,0-38,0c-0.2-30.7,0-61.4-0.1-92c-6.2-0.1-12.4,0-18.5-0.1c0-10.3,0-20.6,0-30.9 c6.2-0.1,12.4,0,18.5,0c0.2-10-0.2-20.1,0.2-30.1C99.8,22.9,102.8,15,108.7,9.5z"/><path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path></svg><span class="btn__text">Condividi</span></div><div class="share__btn comment-n"><span class="comment-n__text">0</span></div></div></header> <figure><figcaption class="content__category"></figcaption><img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/large.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/montecitorio-780x450.jpg" alt=""><div class="imageloader"></div> </figure><div class="content__p">Nomi ad <strong>alto impatto mediatico</strong> più che politicamente rilevanti, membri della <a href="http://www.thesocialpost.it/2018/01/04/movimento-5-stelle-elezioni-paragone-de-falco/" target="_blank"><strong>società civile</strong></a> provenienti dalle esperienze più disparate, dal ricercatore all&#8217;estero al campione di nuoto. Il Partito Democratico per la <strong>scelta dei candidati</strong> ha quasi <a href="http://www.thesocialpost.it/2018/01/28/renzi-liste-pd-elezioni/" target="_blank">rischiato la scissione</a>, mentre la base del Movimento 5 Stelle non sembra aver mandato giù le deroghe dei piani alti alle <strong>candidature</strong>. Insomma, la lotta per controllare chi entrerà in <strong>Parlamento</strong> la prossima legislatura non risparmia nessun partito.<br /><br /><h3 class="content__title">Liste del PD: per Renzi &#8220;un&#8217;esperienza devastante&#8221;</h3>Il <strong>Partito Democratico</strong> ha rischiato l&#8217;ennesima fuoriuscita degli ex Ds, oggi la minoranza, a causa della scelta dei nomi sulle <strong>liste</strong>. La <strong>scissione</strong> non è comunque esclusa dopo il voto del 4 marzo, con il Guardasigilli <strong>Orlando</strong> che, a fronte della compilazione definitiva, dichiara &#8220;<em>Renzi ci vuole annientare</em>&#8220;. Il mal di pancia in seno alla <strong>minoranza democratica</strong> riguarda anche gli altri big: Minniti, Cuperlo, Emiliano, Martina e Franceschini. In un modo o nell&#8217;altro tutti furiosi con il segretario che ha riservato ai suoi <strong>fedelissimi</strong> l&#8217;<strong>80%</strong> delle poltrone che il PD potrebbe prendere. Tra questi avranno un posto in Parlamento <strong>Filippo Sensi</strong>, portavoce del governo Renzi e poi di Gentiloni, <strong>Maria Elena Boschi</strong>, candidata a Bolzano, <strong>Debora Serracchiani</strong> e <strong>Paolo Gentiloni</strong> nel Lazio. <div class="4wNET"> <script type="text/javascript"> m3ads_system = "4WM"; m3ads_partnernumber = 836380; m3ads_containerclass = "m3_container Thesocialpost_desktop_740x185"; m3ads_numberadverts = 2; m3ads_logoimagewidth = 250; m3ads_logoimageheight = 250; m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/thesocialpost/desktop_thesocialpost_740x185.css"; m3ads_subpartner = "Thesocialpost_desktop"; m3ads_customheader = 5; </script> <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script> </div> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACKfAn5l3FaG5LK"></script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/67264/tag"></script> <br /><br /><div id="attachment_252567" class="wp-caption aligncenter"><img class="size-full wp-image-252567" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-renziani.jpg" alt="candidati renziani" srcset="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-renziani-300x169.jpg 300w, https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-renziani.jpg 854w" sizes="(max-width: 854px) 100vw, 854px" /><p class="wp-caption-text">Da sinistra: Debora Serracchiani, Maria Elena Boschi, Filippo Sensi</p></div><br /><br />Tra i nomi di chi è dentro troviamo alcune new entry, ad esempio <strong>Lucia Annibali</strong>, l&#8217;avvocato vittima di un attacco con l&#8217;acido, oggi attivista, che correrà a Parma. Anche <strong>Riccardo Illy</strong>, vicepresidente della omonima azienda del caffè ed ex governatore del Friuli Venezia Giulia, correrà nel collegio triestino. I figli d&#8217;arte sono stati particolarmente ben accolti dal PD: il nipote di <strong>Ciriaco De Mita</strong>, oggi 90enne, <strong>Giuseppe</strong>, sarà candidato ad Ariano Irpino, roccaforte dei democristiani demitiani. In Campania ci sarà anche <strong>Piero De Luca</strong>, figlio del governatore <strong>Vincenzo De Luca</strong>. Il quale ha trovato gratificante &#8220;<em>l’investitura che mi è venuta direttamente dal segretario nazionale Matteo Renzi</em>&#8220;. Infine, ha fatto sapere che ha detto di sì al Partito Democratico anche <a href="http://www.thesocialpost.it/2018/01/29/francesca-barra-si-santamaria-pd/" target="_blank"><strong>Francesca Barra</strong></a>, giornalista e moglie di Claudio Santamaria.<br /><br /><div id="attachment_252568" class="wp-caption aligncenter"><img class="size-full wp-image-252568" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-pd.jpg" alt="candidati pd" srcset="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-pd-300x169.jpg 300w, https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-pd.jpg 854w" sizes="(max-width: 854px) 100vw, 854px" /><p class="wp-caption-text">Da sinistra: Francesca Barra, Piero De Luca, Lucia Annibali</p></div><br /><br /><h3 class="content__title">Movimento 5 Stelle: i &#8220;super competenti&#8221; di Luigi Di Maio</h3>&#8220;<em>Fare le liste per me è stata un&#8217;esperienza entusiasmante</em>&#8220;, ha dichiarato il <strong>capo politico</strong> del <strong>Movimento 5 Stelle</strong>. <strong>Luigi Di Maio</strong>, dopo questa sottile stilettata a Renzi, presenta la <a href="http://www.thesocialpost.it/2018/01/21/di-maio-movimento-cinque-stelle-programma-candidati/" target="_blank">lista dei candidati</a> al Tempio di Adriano. La differenza tra oggi e il <strong>2013</strong> è palpabile: i <strong>nomi</strong> sono stati vagliati e <strong>scelti</strong> dallo stesso Di Maio e da pochi altri con voce in capitolo. L&#8217;apertura totale a chiunque volesse partecipare è stata messa da parte a favore di <strong>nomi di professionisti</strong>, non della politica, per carità. Le liste coinvolgono giornalisti, sociologi, imprenditori, per la prima volta economisti e addirittura <strong>medaglie olimpiche</strong>. L&#8217;obiettivo è evitare il <strong>dissenso</strong> che ha dilaniato il Movimento, l&#8217;eterogeneità che mette a dura prova l&#8217;organicità. Quindi stretto controllo sulle <strong>Parlamentarie</strong>, i cui voti, votanti e vincitori effettivi non sono stati resi noti.<br /><br /><div class="content--media landscape no-panoramic"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLuigiDiMaio%2Fvideos%2F1596108640425676%2F&amp;show_text=1&amp;width=560" width="560" height="426" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><br /><br />Tra i nomi che circolavano già da tempo c&#8217;è quello di <strong>Gianluigi Paragone</strong>, ex conduttore de<em> La Gabbia</em>, candidato a Varese. Il vero outsider è comunque <strong>Domenico Fioravanti</strong>, medaglia d&#8217;oro per il nuoto a Sydney, che correrà nel collegio di Torino 2. Un altro atleta che vestirà la casacca pentastellata a Cagliari è <strong>Andrea Mura</strong>, velista e skipper. Il Movimento in <strong>Campania</strong> sceglie un altro <strong>figlio della politica</strong> per sfidare il clan De Luca: <strong>Nicola Provenza</strong>, medico, figlio di Vittorio Provenza, storico ex sindaco di Salerno. A spiccare nelle liste sono anche i professori e ricercatori: abbiamo esperti di ogni campo, dalla criminologia all&#8217;ambiente, economisti come<strong> Paolo Turati</strong> e <strong>Maria Domenica Castellone</strong>, ricercatrice del Cnr fresca di studi americani.<br /><br /><div id="attachment_252589" class="wp-caption aligncenter"><img class="size-full wp-image-252589" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-movimento.jpg" alt="candidati movimento 5 stelle" srcset="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-movimento-300x169.jpg 300w, https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/candidati-movimento.jpg 854w" sizes="(max-width: 854px) 100vw, 854px" /><p class="wp-caption-text">Da sinistra: Domenico Fioravanti, Gianluigi Paragone e Andrea Mura</p></div><br /><br /><h3 class="content__title">Il centrodestra non consegna ancora le liste: malumori dai futuri esclusi</h3>Il limite per la presentazione delle liste è fissato a stasera alle 20. Tra chi sta ancora compilando tutte le caselle c&#8217;è anche il <strong>centrodestra</strong>, con la coalizione formata da <strong>Forza Italia</strong>, <a href="http://www.thesocialpost.it/2018/01/23/salvini-vuole-premier-rischio-guida-lega/" target="_blank"><strong>Lega</strong></a> e <strong>Fratelli d&#8217;Italia</strong>. Ci sono comunque indiscrezioni su chi sarà dentro e chi rimarrà fuori. Tra questi ultimi, un bel po&#8217; di persone che pensavano di avere la prossima legislatura in tasca, non  sono mancati i malumori. <strong>Silvio Berlusconi</strong> questo week end si è rifugiato nella villa di <strong>Francesca Pascale</strong>, dopo aver cancellato la sua intervista a Lucia Annunziata a causa della <strong>stanchezza</strong>. Dovuta, pare, anche alla lunga fila di <strong>postulanti</strong> che vedendosi esclusi sono andati in pellegrinaggio ad Arcore.<br /><br /><div id="attachment_252596" class="wp-caption aligncenter"><img class="size-full wp-image-252596" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/centrodestra-1.jpg" alt="coalizione centrodestra" srcset="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/centrodestra-1-300x169.jpg 300w, https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/centrodestra-1.jpg 854w" sizes="(max-width: 854px) 100vw, 854px" /><p class="wp-caption-text">Da sinistra: Matteo Salvini, Giorgia Meloni, Silvio Berlusconi</p></div><br /><br />Tra chi ha avuto il suo posto troviamo <strong>Adriano Galliani</strong>, ex ad del Milan. Anche un&#8217;infornata di &#8220;Miss&#8221; abbellirà le liste forziste: <strong>Ylenia Citino</strong>, ex tronista di <em>Uomini e Donne</em> nel 2011; <strong>Matilde Siracusano</strong>, aspirante Miss Italia nel 2005 e nipote di Antonio Martino, ex ministro per Berlusconi; infine, <strong>Annaelsa Tartaglione</strong>, quasi Miss nel 2007, attivista di FI da 10 anni. Belle e 30enni o quasi, hanno avuto il seggio assicurato. Non solo la gioventù ma anche l&#8217;esperienza:<strong> </strong><a href="http://www.thesocialpost.it/2018/01/21/elezioni-salvini-nuovi-nomi-renzi-vecchi/" target="_blank"><strong>Salvini</strong></a> ricandiderà <strong>Umberto Bossi</strong> a Varese, a sfidare il pentastellato Paragone. A Bergamo invece troviamo l&#8217;italo-nigeriano <strong>Tony Iwobi</strong>, da 20 anni nel Carroccio, di cui è responsabile del Dipartimento Immigrazione.<br /><br /></div><div class="content__p"><div class="ads native"><div class="OUTBRAIN" data-src="http://www.thesocialpost.it/2018/01/29/liste-elettorali-scadenza-gioco-massacro-partiti/" data-widget-id="AR_1"
data-ob-template="IT_thesocialpost.it"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></article></section><section class="related"> <h2 class="related__title">Potrebbero interessarti anche</h2> <div class="related__items"> <article class="content related__item" > <div class="content__style"> <figure> <figcaption class="content__category">Attualità</figcaption> <a href="http://www.thesocialpost.it/2018/01/28/domenica-live-matteo-renzi-programma-partito-democratico/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/be5ce60c-adef-428c-811e-0737ad004935-380x219.jpg" alt=""> </a> <div class="imageloader"></div> </figure> <div class="content__details"> <header class="content__header"> <a href="http://www.thesocialpost.it/2018/01/28/domenica-live-matteo-renzi-programma-partito-democratico/"><h3 class="header__title">Domenica Live: Matteo Renzi illustra il programma del Partito Democratico</h3></a> </header> <p class="content__p">In vista delle prossime elezioni politiche, Matteo Renzi illustra a Domenica Live il programma del Partito Democratico. Dalla sicurezza, all'economia, passando per l'Europa</p> <footer class="content__footer"> <p><time datetime="2018-01-28">28 gennaio 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="http://www.thesocialpost.it/2018/01/28/domenica-live-matteo-renzi-programma-partito-democratico/" class="content__share"><svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"><path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225H248.082z"/><path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/><path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></svg><span class="share__votes">4751</span></a> </footer> </div> </div> </article> <article class="content related__item" > <div class="content__style"> <figure> <figcaption class="content__category">Politica</figcaption> <a href="http://www.thesocialpost.it/2018/01/28/renzi-liste-pd-elezioni/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/renzi-1-380x219.jpg" alt=""> </a> <div class="imageloader"></div> </figure> <div class="content__details"> <header class="content__header"> <a href="http://www.thesocialpost.it/2018/01/28/renzi-liste-pd-elezioni/"><h3 class="header__title">Renzi presenta le liste e spacca il Pd</h3></a> </header> <p class="content__p">Dopo l'1 di questa notte sono apparsi sul sito del PD le liste di candidati in corsa il prossimo 4 marzo. Renzi replica alle polemiche</p> <footer class="content__footer"> <p><time datetime="2018-01-28">28 gennaio 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="http://www.thesocialpost.it/2018/01/28/renzi-liste-pd-elezioni/" class="content__share"><svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"><path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225H248.082z"/><path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/><path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></svg><span class="share__votes">330</span></a> </footer> </div> </div> </article> <article class="content related__item" > <div class="content__style"> <figure> <figcaption class="content__category">Politica</figcaption> <a href="http://www.thesocialpost.it/2018/01/24/michele-santoro-berlusconi-vecchio-saggio/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/santoro-berlusconi1-380x219.jpg" alt=""> </a> <div class="imageloader"></div> </figure> <div class="content__details"> <header class="content__header"> <a href="http://www.thesocialpost.it/2018/01/24/michele-santoro-berlusconi-vecchio-saggio/"><h3 class="header__title">Michele Santoro, l'amara analisi del presente: "Berlusconi è come me, una specie di vecchio saggio"</h3></a> </header> <p class="content__p">Il giornalista Michele Santoro esprime nostalgia per i tempi del berlusconismo, non proprio leggeri per lui, ma di fronte al vuoto politico di oggi si vede il vecchio nemico sotto&hellip;</p> <footer class="content__footer"> <p><time datetime="2018-01-24">24 gennaio 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="http://www.thesocialpost.it/2018/01/24/michele-santoro-berlusconi-vecchio-saggio/" class="content__share"><svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"><path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225H248.082z"/><path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/><path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></svg><span class="share__votes">862</span></a> </footer> </div> </div> </article> <article class="content related__item" > <div class="content__style"> <figure> <figcaption class="content__category">Politica</figcaption> <a href="http://www.thesocialpost.it/2018/01/23/salvini-vuole-premier-rischio-guida-lega/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/salvini-380x219.jpg" alt=""> </a> <div class="imageloader"></div> </figure> <div class="content__details"> <header class="content__header"> <a href="http://www.thesocialpost.it/2018/01/23/salvini-vuole-premier-rischio-guida-lega/"><h3 class="header__title">Salvini vuole fare il premier, ma è a rischio anche la guida della Lega</h3></a> </header> <p class="content__p">Presentato un ricorso d'urgenza da parte di un leghista al Tribunale di Milano contro la guida di Matteo Salvini all'interno del partito</p> <footer class="content__footer"> <p><time datetime="2018-01-23">23 gennaio 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="http://www.thesocialpost.it/2018/01/23/salvini-vuole-premier-rischio-guida-lega/" class="content__share"><svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"><path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225H248.082z"/><path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/><path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></svg><span class="share__votes">664</span></a> </footer> </div> </div> </article> </div></section></div><aside class="sidebar"><section class="list"> <h2 class="list__title">Ultime Notizie</h2> <ul class="list__items last-news"> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/29/attore-maurizio-aiello-nostro-ambiente-malato-discriminato/"> <figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/1620-100x80.png" alt="Nesciunt pug butcher accusamus eu."> <div class="imageloader"></div> </figure> <h3 class="item__title">L'attore Maurizio Aiello: "Nel nostro ambiente se sei malato vieni discriminato"</h3> <p>La denuncia del famoso attore di Un Posto al Sole, che confessò in diretta di&hellip;</p> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/29/caso-ragusa-roberta-fuggita-america/"> <figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2017/08/logli-ragusa-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."> <div class="imageloader"></div> </figure> <h3 class="item__title">Caso Ragusa: e se Roberta fosse fuggita in America?</h3> <p>L'avvocato della difesa di Logli espone una tesi nuova: quella che vede Roberta non vittima&hellip;</p> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/29/angelica-donati-figlia-milly-carlucci/"> <figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/Ecco-chi-è-la-figlia-di-Milly-Carlucci-Angelica-Donati-100x80.png" alt="Nesciunt pug butcher accusamus eu."> <div class="imageloader"></div> </figure> <h3 class="item__title">Ecco chi è Angelica Donati, la figlia di Milly Carlucci</h3> <p>Al grande pubblico il suo nome non dirà molto ma Angelica Donati è la figlia&hellip;</p> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/29/kevin-spacey-accusato-fratello-peggio-padre/"> <figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/kevin-spacey-1-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."> <div class="imageloader"></div> </figure> <h3 class="item__title">Kevin Spacey accusato dal fratello: "Lui è peggio di mio padre"</h3> <p>Randy Fowler, fratello di Kevin Spacey, ha rivelato nuovi inquietanti dettagli sul suo passato: il&hellip;</p> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/29/crisi-domenica-parodi-benedetta-lascia-studio-anticipo/"> <figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/1616-100x80.png" alt="Nesciunt pug butcher accusamus eu."> <div class="imageloader"></div> </figure> <h3 class="item__title">Crisi a Domenica in per le Parodi? Benedetta lascia lo studio in anticipo</h3> <p>Ha sorpreso l'uscita di scena in anticipo di Benedetta Parodi nell'ultima puntata di Domenica In:&hellip;</p> </a> </li> </ul></section><section class="list"> <h2 class="list__title">Da non perdere</h2> <ul class="list__items popular-news"> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/26/lutto-ezio-greggio-morto-papa/"> <h3 class="item__title">Lutto per Ezio Greggio: è morto il papà</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/25/deragliato-un-treno-milano-confermata-la-terza-vittima/"> <h3 class="item__title">Deragliato un treno a Milano: 3 vittime confermate</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/23/continua-triangolo-ciellino-san-marco-romina-cerca-abbracci/"> <h3 class="item__title">Continua il triangolo di Ciellino San Marco: Romina cerca "abbracci"</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/28/massimo-giletti-malore-ospedale-arena/"> <h3 class="item__title">Malore in diretta per Massimo Giletti: in ospedale per influenza</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/27/ce-posta-per-te-danilo/"> <h3 class="item__title">C'è posta per te: la storia di Danilo commuove lo studio</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/28/domenica-live-matteo-renzi-programma-partito-democratico/"> <h3 class="item__title">Domenica Live: Matteo Renzi illustra il programma del Partito Democratico</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/28/domenica-live-dopo-rottura-albano-parla-loredana-lecciso/"> <h3 class="item__title">Domenica Live: dopo la rottura con Al Bano, parla Loredana Lecciso</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/26/farmaco-contro-cecita-ricerca-montalcini/"> <h3 class="item__title">Arriva il farmaco contro la cecità da una ricerca della Montalcini</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/26/antonella-clerici-maurizio-costanzo-intervista/"> <h3 class="item__title">Antonella Clerici ospite de L'Intervista di Maurizio Costanzo</h3> </a> </li> <li class="list__item"> <a href="http://www.thesocialpost.it/2018/01/22/bimba-malata-leucemia-salvata-donatori-genitori-incontrano/"> <h3 class="item__title">Bimba malata di leucemia salvata da 71 donatori: i genitori ne incontrano 24 per ringraziarli</h3> </a> </li> </ul></section><div class="ads middle-box-sidebar"><div id="publy-phb-11311"></div><script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11311"); });</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9021387890731428"
data-ad-slot="2051744197/3528452077"></ins><script>(adsbygoogle=window.adsbygoogle || []).push({});</script></div><section class="list"> <h2 class="list__title">Video popolari</h2> <ul class="list__items popular-video"> <li class="list__item video-thumb"> <a href="http://www.thesocialpost.it/2018/01/29/giorgia-meloni-commuove-figlia-ginevra/" class="item__link video-thumb__link"> <figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/giorgia-meloni-380x219.png" alt="" class="" style="opacity: 0;"> <div class="imageloader"></div> <figcaption class="item__title video-thumb__title">Giorgia Meloni si commuove parlando della figlia Ginevra</figcaption> </figure> <span class="icon-play"></span>  </a> </li> <li class="list__item video-thumb"> <a href="http://www.thesocialpost.it/2018/01/29/massimo-giletti-malore-non-larena-trasmissione-sospesa/" class="item__link video-thumb__link"> <figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/giletti-11-380x219.jpg" alt="" class="" style="opacity: 0;"> <div class="imageloader"></div> <figcaption class="item__title video-thumb__title">Massimo Giletti ha un malore a Non è l'Arena: trasmissione sospesa</figcaption> </figure> <span class="icon-play"></span>  </a> </li> <li class="list__item video-thumb"> <a href="http://www.thesocialpost.it/2018/01/26/cristiano-malgioglio-sigla-dragon-ball/" class="item__link video-thumb__link"> <figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/malgioglio-380x219.png" alt="" class="" style="opacity: 0;"> <div class="imageloader"></div> <figcaption class="item__title video-thumb__title">Cristiano Malgioglio recita la sigla di Dragon Ball</figcaption> </figure> <span class="icon-play"></span>  </a> </li> <li class="list__item video-thumb"> <a href="http://www.thesocialpost.it/2018/01/25/treno-deragliato-milano-immagini-video/" class="item__link video-thumb__link"> <figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/vigili_ev-380x219.png" alt="" class="" style="opacity: 0;"> <div class="imageloader"></div> <figcaption class="item__title video-thumb__title">Vittime e feriti sul treno deragliato a Milano: le immagini dal luogo della tragedia</figcaption> </figure> <span class="icon-play"></span>  </a> </li> <li class="list__item video-thumb"> <a href="http://www.thesocialpost.it/2018/01/23/alessandro-cecchi-paone-diretta-quanto-brutta/" class="item__link video-thumb__link"> <figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/01/pilar-380x219.png" alt="" class="" style="opacity: 0;"> <div class="imageloader"></div> <figcaption class="item__title video-thumb__title">Alessandro Cecchi Paone in diretta lo sgradevole commento: "Quanto è brutta"</figcaption> </figure> <span class="icon-play"></span>  </a> </li> </ul></section></aside></div> <div class="modal modal-privacy"> <div class="modal__inner"> <span class="modal__close">X</span> <div class="modal__content"> <hgroup> <h1>Privacy Policy di <strong>www.thesocialpost.it</strong></h1> <h2>Questo sito raccoglie alcuni Dati Personali dei propri Utenti</h2> </hgroup> <h3>Dati personali raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</h3> <div class="modal__element"> <h4> Commento dei contenuti</h4> <p> <span class="element__title">Facebook Comments</span> Dati Personali: Cookie e Dati di utilizzo </p> </div> <div class="modal__element"> <h4> Pubblicit&aacute;</h4> <p> <span class="element__title">Criteo, Google AdSense, LinkWeLove e Ligatus</span> Dati Personali: Cookie e Dati di utilizzo </p> </div> <div class="modal__element"> <h4><span class="icon"></span>Statistica</h4> <p> <span class="element__title">Google Analytics, Monitoraggio conversioni di Facebook Ads e Monitoraggio conversioni di Twitter Ads</span> Dati Personali: Cookie e Dati di utilizzo </p> </div> <div class="modal__element"> <h4><span class="icon"></span>Interazione con social network e piattaforme esterne</h4> <p> <span class="element__title">Pulsante Mi Piace e widget sociali di Facebook , Pulsante +1 e widget sociali di Google+, Pulsante Tweet e widget sociali di Twitter e AddThis</span> Dati Personali: Cookie e Dati di utilizzo </p> </div> <div class="modal__element"> <h4><span class="icon"></span>Remarketing e Behavioral Targeting</h4> <p> <span class="element__title">Facebook Custom Audience</span> Dati Personali: Cookie e Dati di utilizzo </p> <p> <span class="element__title">Facebook Remarketing e Twitter Remarketing</span> Dati Personali: Cookie e Dati di utilizzo </p> </div> <div class="modal__footer"> <h3>Informazioni di contatto</h3> <div class="modal__element"> <h4><span class="icon"></span>Titolare del trattamento</h4> <p> <span class="element__title">Thirdfloor SRL - Corso Vittorio Emanuele 44, Torino</span> <a href="mailto:info@thirdfloor.it">info@thirdfloor.it</a> </p> </div> </div> </div> </div> </div> <footer class="footer"> <div class="footer__content"> <div class="navbar" role="navigation"> <div class="footer__navbar"> <span class="footer__logo"><a href="#" class="logo__link"><img class="logo__img" alt="footer logo" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/logo/logo.png" /></a></span> <nav class="navbar__menu"> <ul class="menu__items"> <li class="menu__item"> <a href="http://www.thesocialpost.it/news/">News</a> </li> <li class="menu__item"> <a href="http://www.thesocialpost.it/lifestyle/">Lifestyle</a> </li> <li class="menu__item"> <a href="http://www.thesocialpost.it/donna/">Donna</a> </li> <li class="menu__item"> <a href="http://www.thesocialpost.it/sport/">Sport</a> </li> <li class="menu__item"> <a href="http://www.thesocialpost.it/motori/">Motori</a> </li> <li class="menu__item"> <a href="http://www.thesocialpost.it/editoriale/">Editoriale</a> </li> <li class="menu__item"> <a href="http://www.thesocialpost.it/video/">Video</a> </li> </ul> </nav> </div> </div> <p class="footer__p"> <strong>The Social Post è una testata registrata presso il Tribunale di Torino n.25 in data 22/10/2015</strong> <br/> Tutti i contenuti di TheSocialPost possono quindi essere utilizzati a patto di citare sempre thesocialpost.it come fonte ed inserire un link o un collegamento visibile a www.thesocialpost.it oppure alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a redazione@thesocialpost.it. TheSocialPost non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Eventuali segnalazioni possono essere inviate a redazione@thesocialpost.it. </p> <div class="service-link"> <ul class="links service">  <li class="item"><a href="http://www.thesocialpost.it/staff/">Staff</a></li> <li class="item"><a id="privacy" href="#">Privacy</a></li>   </ul> </div> <div class="social-link"> <ul class="links social-block"> <li class="item"><a href="https://www.facebook.com/thesocialpost.it"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li> <li class="item"><a href="https://twitter.com/the_socialpost"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li> </ul> </div> </div> </footer><script type="text/javascript">// Callback function
function callAfterGranted(iduser, error){}//
// attributes={"ATTRIBUTE_NAME":["ATTRIBUTE_VALUES", "ATTRIBUTE_VALUES"]}//
attributes=[];var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var r,t,n,i,a,o,c,h="",d=0;for(e=Base64._utf8_encode(e);d<e.length;)r=e.charCodeAt(d++),t=e.charCodeAt(d++),n=e.charCodeAt(d++),i=r>>2,a=(3&r)<<4|t>>4,o=(15&t)<<2|n>>6,c=63&n,isNaN(t)?o=c=64:isNaN(n)&&(c=64),h=h+this._keyStr.charAt(i)+this._keyStr.charAt(a)+this._keyStr.charAt(o)+this._keyStr.charAt(c);return h},decode:function(e){var r,t,n,i,a,o,c,h="",d=0;for(e=e.replace(/[^A-Za-z0-9+\/=]/g,"");d<e.length;)i=this._keyStr.indexOf(e.charAt(d++)),a=this._keyStr.indexOf(e.charAt(d++)),o=this._keyStr.indexOf(e.charAt(d++)),c=this._keyStr.indexOf(e.charAt(d++)),r=i<<2|a>>4,t=(15&a)<<4|o>>2,n=(3&o)<<6|c,h+=String.fromCharCode(r),64!=o&&(h+=String.fromCharCode(t)),64!=c&&(h+=String.fromCharCode(n));return h=Base64._utf8_decode(h)},_utf8_encode:function(e){e=e.replace(/rn/g,"n");for(var r="",t=0;t<e.length;t++){var n=e.charCodeAt(t);128>n?r+=String.fromCharCode(n):n>127&&2048>n?(r+=String.fromCharCode(n>>6|192),r+=String.fromCharCode(63&n|128)):(r+=String.fromCharCode(n>>12|224),r+=String.fromCharCode(n>>6&63|128),r+=String.fromCharCode(63&n|128))}return r},_utf8_decode:function(e){for(var r="",t=0,n=c1=c2=0;t<e.length;)n=e.charCodeAt(t),128>n?(r+=String.fromCharCode(n),t++):n>191&&224>n?(c2=e.charCodeAt(t+1),r+=String.fromCharCode((31&n)<<6|63&c2),t+=2):(c2=e.charCodeAt(t+1),c3=e.charCodeAt(t+2),r+=String.fromCharCode((15&n)<<12|(63&c2)<<6|63&c3),t+=3);return r}};"serviceWorker"in navigator&&navigator.serviceWorker.register("https://www.thesocialpost.it/service-worker.js").then(function(e){if("granted"===Notification.permission||"denied"===Notification.permission)var r=!0;else var r=!1;var t;e.installing?t=e.installing:e.waiting?t=e.waiting:e.active&&(t=e.active);var n=setInterval(function(){t&&"activated"==t.state&&(e.pushManager.subscribe({userVisibleOnly:!0}).then(function(e){if(r)console.log();else{var t={token:Base64.encode(e.endpoint),id_key:"22",idMaster:"26", "attributes": attributes};fetch("https://im19dvf03a.execute-api.eu-west-1.amazonaws.com/prod_1_0/user-open",{method:"POST",body:JSON.stringify(t)}).then(function(e){return e.json()}).then(function(e){if(e.Status==200){callAfterGranted(e.idUser, "");}if ( e.Status==400){callAfterGranted(-1, e.Error);}})["catch"](function(e){console.log('An error occurrent')})}}),clearInterval(n))})},300);
</script><script src="//cdn.jsdelivr.net/velocity/1.2.3/velocity.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.0/js/swiper.min.js"></script><script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/plugins/skinbanner.min.js?v=79"></script><script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/plugins/imgDownloadAsync.min.js?v=79"></script><script type="text/javascript">$('html').imageDownloadAsync();</script><script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/plugins/jquery.responsiveinstagram.min.js?v=79"></script><script  type="text/javascript">var fixIg = function () {// jQuery('iframe[src*="instagram.com"]').responsiveInstagram();
jQuery('iframe[src*="instagram.com"]').css("width", "100%");};jQuery(document).on('ready', function () {fixIg();});jQuery(window).on('load resize',function () {fixIg();});</script><script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/main.min.js?v=79"></script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script><script>var ccPopup;window.addEventListener("load", function(){window.cookieconsent.initialise({"palette": {"popup": {"background": "#edeff5 ","text": "#838391 "
},"button": {"background": "#4b81e8 "
}},"theme": "classic","position": "top","static": false,"content": {"message": "Questo sito utilizza cookie, anche di terze parti, per monitorare e inviarti pubblicità e servizi in linea con le tue preferenze. Proseguendo con la navigazione accetti la nostra politica riguardante l’uso dei cookies.","dismiss": "Ok","link": "Per saperne di più","href": "http://privacy.nanalab.com/privacy-it.html"
}},function (popup) {window.ccPopup = popup;})
});</script><script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/cookieconsent.min.js?v=79"></script> <script type="text/javascript">function fbGetData() {jQuery(this).find("share_count").each( function() {jQuery("SPAN.comment-n__text").html("...");});// jQuery(this).find("like_count").each( function() {//  jQuery("SPAN.count__text").html("...");
// });
// fburl = "http://api.facebook.com/restserver.php?method=links.getStats&urls="+encodeURIComponent(document.URL);
fburl = "https://graph.facebook.com/?id="+document.URL;
jQuery.ajax({type:     "GET",url:      fburl,dataType: "json",success: fbSetData,});}function fbSetData(data) {jQuery("SPAN.comment-n__text").html(data.share.share_count);// jQuery("SPAN.count__text").html(data.share.share_count);
}jQuery(document).ready( function() {// fbGetData();
});jQuery(".fb-share, .socialwidget__btn, .content__share").click( function() {share_url = document.URL;if( jQuery(this).attr("class") == "content__share" ) {share_url = jQuery(this).attr("fb-url");}FB.ui({app_id: '1782155218734477',method: 'share',mobile_iframe: true,display: 'popup',href: share_url,}, function(response){// fbGetData();
});// window.open(
// "https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(share_url),// "facebook-share-dialog",// "width=626,height=436"
// );
});jQuery(".tw-share").click( function() {window.open(
"https://twitter.com/intent/tweet?url=" + encodeURIComponent(document.URL) + "&text="+encodeURIComponent(document.title),"twitter-share-dialog","height=450, width=550, top="+(jQuery(window).height()/2 - 225) +", left="+jQuery(window).width()/2 +", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0"
);});</script> <script type='text/javascript' src='https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.4.4'></script><script type="text/javascript">simply_publisher = 74141;simply_domain = 92915;simply_space = 182477;simply_ad_height = 1;simply_ad_width = 1;simply_callback = '';</script><script type="text/javascript">var cb = Math.round(new Date().getTime());document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2725/2788 objects using memcached
Content Delivery Network via www-thesocialpost-it-nanalab.netdna-ssl.com

 Served from: www.thesocialpost.it @ 2018-01-29 17:21:17 by W3 Total Cache -->