
<!DOCTYPE html>


<!--
  _    _                              _         _                     _       _  _
 | |  | |                            (_)       | |                   | |     (_)| |
 | |_ | |__    ___  ___   ___    ___  _   __ _ | | _ __    ___   ___ | |_     _ | |_
 | __|| '_ \  / _ \/ __| / _ \  / __|| | / _` || || '_ \  / _ \ / __|| __|   | || __|
 | |_ | | | ||  __/\__ \| (_) || (__ | || (_| || || |_) || (_) |\__ \| |_  _ | || |_
  \__||_| |_| \___||___/ \___/  \___||_| \__,_||_|| .__/  \___/ |___/ \__|(_)|_| \__|
                                                  | |
                                                  |_|


===================== version="0.0.1" =====================
-->

<!--[if lt IE 7]>      <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Romina Power: la gioia di essere nonna e la vita in California</title>
	<!--favicon-->
	<link rel="icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon" />
  <link rel="apple-touch-icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-180x180.png" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-65231359-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');    </script><script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script>
<meta property="fb:pages" content="222213147952316" />
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();	
</script>

<script>

  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	<!-- jquery -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
	<!-- postscribe -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
		<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/css/style.min.css?v=80"/>
			<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-65231359-1', 'auto');
 ga('send', 'pageview');

</script>	<script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script>
<meta property="fb:pages" content="222213147952316" />
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();	
</script>

<script>

  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link rel="manifest" href="https://www.thesocialpost.it/manifest.json" />



  <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=11577");
    document.write ('&cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
    document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
    document.write ("&loc=" + escape(window.location));
    if (document.referrer) document.write ("&referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
  //]]>--></script>





<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Romina Power da Mara Venier racconta la sua vita: poco spazio per Albano, con cui potrebbe concludere la collaborazione, e una frecciatina per Loredana"/>
<link rel="canonical" href="https://www.thesocialpost.it/2018/09/16/romina-power-domenica-in-intervista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Romina commossa parla del padre: &quot;Non ho ricordi di lui&quot;" />
<meta property="og:description" content="&ensp;" />
<meta property="og:url" content="https://www.thesocialpost.it/2018/09/16/romina-power-domenica-in-intervista/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:tag" content="Al Bano" />
<meta property="article:tag" content="california" />
<meta property="article:tag" content="Domenica In" />
<meta property="article:tag" content="mara venier" />
<meta property="article:tag" content="padre" />
<meta property="article:section" content="Gossip e Spettacolo" />
<meta property="article:published_time" content="2018-09-16T15:43:42+02:00" />
<meta property="fb:app_id" content="1375375659448765" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2018/09/romina-power.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2018/09/romina-power.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="romina power" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Romina Power da Mara Venier racconta la sua vita: poco spazio per Albano, con cui potrebbe concludere la collaborazione, e una frecciatina per Loredana" />
<meta name="twitter:title" content="Romina Power: la gioia di essere nonna e la vita in California" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2018/09/romina-power.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Romina Power: la gioia di essere nonna e la vita in California Feed dei commenti" href="https://www.thesocialpost.it/2018/09/16/romina-power-domenica-in-intervista/feed/" />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thesocialpost.it/?p=300680' />
<link rel="amphtml" href="https://www.thesocialpost.it/2018/09/16/romina-power-domenica-in-intervista/amp/"><meta property="fb:app_id" content="1782155218734477" /></head>
<body class="single level2">
<div id="fb-root"></div>

	  <script type="text/javascript">var adblock = true;</script>
	  <script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/adframe.js?v80"></script>
	  <script type="text/javascript">
			if(adblock) {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "Active",
					eventLabel: "The Social Post - Romina Power: la gioia di essere nonna e la vita in California",
				});
			} else {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "No Active",
					eventLabel: "The Social Post - Romina Power: la gioia di essere nonna e la vita in California",
				});
			}
	    </script>
	  
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0&appId=1782155218734477";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- APERTURA WRAPPER -->
	<div class="wrapper">
		<header class="header">
      <div class="navbar" role="navigation">
        <div class="navbar__burger">
          <button type="button" class="burger__btn collapsed" aria-expanded="false">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="social-link">
          <ul class="links social-block">
            <li class="item"><a href="https://www.facebook.com/thesocialpost.it" target="_blank"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li>
            <li class="item"><a href="https://twitter.com/the_socialpost" target="_blank"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li>
          </ul>
        </div>
        <div class="navbar__logo">
          <a href="https://www.thesocialpost.it" class="logo__link">
            <img class="logo__img--mobile" alt="the social post logo-mobile" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo-min.png" />
            <img class="logo__img" alt="the social post logo" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo-header.png" />
          </a>
        </div>
        <div class="header__socialwidget">
          <div class="socialwidget__count">
            <img class="count__icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/fb-like.png">
          </div>
          <div class="socialwidget__btn">
            <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
              <path class="check" d="M241.5,89l-91.1,67.5c-1.9,1.4-3.4,0.7-3.4-1.7V117c-25.8-0.2-115.2,17.1-139.5,50.6c0-71.1,105.9-115,139.4-115.5V18.4 c0-2.4,1.5-3.1,3.4-1.7L241.5,84C243.4,85.3,243.4,87.7,241.5,89z"/>
            </svg>
          </div>
        </div>
				<div class="update">Aggiornato il 16 Settembre 2018 alle 17:55</div>
        <nav class="navbar__menu">
          <div class="navbar__search">
            <div class="search__btn"></div><form role="search" method="get" class="search__form" action="/">
  <label>
    <span class="search__label">Cerca</span>
    <input type="search" class="search__field" placeholder="Cerca" value="" name="s" title="Cerca" />
  </label>
  <input type="image" alt="Search" class="search__submit" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/search.png" />
</form>

          </div>
          <ul class="menu__items">
            <li class="menu__item lightblue menu__item--is-active has-submenu">
              <a href="https://www.thesocialpost.it/news/">news</a>
            </li>
            <li class="menu__item purple  has-submenu">
              <a href="https://www.thesocialpost.it/lifestyle/">lifestyle</a>
            </li>
            <li class="menu__item pink  has-submenu">
              <a href="https://www.thesocialpost.it/donna/">donna</a>
            </li>
            <li class="menu__item purple  has-submenu">
              <a href="https://www.thesocialpost.it/sport/">sport</a>
            </li>
            <li class="menu__item smoke  ">
              <a href="http://www.chilometrando.it">motori</a>
            </li>
            <li class="menu__item lightblue  has-submenu">
              <a href="https://www.thesocialpost.it/editoriale/">editoriale</a>
            </li>
            <li class="menu__item orange  ">
              <a href="https://www.thesocialpost.it/video/">video</a>
            </li>
          </ul>
        </nav>
      </div>
          <nav class="submenu lightblue">
            <div class="submenu__btn">Menu <i class="arrow-down">&#10095;</i></div>
            <ul class="submenu__items">
                                <li class="submenu__item attualita">
                                  <a  href="https://www.thesocialpost.it/news/attualita/">Attualità</a>
                                </li>
                                <li class="submenu__item cronaca">
                                  <a  href="https://www.thesocialpost.it/news/cronaca/">Cronaca</a>
                                </li>
                                <li class="submenu__item submenu__item--is-active gossip">
                                  <a target="_self" href="https://www.thesocialpost.it/news/gossip/">Gossip e Spettacolo</a>
                                </li>
                                <li class="submenu__item lavoro">
                                  <a  href="https://www.thesocialpost.it/news/lavoro/">Lavoro</a>
                                </li>
                                <li class="submenu__item politica">
                                  <a  href="https://www.thesocialpost.it/news/politica/">Politica</a>
                                </li>
                                <li class="submenu__item finanza">
                                  <a target="_self" href="https://www.thesocialpost.it/news/finanza/">Finanza</a>
                                </li>
                                <li class="submenu__item meteo">
                                  <a target="_self" href="https://www.thesocialpost.it/news/meteo/">Meteo</a>
                                </li>
            </ul>
          </nav></header>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/romina-power-780x450.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/romina-power-780x450.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/romina-power-780x450.jpg - 780 - 450 - 1 -->
<div class="main">
	<section class="single-article">
		<article role="article" class="content">
			<div class="data-article">
				<div class="header__author">Di <a href="https://www.thesocialpost.it/author/barbara-pezzopane/" title="Articoli scritti da: Barbara Pezzopane" rel="author">Barbara Pezzopane</a></div>
				<div class="header__datatime"><time datetime="2018-09-16">16 settembre 2018 - 15:43</time></div>
			</div>
			<header class="content__header">
  			<h1 class="header__title">Romina Power: la gioia di essere nonna e la vita in California</h1>
  			<h2 class="header__subtitle">Romina Power da Mara Venier racconta la sua vita: poco spazio per Albano, con cui potrebbe concludere la collaborazione lavorativa, e una frecciatina per Loredana</h2>
				<div class="share-btns">
					<div class="share__btn tw-share">
						<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
							<g>
								<path class="icon" d="M226.4,21.8c-8.3,3.7-17.3,6.2-26.7,7.3c9.6-5.7,17-14.9,20.4-25.7c-9,5.3-18.9,9.2-29.5,11.3 C182.2,5.6,170.1,0,156.8,0c-25.7,0-46.5,20.8-46.5,46.4c0,3.6,0.4,7.2,1.2,10.6C72.9,55.1,38.7,36.6,15.8,8.5	c-4,6.9-6.3,14.8-6.3,23.4c0,16.1,8.2,30.3,20.7,38.7c-7.6-0.2-14.8-2.3-21-5.8c0,0.2,0,0.4,0,0.6c0,22.5,16,41.3,37.3,45.5	c-3.9,1.1-8,1.6-12.2,1.6c-3,0-5.9-0.3-8.7-0.8c5.9,18.5,23.1,31.9,43.4,32.3c-15.9,12.5-35.9,19.9-57.7,19.9	c-3.7,0-7.4-0.2-11.1-0.6C20.6,176.3,45,184,71.2,184c85.4,0,132.2-70.8,132.2-132.2c0-2,0-4-0.1-6	C212.3,39.3,220.2,31.1,226.4,21.8L226.4,21.8z"/>
							</g>
							<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
						</svg>
					</div>
					<a href="#comment_nanalab">
						<div class="share__btn comment-share">
							<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
								<path class="icon" d="M69.4,67.2c0-15.7,6.9-30.3,18.6-41.8c-0.6,0-1.4,0-2,0C38.6,25.2,0,53.8,0,88.7c0,26.9,22.3,49.8,54,59.2L52.3,184	l24.9-31.5c0,0,4.6,0,8.9,0c22.6,0,43.1-6.6,58.6-17.2C101.7,129.3,69.4,101,69.4,67.2z"/>
								<g>
									<path class="icon" d="M198.3,182l-34-43.5h-6c-50.6,0-91.7-31.2-91.7-69.3C66.6,30.9,107.7,0,158.3,0S250,31.2,250,69.3 c0,27.5-20.9,52.1-54,63.2L198.3,182z M158.3,11.4C114,11.4,78,37.5,78,69.3s36,57.8,80.3,57.8h11.4l15.4,19.7l-0.9-22.6l4.3-1.1	c30.3-9.2,50-30.3,50-53.8C238.6,37.5,202.6,11.4,158.3,11.4z"/>
								</g>
								<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
							</svg>
							<span class="btn__text">Commenta</span>
						</div>
					</a>
					<div class="share__btn fb-share">
						<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
							<path class="icon" d="M108.7,9.5c7.2-6.8,17.4-9.1,27-9.4c10.2-0.1,20.4,0,30.5,0c0,10.7,0,21.5,0,32.2c-6.6,0-13.2,0-19.7,0	c-4.2-0.3-8.5,2.9-9.2,7c-0.1,7.2,0,14.4,0,21.6c9.7,0,19.3,0,29,0c-0.7,10.4-2,20.7-3.5,31.1c-8.5,0.1-17.1,0-25.6,0	c-0.1,30.7,0,61.3-0.1,92c-12.7,0.1-25.3,0-38,0c-0.2-30.7,0-61.4-0.1-92c-6.2-0.1-12.4,0-18.5-0.1c0-10.3,0-20.6,0-30.9 c6.2-0.1,12.4,0,18.5,0c0.2-10-0.2-20.1,0.2-30.1C99.8,22.9,102.8,15,108.7,9.5z"/>
							<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
						</svg>
						<span class="btn__text">Condividi</span>
					</div>
					<div class="share__btn comment-n">
						<span class="comment-n__text">733</span>
					</div>
				</div>
							</header>
    	<figure>
				<figcaption class="content__category"></figcaption>
					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/large.png" data-src="/wp-content/uploads/2018/09/romina-power-780x450.jpg" alt="">
					<div class="imageloader"></div>
	  	</figure>
<div class="content__p">Arriva direttamente da Los Angeles <a href="https://www.thesocialpost.it/2018/08/30/romina-power-sognato-ylenia-forse-ha-perso-memoria/" target="_blank" rel="noopener"><strong>Romina Power</strong></a>, ospite di <strong>Mara Venier</strong> a <em>Domenica In</em>. La conduttrice e la cantante sono molto affiatate e parlano come due vecchie amiche della loro vita da <strong>nonne</strong>. L&#8217;artista americana si sta dedicando al <strong>nipote di 4 mesi</strong>, il figlio di <a href="https://www.thesocialpost.it/2018/06/13/cristel-carrisi-foto-dedica-primo-mese-kai/" target="_blank" rel="noopener"><strong>Cristel Carrisi</strong></a> e Davor Luksic.<br /><br /><h3 class="content__title">Romina Power: la gioia di diventare nonna</h3>&#8220;<em>Avevo così quest&#8217;ansia di vederlo che sono arrivata e ho passato <strong>tre settimane ad aspettarlo</strong>. Per via di impegni ho potuto passare solo una settimana con lui</em>&#8220;, racconta Romina Power a Mara Venier. &#8220;<em>Dell&#8217;essere nonna adoro che quando lo tieni in braccio <strong>nessuno può togliertelo</strong>. Ho seguito tutto e Davor, il marito, quando è venuto a darci la notizia piangendo e ci ha portato le prime foto è stata una gioia&#8230;</em>&#8220;, ricorda sulla nascita del nipote.<!--- s: box-incontent-minwords --> <span class="ads box-incontent-minwords"><div class="4wNET"> <script type="text/javascript"> m3ads_system = "4WM"; m3ads_partnernumber = 836380; m3ads_containerclass = "m3_container Thesocialpost_desktop_740x185"; m3ads_numberadverts = 2; m3ads_logoimagewidth = 250; m3ads_logoimageheight = 250; m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/thesocialpost/desktop_thesocialpost_740x185.css"; m3ads_subpartner = "Thesocialpost_desktop"; m3ads_customheader = 5; </script> <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script> </div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/67264/tag"></script> <script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_24145091", "obj": {"id":"5253","width":"400","height":"300"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script></span> <!--- e: box-incontent-minwords --><br /><br />&#8220;<em>Al Bano <strong>è arrivato molto dopo</strong>, dopo giorni. Deve mantenere tutta la famiglia, deve lavorare&#8230;</em>&#8220;, è la punzecchiatura all&#8217;ex marito. Grazie alla <strong>nuova tecnologia</strong>, Romina sul nipotino può vantare un monitoraggio costante: &#8220;<em>Lo vedo tutti i giorni il piccolino e quest&#8217;estate me lo sono goduto</em>&#8220;. E sulla neomamma Cristel dichiara: &#8220;<em>Sono felice che mia figlia abbia potuto avere questo <strong>matrimonio</strong> così bello</em>&#8220;. Una commossa Romina dichiara che avere il nipote &#8220;<strong><em>ti fa credere di nuovo nell&#8217;amore</em></strong>&#8220;.<br /><br /><div id="attachment_300686"  class="wp-caption aligncenter"><img class="size-full wp-image-300686" src="https://www.thesocialpost.it/wp-content/uploads/2018/09/cristel-romina.jpg" alt="cristel romina"   />Romina Power e la figlia Cristel Carrisi</div><br /><br />La cantante racconta anche delle cose che non le stanno bene: &#8220;<em>Mi danno fastidio le persone che cercano di schiacciare il prossimo, la superficialità, la cattiveria gratuita. Voler male a una persona o<strong> cercare di strumentalizzare</strong> le cose per metterle in cattiva luce è un veleno che tu stai dando a te stesso. <strong>Vedo delle cose e passo avanti</strong> e le tolgo dalla mia mente perché non bisogna rimuginare sulle cose negative</em>&#8220;.<br /><br /><h3 class="content__title">Il ricordo del padre</h3>La cantante parla poi del padre, <strong>Tyrone Power</strong>, morto per un infarto mentre si trovava sul set di<em> Salomone e la regina di Saba</em> con <strong>Gina Lollobrigida</strong>. &#8220;<em>Non ho ricordi con lui da vivo. Sono andata <strong>alla ricerca di mio padre</strong> e ho cercato di fare miei ricordi che avevano altri</em>&#8220;.<br /><br />Un viaggio, da cui poi è nato un libro, per &#8220;<em>Incominciare a capire che tipo di persona fosse. Mia madre me ne parlava poco e i suoi amici erano sparpagliati nel mondo</em>&#8220;. Quando Mara Venier le chiede se nel corso della vita gli è mancato il padre, risponde: &#8220;<em>È come dire a un albero se gli sono mancate le radici</em>&#8220;.<br /><br /><div id="attachment_300687"  class="wp-caption aligncenter"><img class="size-full wp-image-300687" src="https://www.thesocialpost.it/wp-content/uploads/2018/09/power.jpg" alt="Romina Power"   />Romina Power</div><br /><br /><h3 class="content__title">Il ritiro in California</h3>La cantante <a href="https://www.thesocialpost.it/2018/09/06/al-bano-romina-power-lontani-cellino-ritorno-loredana/" target="_blank" rel="noopener">ora vive nel <strong>deserto californiano</strong></a> dove scrive e dipinge. &#8220;<em>Mi viene molto da scrivere lì, da quando ci sono ho scritto tre romanzi</em>&#8220;, spiega a un&#8217;attonita Mara Venier. Tra questi c&#8217;è<strong> <em>Karma Express</em></strong>, che parla di un viaggio che la cantante sogna di fare. &#8220;<em>La<strong> Puglia</strong> ha un posto speciale nel mio cuore, ma è un luogo di sensazioni molto forti. Sono ancora alla ricerca del mio posto ideale dove poter essere in sintonia con la natura</em>&#8220;, spiega Romina, e per trovarlo &#8220;<em>Chi lo sa ancora quante vite dovrò rinascere</em>&#8220;.<br /><br />Per il futuro la cantante dichiara: &#8220;<em>Spero di vivere con poco lavoro. Sono un po&#8217; la mecenate di me stessa, con il lavoro di cantante mi mantengo come scrittrice e pittrice</em>&#8220;. La <strong>collaborazione</strong> con <strong>Albano</strong>, però, potrebbe presto finire, dopo 4 anni, almeno nelle intenzioni di Romina.<br /><br /><div id="attachment_300688"  class="wp-caption aligncenter"><img class="size-full wp-image-300688" src="https://www.thesocialpost.it/wp-content/uploads/2018/09/linda-tyrone.jpg" alt="linda tyrone"   />Linda Christian e Tyrone Power. Foto: AP</div><br /><br /><h3 class="content__title">La morte della madre e l&#8217;incontro con il buddhismo</h3>Romina racconta anche dell&#8217;incontro con il <strong>buddhismo</strong>: &#8220;<em>Ero sempre alla ricerca di qualcosa che non avesse discrepanze. E l&#8217;ho trovato in questo buddhismo tibetano della tradizione himalayana. È un lavoro che devi fare su te stesso. Ho trovato questa tradizione quando mi sono trasferita da mia madre nel 2008. Casualmente, vicino dove abitava insegnavano questa tradizione e&#8230; Mi ha cambiato la mente</em>&#8220;.<br /><br />Sugli ultimi giorni della madre, <strong>Linda Christian</strong>, Romina ricorda come fosse diventata &#8220;<em>una bambina</em>&#8221; bisognosa d&#8217;affetto. &#8220;<em>Tutta quella donna graffiante era svanita, era rimasta l&#8217;essenza di un essere indifeso</em>&#8220;, racconta. Tra lei e Albano non c&#8217;era molta affinità, così come tra le suocere: &#8220;<em>Mia madre andava per le feste di paese con don Carmelo, Yolanda era in casa a cucinare</em>&#8220;, ricorda per spiegare l&#8217;astio tra le due.<br /><br />&nbsp;<br /><br /></div>
			<div class="content__p"></div>
	</article>
</section>
<section class="related">
  <h2 class="related__title">Potrebbero interessarti anche</h2>
  <div class="related__items">
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/gina-lollobrigida-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/gina-lollobrigida-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/gina-lollobrigida-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2018/09/16/gina-lollobrigida-ricoverata-dopo-un-incidente-domestico/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/gina-lollobrigida-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/09/16/gina-lollobrigida-ricoverata-dopo-un-incidente-domestico/"><h3 class="header__title">Gina Lollobrigida ricoverata dopo un incidente domestico</h3></a>
        </header>
        <p class="content__p">Gina Lollobrigida doveva partecipare a Domenica In, ma la conduttrice Mara Venier ha parlato di un incidente: l'attrice è in ospedale</p>
        <footer class="content__footer">
          <p><time datetime="2018-09-16">16 settembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/09/16/gina-lollobrigida-ricoverata-dopo-un-incidente-domestico/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">0</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/loredana-lecciso-1-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/loredana-lecciso-1-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/loredana-lecciso-1-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2018/09/16/loredana-lecciso-al-bano-domenica-live/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/loredana-lecciso-1-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/09/16/loredana-lecciso-al-bano-domenica-live/"><h3 class="header__title">Loredana Lecciso su Al Bano: "Siamo una famiglia ma ognuno fa la propria vita"</h3></a>
        </header>
        <p class="content__p">Loredana Lecciso parla della sua situazione sentimentale a Domenica Live, intervistata da Barbara D'Urso a cui racconta di Albano</p>
        <footer class="content__footer">
          <p><time datetime="2018-09-16">16 settembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/09/16/loredana-lecciso-al-bano-domenica-live/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">465</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/francesco-monte-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/francesco-monte-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/francesco-monte-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2018/09/16/grande-fratello-vip-francesco-monte-concorrente/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/francesco-monte-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/09/16/grande-fratello-vip-francesco-monte-concorrente/"><h3 class="header__title">Grande Fratello Vip, arriva il ribaltone: Francesco Monte ci sarà</h3></a>
        </header>
        <p class="content__p">Francesco Monte alla fine entrerà al Grande Fratello Vip dopo un braccio di ferro, sembra, tra la produzione e Antonio Ricci</p>
        <footer class="content__footer">
          <p><time datetime="2018-09-16">16 settembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/09/16/grande-fratello-vip-francesco-monte-concorrente/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">131</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/kate-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/kate-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/kate-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2018/09/16/kate-middleton-fuga-italia/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/kate-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/09/16/kate-middleton-fuga-italia/"><h3 class="header__title">Kate Middleton e la “fuga” in Italia per amore... della storia dell’arte</h3></a>
        </header>
        <p class="content__p">Kate Middleton è di nuovo al centro della discussione per questa sua "fuga" a Firenze. Nella città toscana si dedicò allo studio dell'italiano ma sopratutto della sua grande passione: l'arte</p>
        <footer class="content__footer">
          <p><time datetime="2018-09-16">16 settembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/09/16/kate-middleton-fuga-italia/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">282</span>
</a>
        </footer>
      </div>
    </div>
  </article>
  </div>
</section>
</div>
<aside class="sidebar">
<section class="list">
  <h2 class="list__title">Ultime Notizie</h2>
  <ul class="list__items last-news">
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/WCPO_TEAM_BRODY_1_1536710944078_97180499_ver1.0_640_480-1-1-100x80.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/WCPO_TEAM_BRODY_1_1536710944078_97180499_ver1.0_640_480-1-1-100x80.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/WCPO_TEAM_BRODY_1_1536710944078_97180499_ver1.0_640_480-1-1-100x80.jpg - 100 - 80 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/09/16/bambino-cancro-festeggia-natale-anticipo/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/09/WCPO_TEAM_BRODY_1_1536710944078_97180499_ver1.0_640_480-1-1-100x80.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Bambino malato di cancro festeggia il Natale in anticipo grazie ai suoi concittadini</h3>
  				<p>Brody Allen, malato di cancro, celebra in anticipo insieme alla sua città una delle feste&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/gina-lollobrigida-100x80.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/gina-lollobrigida-100x80.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/gina-lollobrigida-100x80.jpg - 100 - 80 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/09/16/gina-lollobrigida-ricoverata-dopo-un-incidente-domestico/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/09/gina-lollobrigida-100x80.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Gina Lollobrigida ricoverata dopo un incidente domestico</h3>
  				<p>Gina Lollobrigida doveva partecipare a Domenica In, ma la conduttrice Mara Venier ha parlato di&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/autostrade-100x80.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/autostrade-100x80.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/autostrade-100x80.jpg - 100 - 80 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/09/16/autostrade-richiesta-dipendenti-donare-sfollati-genova/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/09/autostrade-100x80.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Autostrade: la richiesta ai dipendenti di donare ore per gli sfollati di Genova</h3>
  				<p>Autostrade avrebbe diffuso un modulo con cui si invitavano i dipendenti a donare ore retribuite&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/nonno-vito-100x80.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/nonno-vito-100x80.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/nonno-vito-100x80.jpg - 100 - 80 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/09/16/muratore-pensione-nonno-vito-citta/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/09/nonno-vito-100x80.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Muratore in pensione, nonno Vito ora lavora per la sua città</h3>
  				<p>Splendido esempio di senso civico: Nonno Vito, muratore in pensione, ha deciso di rendersi utile&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/barista-100x80.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/barista-100x80.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/barista-100x80.jpg - 100 - 80 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/09/16/barista-minacciata-condannato-titolare/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/09/barista-100x80.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Barista incinta minacciata dal titolare: a lavorato fino al giorno prima del parto</h3>
  				<p>Un 65enne titolare di un bar a Camisano Vicentino costringe una dipendente a lavorare fino&hellip;</p>
  			</a>
  		</li>
  </ul>
</section>
<section class="list">
  <h2 class="list__title">Da non perdere</h2>
  <ul class="list__items popular-news">
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/10/cucciola-tinta-rosso-venduta-salvata-animalisti/">
        <h3 class="item__title">Cucciola tinta di rosso per essere venduta: salvata dagli animalisti</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/13/ramazzotti-votato-5-stelle-salvini-smaschera-ipocrisia/">
        <h3 class="item__title">Eros Ramazzotti: "Ho votato 5 Stelle e lo rifarei. Salvini smaschera l'ipocrisia"</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/14/genova-sopravvissuto-crollo-ponte-morandi-figlio/">
        <h3 class="item__title">Genova: sopravvissuto al crollo del ponte Morandi vede nascere suo figlio</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/13/piu-di-3mila-casi-di-abusi-su-minori-nella-chiesa-in-germania/">
        <h3 class="item__title">Più di 3mila casi di abusi sui bambini nella Chiesa in Germania</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/15/arezzo-scappa-10-anni-maltrattamenti-genitori/">
        <h3 class="item__title">Arezzo, scappa di casa insieme ai fratellini per sfuggire ai maltrattamenti</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/12/muore-11enne-amava-corse-bara-adesivi-gara/">
        <h3 class="item__title">Muore 11enne che amava le corse: ha voluto una bara coperta di adesivi da gara</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/10/primo-caso-vaiolo-delle-scimmie-europa/">
        <h3 class="item__title">Europa: primo caso di contagio da vaiolo delle scimmie con febbre, vesciche e vomito</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/13/rimosso-tumore-senza-aprire-addome/">
        <h3 class="item__title">Torino, operazione rivoluzionaria: le rimuovono un tumore senza aprirle l’addome</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/13/primo-giorno-di-scuola-per-la-figlia-di-bonolis-ma-viene-derisa/">
        <h3 class="item__title">Primo giorno di scuola per la figlia di Bonolis, ma viene derisa</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/09/10/pony-express-incidente-forse-correva-compensi/">
        <h3 class="item__title">Pony express muore in un incidente: forse correva per non farsi tagliare i compensi</h3>
      </a>
    </li>
  </ul>
</section>
<!--- s: middle-box-sidebar -->
<div class="ads middle-box-sidebar"><div id="publy-phb-11311"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11311"); });</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thesocialpost_ATF -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9021387890731428"
data-ad-slot="2051744197/3528452077">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script></div>
<!--- e: middle-box-sidebar --><section class="list">
  <h2 class="list__title">Video popolari</h2>
  <ul class="list__items popular-video">
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/zante-navagio-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/zante-navagio-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/zante-navagio-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/09/14/zante-crollo-roccia/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/zante-navagio-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Panico a Zante: crolla un blocco di parete rocciosa sui bagnanti</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/40984433_543363149433995_3969033704059174912_o-3-2-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/40984433_543363149433995_3969033704059174912_o-3-2-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/40984433_543363149433995_3969033704059174912_o-3-2-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/09/12/bimba-2-anni-malata-cancro-amorevole-gesto-padre/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/40984433_543363149433995_3969033704059174912_o-3-2-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Bimba di 2 anni malata di cancro: l'amorevole gesto del padre</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/vitello-rosso-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/vitello-rosso-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/vitello-rosso-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/09/12/la-nascita-del-vitello-rosso-preannuncio-di-uninevitabile-apocalisse/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/vitello-rosso-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">La nascita del vitello rosso: preannuncio di un'inevitabile apocalisse?</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/emiliano-di-maio-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/emiliano-di-maio-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/emiliano-di-maio-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/09/10/di-maio-polemica-matera-domanda-governatore-puglia/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/emiliano-di-maio-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Di Maio: polemica su Matera dopo la domanda al governatore della Puglia</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: desktop -->
<!-- DEVICE: desktop /wp-content/uploads/2018/09/CANE-ROSSO-evidenza-1-380x219.jpg -->
<!-- IMAGEFILE: /gluster-fs/www/www.thesocialpost.it//wp-content/uploads/2018/09/CANE-ROSSO-evidenza-1-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/09/CANE-ROSSO-evidenza-1-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/09/10/cucciola-tinta-rosso-venduta-salvata-animalisti/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/09/CANE-ROSSO-evidenza-1-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Cucciola tinta di rosso per essere venduta: salvata dagli animalisti</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
  </ul>
</section>
<!--- s: bottom-box-sidebar -->
<div class="ads bottom-box-sidebar"><!-- /84368399/tsp_sidebar_btm -->
<div id='div-gpt-ad-1518788357023-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518788357023-0'); });
</script>
</div></div>
<!--- e: bottom-box-sidebar --></aside>
</div>
<!-- FINE WRAPPER -->

    <div class="modal modal-privacy">
    	<div class="modal__inner">
    		<span class="modal__close">X</span>
    		<div class="modal__content">
    			<hgroup>
    				<!-- s: privacy-site-name --><h1>Privacy Policy di <strong>www.thesocialpost.it</strong></h1><!-- e: privacy-site-name -->
    				<h2>Questo sito raccoglie alcuni Dati Personali dei propri Utenti</h2>
    			</hgroup>
    			<h3>Dati personali raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</h3>
    			<div class="modal__element">
    				<h4>
    					Commento dei contenuti</h4>
    				<p>
    					<span class="element__title">Facebook Comments</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4>
    					Pubblicit&aacute;</h4>
    				<p>
    					<span class="element__title">Criteo, Google AdSense, LinkWeLove e Ligatus</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Statistica</h4>
    				<p>
    					<span class="element__title">Google Analytics, Monitoraggio conversioni di Facebook Ads e Monitoraggio conversioni di Twitter Ads</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Interazione con social network e piattaforme esterne</h4>
    				<p>
    					<span class="element__title">Pulsante Mi Piace e widget sociali di Facebook , Pulsante +1 e widget sociali di Google+, Pulsante Tweet e widget sociali di Twitter e AddThis</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Remarketing e Behavioral Targeting</h4>
    				<p>
    					<span class="element__title">Facebook Custom Audience</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    				<p>
    					<span class="element__title">Facebook Remarketing e Twitter Remarketing</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__footer">
    				<h3>Informazioni di contatto</h3>
    				<div class="modal__element">
    					<h4><span class="icon"></span>Titolare del trattamento</h4>
    					<p>
    						<span class="element__title">Thirdfloor SRL - Corso Vittorio Emanuele 44, Torino</span>
    						<a href="mailto:info@thirdfloor.it">info@thirdfloor.it</a>
    					</p>

    				</div>
    			</div>
    		</div>
    	</div>
    </div>
    <footer class="footer">
      <div class="footer__content">
        <div class="navbar" role="navigation">
          <div class="footer__navbar">
            <span class="footer__logo"><a href="#" class="logo__link"><img class="logo__img" alt="footer logo" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo.png" /></a></span>
            <nav class="navbar__menu">
              <ul class="menu__items">
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/news/">News</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/lifestyle/">Lifestyle</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/donna/">Donna</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/sport/">Sport</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/motori/">Motori</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/editoriale/">Editoriale</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/video/">Video</a>
                </li>
              </ul>
            </nav>
          </div>
        </div>
        <p class="footer__p">
            <strong>The Social Post è una testata registrata presso il Tribunale di Torino n.25 in data 22/10/2015</strong>
            <br/>
						Tutti i contenuti di TheSocialPost possono quindi essere utilizzati a patto di citare sempre thesocialpost.it come fonte ed inserire un link o un collegamento visibile a www.thesocialpost.it oppure alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a redazione@thesocialpost.it. TheSocialPost non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Tutte le notizie pubblicate sono verificate dalla nostra redazione, chi ha dubbi o osservazioni sui contenuti dei nostri articoli può scriverci a: segnalazioni@thesocialpost.it. Chi vuole invece contattare la redazione per ricerche di lavoro e comunicati stampa scrivere a redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.
        </p>
        <div class="service-link">
          <ul class="links service">
            <!-- <li class="item"><a href="#">Chi siamo</a></li> -->
            <li class="item"><a href="https://www.thesocialpost.it/staff/">Staff</a></li>
            <li class="item"><a id="privacy" href="#">Privacy</a></li>
            <!-- <li class="item"><a href="#">Termini e condizioni</a></li> -->
            <!-- <li class="item"><a href="#">Pubblicità</a></li> -->
          </ul>
        </div>
        <div class="social-link">
          <ul class="links social-block">
            <li class="item"><a href="https://www.facebook.com/thesocialpost.it"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li>
            <li class="item"><a href="https://twitter.com/the_socialpost"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li>
          </ul>
        </div>
      </div>
    </footer><!-- Scripts
================================================== -->

<!-- velocity -->
<script src="//cdn.jsdelivr.net/velocity/1.2.3/velocity.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.0/js/swiper.min.js"></script>
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/skinbanner.min.js?v=80"></script>
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/imgDownloadAsync.min.js?v=80"></script>
<script type="text/javascript">$('html').imageDownloadAsync();</script>

<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/jquery.responsiveinstagram.min.js?v=80"></script>
<script  type="text/javascript">
  var fixIg = function () {
    // jQuery('iframe[src*="instagram.com"]').responsiveInstagram();
    jQuery('iframe[src*="instagram.com"]').css("width", "100%");
  };
  jQuery(document).on('ready', function () {
    fixIg();
  });
  jQuery(window).on('load resize',function () {
    fixIg();
  });
</script>
<!-- main -->
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/main.min.js?v=80"></script>


<!--- s: skin-background -->
<!-- Lista dei tag per il sito: thesocialpost.it -->
<!-- Formato : 1800x1000_Skin_1920x1080-1x1 (1x1) -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3138/smart.js" async></script>
<div id="sas_67402"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242089, pageId: 947970, formatId: 67402, tagId: "sas_67402" },
                { networkId: 3138, domain: "//prg.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!--- e: skin-background --><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

  <script type="text/javascript">
    function fbGetData() {
      jQuery(this).find("share_count").each( function() {
        jQuery("SPAN.comment-n__text").html("...");
      });
      // jQuery(this).find("like_count").each( function() {
      //  jQuery("SPAN.count__text").html("...");
      // });
      // fburl = "http://api.facebook.com/restserver.php?method=links.getStats&urls="+encodeURIComponent(document.URL);
      fburl = "https://graph.facebook.com/?id="+document.URL;
      jQuery.ajax({
        type:     "GET",
        url:      fburl,
        dataType: "json",
        success: fbSetData,
      });
    }
    function fbSetData(data) {
      jQuery("SPAN.comment-n__text").html(data.share.share_count);
      // jQuery("SPAN.count__text").html(data.share.share_count);
    }
    jQuery(document).ready( function() {
      // fbGetData();
    });
    jQuery(".fb-share, .socialwidget__btn, .content__share").click( function() {
      share_url = document.URL;
      if( jQuery(this).attr("class") == "content__share" ) {
        share_url = jQuery(this).attr("fb-url");
      }
      FB.ui({
        app_id: '1782155218734477',
        method: 'share',
        mobile_iframe: true,
        display: 'popup',
        href: share_url,
        }, function(response){
        // fbGetData();
      });
      // window.open(
      // 	"https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(share_url),
      // 	"facebook-share-dialog",
      // 	"width=626,height=436"
      // );
    });
    jQuery(".tw-share").click( function() {
      window.open(
				"https://twitter.com/intent/tweet?url=" + encodeURIComponent(document.URL) + "&text="+encodeURIComponent(document.title),
				"twitter-share-dialog",
				"height=450, width=550, top="+(jQuery(window).height()/2 - 225) +", left="+jQuery(window).width()/2 +", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0"
			);
    });
  </script>
  </body>
</html>
