<!DOCTYPE html><!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html lang="en" class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]--><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width"/><title>Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni</title><link rel="icon" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-180x180.png" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-65231359-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');</script><script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script> <meta property="fb:pages" content="222213147952316" /> <script>var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();</script> <script>//Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>  <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script> <link rel="stylesheet" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/css/style.min.css?v=1539599471"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-65231359-1', 'auto');
 ga('send', 'pageview');</script> <script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script> <meta property="fb:pages" content="222213147952316" /> <script>var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();</script> <script>//Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><link rel="manifest" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/manifest.json" /> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=11577");
    document.write ('&cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
    document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
    document.write ("&loc=" + escape(window.location));
    if (document.referrer) document.write ("&referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
  //]]> /* ]]> */</script> <meta name="description" content="I corpi erano già in stato di decomposizione: le pompe funebri erano state chiuse ad aprile per violazione delle norme di conservazione delle salme"/><link rel="canonical" href="https://www.thesocialpost.it/2018/10/15/pompe-funebri-11-corpi-bambini-nascosti-scatoloni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni" /><meta property="og:description" content="&ensp;" /><meta property="og:url" content="https://www.thesocialpost.it/2018/10/15/pompe-funebri-11-corpi-bambini-nascosti-scatoloni/" /><meta property="og:site_name" content="The Social Post" /><meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" /><meta property="article:tag" content="bambini" /><meta property="article:tag" content="corpi" /><meta property="article:tag" content="Detroit" /><meta property="article:tag" content="scatole" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-10-15T09:51:24+00:00" /><meta property="fb:app_id" content="1375375659448765" /><meta property="og:image" content="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/bare.jpg" /><meta property="og:image:secure_url" content="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/bare.jpg" /><meta property="og:image:width" content="854" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="bare" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="I corpi erano già in stato di decomposizione: le pompe funebri erano state chiuse ad aprile per violazione delle norme di conservazione delle salme" /><meta name="twitter:title" content="Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni" /><meta name="twitter:site" content="@the_socialpost" /><meta name="twitter:image" content="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/bare.jpg" /><meta name="twitter:creator" content="@the_socialpost" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni Feed dei commenti" href="https://www.thesocialpost.it/2018/10/15/pompe-funebri-11-corpi-bambini-nascosti-scatoloni/feed/" /><link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.thesocialpost.it/?p=307175' /> <script src="https://bc.marfeelcache.com/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://www.thesocialpost.it/2018/10/15/pompe-funebri-11-corpi-bambini-nascosti-scatoloni/amp/"><meta property="fb:app_id" content="1782155218734477" /></head><body class="single level2"><div id="fb-root"></div> <script type="text/javascript">var adblock = true;</script> <script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/adframe.js?v1539599471"></script> <script type="text/javascript">if(adblock) {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "Active",
					eventLabel: "The Social Post - Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni",
				});
			} else {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "No Active",
					eventLabel: "The Social Post - Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni",
				});
			}</script> <div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0&appId=1782155218734477";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="wrapper"><header class="header"><div class="navbar" role="navigation"><div class="navbar__burger"> <button type="button" class="burger__btn collapsed" aria-expanded="false"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div class="social-link"><ul class="links social-block"><li class="item"><a href="https://www.facebook.com/thesocialpost.it" target="_blank"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li><li class="item"><a href="https://twitter.com/the_socialpost" target="_blank"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li></ul></div><div class="navbar__logo"> <a href="https://www.thesocialpost.it" class="logo__link"> <img class="logo__img--mobile" alt="the social post logo-mobile" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/logo/logo-min.png" /> <img class="logo__img" alt="the social post logo" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/logo/logo-header.png" /> </a></div><div class="header__socialwidget"><div class="socialwidget__count"> <img class="count__icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/fb-like.png"></div><div class="socialwidget__btn"> <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"> <path class="check" d="M241.5,89l-91.1,67.5c-1.9,1.4-3.4,0.7-3.4-1.7V117c-25.8-0.2-115.2,17.1-139.5,50.6c0-71.1,105.9-115,139.4-115.5V18.4 c0-2.4,1.5-3.1,3.4-1.7L241.5,84C243.4,85.3,243.4,87.7,241.5,89z"/> </svg></div></div><div class="update">Aggiornato il 15 Ottobre 2018 alle 12:31</div><nav class="navbar__menu"><div class="navbar__search"><div class="search__btn"></div><form role="search" method="get" class="search__form" action="/"> <label> <span class="search__label">Cerca</span> <input type="search" class="search__field" placeholder="Cerca" value="" name="s" title="Cerca" /> </label> <input type="image" alt="Search" class="search__submit" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/search.png" /></form></div><ul class="menu__items"><li class="menu__item lightblue menu__item--is-active has-submenu"> <a href="https://www.thesocialpost.it/news/">news</a></li><li class="menu__item purple  has-submenu"> <a href="https://www.thesocialpost.it/lifestyle/">lifestyle</a></li><li class="menu__item pink  has-submenu"> <a href="https://www.thesocialpost.it/donna/">donna</a></li><li class="menu__item purple  has-submenu"> <a href="https://www.thesocialpost.it/sport/">sport</a></li><li class="menu__item smoke  "> <a href="http://www.chilometrando.it">motori</a></li><li class="menu__item lightblue  has-submenu"> <a href="https://www.thesocialpost.it/editoriale/">editoriale</a></li><li class="menu__item orange  "> <a href="https://www.thesocialpost.it/video/">video</a></li></ul></nav></div><nav class="submenu lightblue"><div class="submenu__btn">Menu <i class="arrow-down">&#10095;</i></div><ul class="submenu__items"><li class="submenu__item attualita"> <a  href="https://www.thesocialpost.it/news/attualita/">Attualità</a></li><li class="submenu__item submenu__item--is-active cronaca"> <a  href="https://www.thesocialpost.it/news/cronaca/">Cronaca</a></li><li class="submenu__item gossip"> <a target="_self" href="https://www.thesocialpost.it/news/gossip/">Gossip e Spettacolo</a></li><li class="submenu__item lavoro"> <a  href="https://www.thesocialpost.it/news/lavoro/">Lavoro</a></li><li class="submenu__item politica"> <a  href="https://www.thesocialpost.it/news/politica/">Politica</a></li><li class="submenu__item finanza"> <a target="_self" href="https://www.thesocialpost.it/news/finanza/">Finanza</a></li><li class="submenu__item meteo"> <a target="_self" href="https://www.thesocialpost.it/news/meteo/">Meteo</a></li></ul></nav></header><div class="main"><section class="single-article"><article role="article" class="content"><div class="data-article"><div class="header__author">Di <a href="https://www.thesocialpost.it/author/silvia/" title="Articoli scritti da: Silvia Nazzareni" rel="author">Silvia Nazzareni</a></div><div class="header__datatime"><time datetime="2018-10-15">15 ottobre 2018 - 11:51</time></div></div><header class="content__header"><h1 class="header__title">Pompe funebri, trovati 11 corpi di bambini nascosti negli scatoloni</h1><h2 class="header__subtitle">I corpi erano già in stato di decomposizione: le pompe funebri erano state chiuse ad aprile per violazione delle norme di conservazione delle salme</h2><div class="share-btns"><div class="share__btn tw-share"> <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"> <g> <path class="icon" d="M226.4,21.8c-8.3,3.7-17.3,6.2-26.7,7.3c9.6-5.7,17-14.9,20.4-25.7c-9,5.3-18.9,9.2-29.5,11.3 C182.2,5.6,170.1,0,156.8,0c-25.7,0-46.5,20.8-46.5,46.4c0,3.6,0.4,7.2,1.2,10.6C72.9,55.1,38.7,36.6,15.8,8.5	c-4,6.9-6.3,14.8-6.3,23.4c0,16.1,8.2,30.3,20.7,38.7c-7.6-0.2-14.8-2.3-21-5.8c0,0.2,0,0.4,0,0.6c0,22.5,16,41.3,37.3,45.5	c-3.9,1.1-8,1.6-12.2,1.6c-3,0-5.9-0.3-8.7-0.8c5.9,18.5,23.1,31.9,43.4,32.3c-15.9,12.5-35.9,19.9-57.7,19.9	c-3.7,0-7.4-0.2-11.1-0.6C20.6,176.3,45,184,71.2,184c85.4,0,132.2-70.8,132.2-132.2c0-2,0-4-0.1-6	C212.3,39.3,220.2,31.1,226.4,21.8L226.4,21.8z"/> </g> <path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path> </svg></div> <a href="#comment_nanalab"><div class="share__btn comment-share"> <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"> <path class="icon" d="M69.4,67.2c0-15.7,6.9-30.3,18.6-41.8c-0.6,0-1.4,0-2,0C38.6,25.2,0,53.8,0,88.7c0,26.9,22.3,49.8,54,59.2L52.3,184	l24.9-31.5c0,0,4.6,0,8.9,0c22.6,0,43.1-6.6,58.6-17.2C101.7,129.3,69.4,101,69.4,67.2z"/> <g> <path class="icon" d="M198.3,182l-34-43.5h-6c-50.6,0-91.7-31.2-91.7-69.3C66.6,30.9,107.7,0,158.3,0S250,31.2,250,69.3 c0,27.5-20.9,52.1-54,63.2L198.3,182z M158.3,11.4C114,11.4,78,37.5,78,69.3s36,57.8,80.3,57.8h11.4l15.4,19.7l-0.9-22.6l4.3-1.1	c30.3-9.2,50-30.3,50-53.8C238.6,37.5,202.6,11.4,158.3,11.4z"/> </g> <path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path> </svg> <span class="btn__text">Commenta</span></div> </a><div class="share__btn fb-share"> <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve"> <path class="icon" d="M108.7,9.5c7.2-6.8,17.4-9.1,27-9.4c10.2-0.1,20.4,0,30.5,0c0,10.7,0,21.5,0,32.2c-6.6,0-13.2,0-19.7,0	c-4.2-0.3-8.5,2.9-9.2,7c-0.1,7.2,0,14.4,0,21.6c9.7,0,19.3,0,29,0c-0.7,10.4-2,20.7-3.5,31.1c-8.5,0.1-17.1,0-25.6,0	c-0.1,30.7,0,61.3-0.1,92c-12.7,0.1-25.3,0-38,0c-0.2-30.7,0-61.4-0.1-92c-6.2-0.1-12.4,0-18.5-0.1c0-10.3,0-20.6,0-30.9 c6.2-0.1,12.4,0,18.5,0c0.2-10-0.2-20.1,0.2-30.1C99.8,22.9,102.8,15,108.7,9.5z"/> <path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path> </svg> <span class="btn__text">Condividi</span></div><div class="share__btn comment-n"> <span class="comment-n__text">1</span></div></div></header><figure><figcaption class="content__category"></figcaption> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/large.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/pompe-funebri-detroit-780x450.jpg" alt=""><div class="imageloader"></div></figure><div class="content__p">Orrore all’<strong>agenzia di pompe funebri</strong>: 11 <strong>corpi di bambini</strong>, ormai parzialmente <strong>decomposti</strong>, sono stati ritrovati nascosti e <strong>conservati in scatole di cartone</strong>. Uno di essi era ancora all’interno di un <strong>feretro</strong>. Non sono ancora state rese note le identità dei piccoli: l’agenzia era stata chiusa qualche mese fa, per via di gravissime violazioni delle norme di conservazione di corpi di adulti e bambini.<br /><br /><h3 class="content__title">L&#8217;agenzia era stata chiusa</h3>Accade a Detroit, USA: l’agenzia in questione è la <strong>Cantrell Funeral Home</strong>, che forniva servizio di pompe funebri fino ad aprile scorso, quando le autorità di <strong>Detroit</strong> avevano imposto la chiusura dell’attività. Erano infatti state certificate le violazioni di numerose norme riguardante l’igiene e la conservazione dei corpi: addirittura, erano stati trovati alcuni corpi imbalsamati che presentavano muffa e problemi di decomposizione. Non c’è stato modo, per ora, di capire che cosa abbia portato gli addetti delle pompe funebri e i titolari dell’agenzia a trascurare i cadaveri in tal modo. Ad aprile i proprietari delle pompe funebri erano stati accusati dalle autorità di frode, truffa, incompetenza e negligenza grave nella pratica della scienza mortuaria. <span class="ads box-incontent-minwords"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/67264/tag"></script> <script type="text/javascript">var _bos = _bos||[]; _bos.push({ "div": "Brid_24145091", "obj": {"id":"5253","width":"400","height":"300"} });</script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script></span> <br /><br /><img class="aligncenter size-full wp-image-307184" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/bare.jpg" alt="bare"   /><br /><br /><h3 class="content__title">Si ipotizza l&#8217;identità di alcuni corpi</h3>Certo ha sconcertato ancora di più il ritrovamento degli 11 corpi di bambini: le ricerche all’interno dell’edificio erano iniziate dopo una segnalazione pervenuta al <strong>LARA</strong> (Dipartimento del Michigan per le licenze e le attività di regolamentazione) ed hanno portato al rinvenimento dei corpicini, che in alcuni casi appartenevano a neonati. Alcuni di questi corpi, hanno spiegato le autorità locali, sono in procinto di essere identificati e si stanno rintracciando le famiglie per un riconoscimento. il luogotenente Brian Bowser ha infatti spiegato. <em>“Abbiamo i nomi attribuibili ad alcuni dei corpi, e contatteremo le famiglie”</em>. È ancora oscuro il perché i resti dei piccoli siano stati nascosti nelle scatole di cartone, anziché essere trattati come conveniva: <em>“Ovviamente <strong>dobbiamo capire cos’è accaduto</strong>, e perché è avvenuto”</em>, ha spiegato il luogotenente Bowser. Quel che è certo è che l&#8217;agenzia di pompe funebri non riaprirà più e verrà convertita in un <strong>centro per servizi socio-culturali.</strong><br /><br /></div><div class="content__p"></div></article></section><section class="related"><h2 class="related__title">Potrebbero interessarti anche</h2><div class="related__items"><article class="content related__item" ><div class="content__style"><figure><figcaption class="content__category">Cronaca</figcaption> <a href="https://www.thesocialpost.it/2018/10/15/parla-condannato-stupro-studentesse-dolore-immenso/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/marco-camuffo-firenze-380x219.jpg" alt=""> </a><div class="imageloader"></div></figure><div class="content__details"><header class="content__header"> <a href="https://www.thesocialpost.it/2018/10/15/parla-condannato-stupro-studentesse-dolore-immenso/"><h3 class="header__title">Parla il condannato per stupro delle studentesse di Firenze: "Ho un dolore immenso"</h3></a></header><p class="content__p">Marco Camuffo ha parlato per la prima volta della sua vita dopo la notte del 5 settembre 2017, con toni di pentimento: "È il più grande rammarico della mia vita"</p><footer class="content__footer"><p><time datetime="2018-10-15">15 ottobre 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/10/15/parla-condannato-stupro-studentesse-dolore-immenso/" class="content__share"> <svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"> <path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/> <path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/> <path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/> </svg> <span class="share__votes">6</span> </a></footer></div></div></article><article class="content related__item" ><div class="content__style"><figure><figcaption class="content__category">Cronaca</figcaption> <a href="https://www.thesocialpost.it/2018/10/15/sposa-lapide-fidanzato-morto/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/Lui-muore-in-un-incidente-lei-celebra-il-loro-matrimonio-davanti-alla-tomba-vestita-da-sposa-380x219.png" alt=""> </a><div class="imageloader"></div></figure><div class="content__details"><header class="content__header"> <a href="https://www.thesocialpost.it/2018/10/15/sposa-lapide-fidanzato-morto/"><h3 class="header__title">Lui muore, lei celebra il loro matrimonio davanti alla tomba vestita da sposa</h3></a></header><p class="content__p">Una sposa su una lapide. La storia di Jessica che ha perso il suo fidanzato prima del matrimonio, ma ha deciso di celebrarlo lo stesso</p><footer class="content__footer"><p><time datetime="2018-10-15">15 ottobre 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/10/15/sposa-lapide-fidanzato-morto/" class="content__share"> <svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"> <path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/> <path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/> <path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/> </svg> <span class="share__votes">297</span> </a></footer></div></div></article><article class="content related__item" ><div class="content__style"><figure><figcaption class="content__category">Cronaca</figcaption> <a href="https://www.thesocialpost.it/2018/10/14/condannato-carcere-vita-stuprato-figlia/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/stupra-figlia-di-un-mese-380x219.jpg" alt=""> </a><div class="imageloader"></div></figure><div class="content__details"><header class="content__header"> <a href="https://www.thesocialpost.it/2018/10/14/condannato-carcere-vita-stuprato-figlia/"><h3 class="header__title">Condannato a 244 anni di carcere per aver stuprato la figlia appena nata</h3></a></header><p class="content__p">L’uomo, un 27enne, ha dichiarato di aver agito sotto l’effetto delle droghe. Condannata anche la mamma della piccola</p><footer class="content__footer"><p><time datetime="2018-10-14">14 ottobre 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/10/14/condannato-carcere-vita-stuprato-figlia/" class="content__share"> <svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"> <path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/> <path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/> <path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/> </svg> <span class="share__votes">1535</span> </a></footer></div></div></article><article class="content related__item" ><div class="content__style"><figure><figcaption class="content__category">Cronaca</figcaption> <a href="https://www.thesocialpost.it/2018/10/14/carcere-di-sanremo-in-rivolta-violenze-devastazioni-nella-notte/"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/carcere-380x219.jpg" alt=""> </a><div class="imageloader"></div></figure><div class="content__details"><header class="content__header"> <a href="https://www.thesocialpost.it/2018/10/14/carcere-di-sanremo-in-rivolta-violenze-devastazioni-nella-notte/"><h3 class="header__title">Carcere di Sanremo in rivolta, violenze e devastazioni nella notte</h3></a></header><p class="content__p">I detenuti sono esplosi questa notte, a causa del sovraffollamento. Feriti due agenti</p><footer class="content__footer"><p><time datetime="2018-10-14">14 ottobre 2018</time></p> <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/10/14/carcere-di-sanremo-in-rivolta-violenze-devastazioni-nella-notte/" class="content__share"> <svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve"> <path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/> <path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/> <path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/> </svg> <span class="share__votes">273</span> </a></footer></div></div></article></div></section></div><aside class="sidebar"><section class="list"><h2 class="list__title">Ultime Notizie</h2><ul class="list__items last-news"><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/15/raffaella-carra-diventa-dama-di-spagna-mi-dicono-sei-una-di-noi/"><figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/Progetto-senza-titolo-8-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."><div class="imageloader"></div></figure><h3 class="item__title">Raffaella Carrà diventa Dama di Spagna: "Mi dicono 'Sei una di noi'"</h3><p>Raffaella Carrà insignita del titolo di Dama di Spagna e, in seguito alla premiazione, racconta&hellip;</p> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/15/milano-rogo-capannone-nube-tossica/"><figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/incendio-bovisa-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."><div class="imageloader"></div></figure><h3 class="item__title">Milano, rogo nel capannone: è allarme nube tossica</h3><p>Al momento non si contano morti ma ci sono 2 feriti: le autorità hanno invitato&hellip;</p> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/15/operata-104-anni-recupero-fisico-equipe-medici/"><figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/anziana-1-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."><div class="imageloader"></div></figure><h3 class="item__title">Operata a 104 anni, il prodigioso recupero stupisce i medici: "Bevo due birre al giorno"</h3><p>Ricoverata e guarita rapidamente dopo una caduta in casa, spiega il suo segreto. È tutto&hellip;</p> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/15/francesco-monte-giulia-salemi-amore-grande-fratello-vip/"><figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/salemi-monte1-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."><div class="imageloader"></div></figure><h3 class="item__title">Francesco Monte e Giulia Salemi: quest'amore non s'ha da fare</h3><p>Giulia Salemi e Francesco Monte monopolizzano la partecipazione al Grande Fratello Vip con la loro&hellip;</p> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/15/grande-fratello-urla-fuori-dalla-casa-svegliano-i-vip-avete-rotto/"><figure> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/ilary-100x80.jpg" alt="Nesciunt pug butcher accusamus eu."><div class="imageloader"></div></figure><h3 class="item__title">Grande Fratello, urla fuori dalla Casa svegliano i vip: "Avete rotto"</h3><p>Chi segue il Grande Fratello sa che spesso qualcuno finisce per urlare appena fuori dalla&hellip;</p> </a></li></ul></section><section class="list"><h2 class="list__title">Da non perdere</h2><ul class="list__items popular-news"><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/12/omicidio-yara-gambirasio-massimo-bossetti/"><h3 class="item__title">Giustizia fatta per Yara Gambirasio: confermato l'ergastolo a Massimo Bossetti</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/10/cristina-parodi-nel-mirino-della-lega-lasci-la-rai/"><h3 class="item__title">Cristina Parodi nel mirino della Lega: "Lasci la Rai"</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/10/taranto-getta-figlia-balcone-avvocato-rifiuta-difenderlo/"><h3 class="item__title">Taranto, getta la figlia giù dal balcone: l'avvocato si rifiuta di difenderlo</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/10/santiago-a-lezione-di-napoletano-da-papa-stefano-de-martino/"><h3 class="item__title">Santiago a lezione di napoletano da papà Stefano De Martino</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/12/scomparsa-barbara-mastroianni-figlia-marcello-malata/"><h3 class="item__title">Scomparsa Barbara Mastroianni, figlia di Marcello: era malata da tempo</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/12/muore-nel-sonno-pattinatrice-azzurra-giada-dall-acqua/"><h3 class="item__title">Muore nel sonno la pattinatrice azzurra Giada Dall'Acqua</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/09/carlotta-mantovan-intervista-chi/"><h3 class="item__title">Carlotta Mantovan parla per la prima volta: "Mia figlia è la mia forza"</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/10/temptation-island-vip-valeria-e-patrick/"><h3 class="item__title">Temptation Island Vip: per Valeria e Patrick è giunto il momento della verità</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/12/lamezia-terme-morto-niccolo-disperso-4-ottobre/"><h3 class="item__title">Lamezia Terme, trovato morto il piccolo Niccolò, disperso dal 4 ottobre</h3> </a></li><li class="list__item"> <a href="https://www.thesocialpost.it/2018/10/11/diamanti-auto-conti-correnti-confiscato-tesoro-don-euro/"><h3 class="item__title">Diamanti, auto e conti correnti: confiscato il tesoro di Don Euro, il parroco degli scandali</h3> </a></li></ul></section><div class="ads middle-box-sidebar"><div id="publy-phb-11311"></div> <script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11311"); });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9021387890731428"
data-ad-slot="2051744197/3528452077"> </ins> <script>(adsbygoogle=window.adsbygoogle || []).push({});</script></div><section class="list"><h2 class="list__title">Video popolari</h2><ul class="list__items popular-video"><li class="list__item video-thumb"> <a href="https://www.thesocialpost.it/2018/10/15/milano-rogo-capannone-nube-tossica/" class="item__link video-thumb__link"><figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/incendio-bovisa-380x219.jpg" alt=""  class="" style="opacity: 0;"><div class="imageloader"></div><figcaption  class="item__title video-thumb__title">Milano, rogo nel capannone: è allarme nube tossica</figcaption></figure> <span class="icon-play"></span> </a></li><li class="list__item video-thumb"> <a href="https://www.thesocialpost.it/2018/10/11/fermato-dalla-polizia-rodrigo-alves-il-ken-umano-nei-guai/" class="item__link video-thumb__link"><figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/k-380x219.jpg" alt=""  class="" style="opacity: 0;"><div class="imageloader"></div><figcaption  class="item__title video-thumb__title">Fermato dalla polizia Rodrigo Alves, il Ken umano nei guai</figcaption></figure> <span class="icon-play"></span> </a></li><li class="list__item video-thumb"> <a href="https://www.thesocialpost.it/2018/10/10/santiago-a-lezione-di-napoletano-da-papa-stefano-de-martino/" class="item__link video-thumb__link"><figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/demartino-380x219.jpg" alt=""  class="" style="opacity: 0;"><div class="imageloader"></div><figcaption  class="item__title video-thumb__title">Santiago a lezione di napoletano da papà Stefano De Martino</figcaption></figure> <span class="icon-play"></span> </a></li><li class="list__item video-thumb"> <a href="https://www.thesocialpost.it/2018/10/05/bestemmia-in-diretta-a-la-prova-del-cuoco-shock-per-la-isoardi/" class="item__link video-thumb__link"><figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/elisa-isoardi-380x219.jpg" alt=""  class="" style="opacity: 0;"><div class="imageloader"></div><figcaption  class="item__title video-thumb__title">Bestemmia in diretta a La Prova del Cuoco, shock per la Isoardi</figcaption></figure> <span class="icon-play"></span> </a></li><li class="list__item video-thumb"> <a href="https://www.thesocialpost.it/2018/10/05/catania-bomba-dacqua/" class="item__link video-thumb__link"><figure class="video-thumb__img"> <img src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/uploads/2018/10/Catania-380x219.jpg" alt=""  class="" style="opacity: 0;"><div class="imageloader"></div><figcaption  class="item__title video-thumb__title">Maltempo: bomba d’acqua a Catania, la città è un fiume in piena</figcaption></figure> <span class="icon-play"></span> </a></li></ul></section><div class="ads bottom-box-sidebar"><div id='div-gpt-ad-1518788357023-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518788357023-0'); });</script> </div></div></aside></div><div class="modal modal-privacy"><div class="modal__inner"> <span class="modal__close">X</span><div class="modal__content"><hgroup><h1>Privacy Policy di <strong>www.thesocialpost.it</strong></h1><h2>Questo sito raccoglie alcuni Dati Personali dei propri Utenti</h2></hgroup><h3>Dati personali raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</h3><div class="modal__element"><h4> Commento dei contenuti</h4><p> <span class="element__title">Facebook Comments</span> Dati Personali: Cookie e Dati di utilizzo</p></div><div class="modal__element"><h4> Pubblicit&aacute;</h4><p> <span class="element__title">Criteo, Google AdSense, LinkWeLove e Ligatus</span> Dati Personali: Cookie e Dati di utilizzo</p></div><div class="modal__element"><h4><span class="icon"></span>Statistica</h4><p> <span class="element__title">Google Analytics, Monitoraggio conversioni di Facebook Ads e Monitoraggio conversioni di Twitter Ads</span> Dati Personali: Cookie e Dati di utilizzo</p></div><div class="modal__element"><h4><span class="icon"></span>Interazione con social network e piattaforme esterne</h4><p> <span class="element__title">Pulsante Mi Piace e widget sociali di Facebook , Pulsante +1 e widget sociali di Google+, Pulsante Tweet e widget sociali di Twitter e AddThis</span> Dati Personali: Cookie e Dati di utilizzo</p></div><div class="modal__element"><h4><span class="icon"></span>Remarketing e Behavioral Targeting</h4><p> <span class="element__title">Facebook Custom Audience</span> Dati Personali: Cookie e Dati di utilizzo</p><p> <span class="element__title">Facebook Remarketing e Twitter Remarketing</span> Dati Personali: Cookie e Dati di utilizzo</p></div><div class="modal__footer"><h3>Informazioni di contatto</h3><div class="modal__element"><h4><span class="icon"></span>Titolare del trattamento</h4><p> <span class="element__title">Thirdfloor SRL - Corso Vittorio Emanuele 44, Torino</span> <a href="mailto:info@thirdfloor.it">info@thirdfloor.it</a></p></div></div></div></div></div><footer class="footer"><div class="footer__content"><div class="navbar" role="navigation"><div class="footer__navbar"> <span class="footer__logo"><a href="#" class="logo__link"><img class="logo__img" alt="footer logo" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/logo/logo.png" /></a></span><nav class="navbar__menu"><ul class="menu__items"><li class="menu__item"> <a href="https://www.thesocialpost.it/news/">News</a></li><li class="menu__item"> <a href="https://www.thesocialpost.it/lifestyle/">Lifestyle</a></li><li class="menu__item"> <a href="https://www.thesocialpost.it/donna/">Donna</a></li><li class="menu__item"> <a href="https://www.thesocialpost.it/sport/">Sport</a></li><li class="menu__item"> <a href="https://www.thesocialpost.it/motori/">Motori</a></li><li class="menu__item"> <a href="https://www.thesocialpost.it/editoriale/">Editoriale</a></li><li class="menu__item"> <a href="https://www.thesocialpost.it/video/">Video</a></li></ul></nav></div></div><p class="footer__p"> <strong>The Social Post è una testata registrata presso il Tribunale di Torino n.25 in data 22/10/2015</strong> <br/> Tutti i contenuti di TheSocialPost possono quindi essere utilizzati a patto di citare sempre thesocialpost.it come fonte ed inserire un link o un collegamento visibile a www.thesocialpost.it oppure alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a redazione@thesocialpost.it. TheSocialPost non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Tutte le notizie pubblicate sono verificate dalla nostra redazione, chi ha dubbi o osservazioni sui contenuti dei nostri articoli può scriverci a: segnalazioni@thesocialpost.it. Chi vuole invece contattare la redazione per ricerche di lavoro e comunicati stampa scrivere a redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p><div class="service-link"><ul class="links service"><li class="item"><a href="https://www.thesocialpost.it/staff/">Staff</a></li><li class="item"><a id="privacy" href="#">Privacy</a></li></ul></div><div class="social-link"><ul class="links social-block"><li class="item"><a href="https://www.facebook.com/thesocialpost.it"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li><li class="item"><a href="https://twitter.com/the_socialpost"><img class="icon" src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li></ul></div></div></footer> <script src="//cdn.jsdelivr.net/velocity/1.2.3/velocity.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.0/js/swiper.min.js"></script> <script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/plugins/skinbanner.min.js?v=1539599471"></script> <script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/plugins/imgDownloadAsync.min.js?v=1539599471"></script> <script type="text/javascript">$('html').imageDownloadAsync();</script> <script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/plugins/jquery.responsiveinstagram.min.js?v=1539599471"></script> <script  type="text/javascript">var fixIg = function () {
    // jQuery('iframe[src*="instagram.com"]').responsiveInstagram();
    jQuery('iframe[src*="instagram.com"]').css("width", "100%");
  };
  jQuery(document).on('ready', function () {
    fixIg();
  });
  jQuery(window).on('load resize',function () {
    fixIg();
  });</script>  <script src="https://www-thesocialpost-it-nanalab.netdna-ssl.com/wp-content/themes/tsp2016/js/min/main.min.js?v=1539599471"></script>  <script type="application/javascript" src="//ced.sascdn.com/tag/3138/smart.js" async></script> <div id="sas_67402"></div> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242089, pageId: 947970, formatId: 67402, tagId: "sas_67402" },
                { networkId: 3138, domain: "//prg.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );</script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript">jQuery(document).ready( function() {
        jQuery("#wpadminbar").css("background-color", "blue");
        jQuery("#wp-admin-bar-top-secondary").append("<li style=\"text-transform: uppercase; color: blue; background-color: white; padding: 0rem 1rem\">CriticalCase</li>")
      });</script> <script type="text/javascript">function fbGetData() {
      jQuery(this).find("share_count").each( function() {
        jQuery("SPAN.comment-n__text").html("...");
      });
      // jQuery(this).find("like_count").each( function() {
      //  jQuery("SPAN.count__text").html("...");
      // });
      // fburl = "http://api.facebook.com/restserver.php?method=links.getStats&urls="+encodeURIComponent(document.URL);
      fburl = "https://graph.facebook.com/?id="+document.URL;
      jQuery.ajax({
        type:     "GET",
        url:      fburl,
        dataType: "json",
        success: fbSetData,
      });
    }
    function fbSetData(data) {
      jQuery("SPAN.comment-n__text").html(data.share.share_count);
      // jQuery("SPAN.count__text").html(data.share.share_count);
    }
    jQuery(document).ready( function() {
      // fbGetData();
    });
    jQuery(".fb-share, .socialwidget__btn, .content__share").click( function() {
      share_url = document.URL;
      if( jQuery(this).attr("class") == "content__share" ) {
        share_url = jQuery(this).attr("fb-url");
      }
      FB.ui({
        app_id: '1782155218734477',
        method: 'share',
        mobile_iframe: true,
        display: 'popup',
        href: share_url,
        }, function(response){
        // fbGetData();
      });
      // window.open(
      // 	"https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(share_url),
      // 	"facebook-share-dialog",
      // 	"width=626,height=436"
      // );
    });
    jQuery(".tw-share").click( function() {
      window.open(
				"https://twitter.com/intent/tweet?url=" + encodeURIComponent(document.URL) + "&text="+encodeURIComponent(document.title),
				"twitter-share-dialog",
				"height=450, width=550, top="+(jQuery(window).height()/2 - 225) +", left="+jQuery(window).width()/2 +", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0"
			);
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->