
<!DOCTYPE html>


<!--
  _    _                              _         _                     _       _  _
 | |  | |                            (_)       | |                   | |     (_)| |
 | |_ | |__    ___  ___   ___    ___  _   __ _ | | _ __    ___   ___ | |_     _ | |_
 | __|| '_ \  / _ \/ __| / _ \  / __|| | / _` || || '_ \  / _ \ / __|| __|   | || __|
 | |_ | | | ||  __/\__ \| (_) || (__ | || (_| || || |_) || (_) |\__ \| |_  _ | || |_
  \__||_| |_| \___||___/ \___/  \___||_| \__,_||_|| .__/  \___/ |___/ \__|(_)|_| \__|
                                                  | |
                                                  |_|


===================== version="0.0.1" =====================
-->

<!--[if lt IE 7]>      <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Bruxelles a ferro e fuoco: manifestazioni pro e contro i migranti</title>
	<!--favicon-->
	<link rel="icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-180x180.png" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-65231359-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');    </script><script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script>
<meta property="fb:pages" content="222213147952316" />
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();	
</script>

<script>

  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	<!-- jquery -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
	<!-- postscribe -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
		<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/css/style.min.css"/>
	<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/css/www-thesocialpost-it.min.css"/>		<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-65231359-1', 'auto');
 ga('send', 'pageview');

</script>	<!--- s: google-analytics -->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-65231359-1', 'auto');
 ga('send', 'pageview');

</script>
<!--- e: google-analytics -->	<script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script>
<meta property="fb:pages" content="222213147952316" />
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();	
</script>

<script>

  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>				<link rel="manifest" href="https://www.thesocialpost.it/manifest.json" />
		


	  <script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  var m3_r = Math.floor(Math.random()*99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  document.write ("?zoneid=11577");
  document.write ('&cb=' + m3_r);
  if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
  document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
  document.write ("&loc=" + escape(window.location));
  if (document.referrer) document.write ("&referer=" + escape(document.referrer));
  if (document.context) document.write ("&context=" + escape(document.context));
  if (document.mmm_fo) document.write ("&mmm_fo=1");
  document.write ("'><\/scr"+"ipt>");
  //]]>--></script>





<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una domenica d&#039;assalto a Bruxelles, questa del 16 dicembre. Per ore si sono perpetrati gli scontri tra manifestanti e forze dell&#039;ordine."/>
<link rel="canonical" href="https://www.thesocialpost.it/2018/12/16/bruxelles-a-ferro-e-fuoco-manifestazioni-pro-e-contro-i-migranti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruxelles a ferro e fuoco: manifestazioni pro e contro i migranti" />
<meta property="og:description" content="&ensp;" />
<meta property="og:url" content="https://www.thesocialpost.it/2018/12/16/bruxelles-a-ferro-e-fuoco-manifestazioni-pro-e-contro-i-migranti/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-12-16T17:18:18+00:00" />
<meta property="fb:app_id" content="1375375659448765" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2018/12/Bruxelles-scontir.gif" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2018/12/Bruxelles-scontir.gif" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="419" />
<meta property="og:image:alt" content="Bruxelles-scontir" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una domenica d&#039;assalto a Bruxelles, questa del 16 dicembre. Per ore si sono perpetrati gli scontri tra manifestanti e forze dell&#039;ordine." />
<meta name="twitter:title" content="Bruxelles a ferro e fuoco: manifestazioni pro e contro i migranti" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2018/12/Bruxelles-scontir.gif" />
<meta name="twitter:creator" content="@the_socialpost" />
<!-- / Yoast SEO plugin. -->

<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thesocialpost.it/?p=321004' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2018%2F12%2F16%2Fbruxelles-a-ferro-e-fuoco-manifestazioni-pro-e-contro-i-migranti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2018%2F12%2F16%2Fbruxelles-a-ferro-e-fuoco-manifestazioni-pro-e-contro-i-migranti%2F&#038;format=xml" />
<script src="https://bc.marfeel.com/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://www.thesocialpost.it/2018/12/16/bruxelles-a-ferro-e-fuoco-manifestazioni-pro-e-contro-i-migranti/amp/"><meta property="fb:app_id" content="1782155218734477" /></head>
<body data-rsssl=1 class="single level2">
	<div id="fb-root"></div>
	
	  <script type="text/javascript">var adblock = true;</script>
	  <script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/adframe.js"></script>
	  <script type="text/javascript">
			if(adblock) {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "Active",
					eventLabel: "The Social Post - Bruxelles a ferro e fuoco: manifestazioni pro e contro i migranti",
				});
			} else {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "No Active",
					eventLabel: "The Social Post - Bruxelles a ferro e fuoco: manifestazioni pro e contro i migranti",
				});
			}
	    </script>
	  
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0&appId=1782155218734477";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
      	<!-- APERTURA WRAPPER -->
	<div class="wrapper">
		<header class="header">
      <div class="navbar" role="navigation">
        <div class="navbar__burger">
          <button type="button" class="burger__btn collapsed" aria-expanded="false">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="social-link">
          <ul class="links social-block">
            <li class="item"><a href="https://www.facebook.com/thesocialpost.it" target="_blank"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li>
            <li class="item"><a href="https://twitter.com/the_socialpost" target="_blank"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li>
          </ul>
        </div>
        <div class="navbar__logo">
          <a href="https://www.thesocialpost.it" class="logo__link">
            <img class="logo__img--mobile" alt="the social post logo-mobile" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo-min.png" />
            <img class="logo__img" alt="the social post logo" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo-header.png" />
          </a>
        </div>
        <div class="header__socialwidget">
          <div class="socialwidget__count">
            <img class="count__icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/fb-like.png">
          </div>
          <div class="socialwidget__btn">
            <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
              <path class="check" d="M241.5,89l-91.1,67.5c-1.9,1.4-3.4,0.7-3.4-1.7V117c-25.8-0.2-115.2,17.1-139.5,50.6c0-71.1,105.9-115,139.4-115.5V18.4 c0-2.4,1.5-3.1,3.4-1.7L241.5,84C243.4,85.3,243.4,87.7,241.5,89z"/>
            </svg>
          </div>
        </div>
				<div class="update">Aggiornato il 16 Dicembre 2018 alle 19:26</div>
        <nav class="navbar__menu">
          <div class="navbar__search">
            <div class="search__btn"></div><form role="search" method="get" class="search__form" action="/">
  <label>
    <span class="search__label">Cerca</span>
    <input type="search" class="search__field" placeholder="Cerca" value="" name="s" title="Cerca" />
  </label>
  <input type="image" alt="Search" class="search__submit" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/search.png" />
</form>

          </div>
          <ul class="menu__items">
            <li class="menu__item lightblue menu__item--is-active has-submenu">
              <a href="https://www.thesocialpost.it/news/">news</a>
            </li>
            <li class="menu__item purple  has-submenu">
              <a href="https://www.thesocialpost.it/lifestyle/">lifestyle</a>
            </li>
            <li class="menu__item pink  has-submenu">
              <a href="https://www.thesocialpost.it/donna/">donna</a>
            </li>
            <li class="menu__item purple  has-submenu">
              <a href="https://www.thesocialpost.it/sport/">sport</a>
            </li>
            <li class="menu__item smoke  ">
              <a href="http://www.chilometrando.it">motori</a>
            </li>
            <li class="menu__item lightblue  has-submenu">
              <a href="https://www.thesocialpost.it/editoriale/">editoriale</a>
            </li>
            <li class="menu__item orange  ">
              <a href="https://www.thesocialpost.it/video/">video</a>
            </li>
          </ul>
        </nav>
      </div>
          <nav class="submenu lightblue">
            <div class="submenu__btn">Menu <i class="arrow-down">&#10095;</i></div>
            <ul class="submenu__items">
                                <li class="submenu__item attualita">
                                  <a  href="https://www.thesocialpost.it/news/attualita/">Attualità</a>
                                </li>
                                <li class="submenu__item submenu__item--is-active cronaca">
                                  <a  href="https://www.thesocialpost.it/news/cronaca/">Cronaca</a>
                                </li>
                                <li class="submenu__item gossip">
                                  <a target="_self" href="https://www.thesocialpost.it/news/gossip/">Gossip e Spettacolo</a>
                                </li>
                                <li class="submenu__item lavoro">
                                  <a  href="https://www.thesocialpost.it/news/lavoro/">Lavoro</a>
                                </li>
                                <li class="submenu__item politica">
                                  <a  href="https://www.thesocialpost.it/news/politica/">Politica</a>
                                </li>
                                <li class="submenu__item finanza">
                                  <a target="_self" href="https://www.thesocialpost.it/news/finanza/">Finanza</a>
                                </li>
                                <li class="submenu__item meteo">
                                  <a target="_self" href="https://www.thesocialpost.it/news/meteo/">Meteo</a>
                                </li>
            </ul>
          </nav></header>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/Bruxelles-1024x576.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Bruxelles-1024x576.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Bruxelles-1024x576.gif -->
<!-- IMAGE: /wp-content/uploads/2018/12/Bruxelles-1024x576.gif - 1024 - 576 - 1 -->
<!--- s: masthead -->
<div class="ads masterhead masthead"><div id="publy-phb-11309"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11309"); });</script></div>
<!--- e: masthead --><div class="main">
	<section class="single-article">
		<article role="article" class="content">
			<div class="data-article">
				<div class="header__author">Di <a href="https://www.thesocialpost.it/author/monicaspu/" title="Articoli scritti da: Monica Iacobucci" rel="author">Monica Iacobucci</a></div>
				<div class="header__datatime"><time datetime="2018-12-16">16 dicembre 2018 - 18:18</time></div>
			</div>
			<header class="content__header">
  			<h1 class="header__title">Bruxelles a ferro e fuoco: manifestazioni pro e contro i migranti</h1>
  			<h2 class="header__subtitle">I manifestanti hanno raggiunto la sede della Commissione Europea esplose bombe carta. Necessario l'intervento delle forze dell'ordine, costrette ad usare gas lacrimogeni</h2>
				<div class="share-btns">
					<div class="share__btn tw-share">
						<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
							<g>
								<path class="icon" d="M226.4,21.8c-8.3,3.7-17.3,6.2-26.7,7.3c9.6-5.7,17-14.9,20.4-25.7c-9,5.3-18.9,9.2-29.5,11.3 C182.2,5.6,170.1,0,156.8,0c-25.7,0-46.5,20.8-46.5,46.4c0,3.6,0.4,7.2,1.2,10.6C72.9,55.1,38.7,36.6,15.8,8.5	c-4,6.9-6.3,14.8-6.3,23.4c0,16.1,8.2,30.3,20.7,38.7c-7.6-0.2-14.8-2.3-21-5.8c0,0.2,0,0.4,0,0.6c0,22.5,16,41.3,37.3,45.5	c-3.9,1.1-8,1.6-12.2,1.6c-3,0-5.9-0.3-8.7-0.8c5.9,18.5,23.1,31.9,43.4,32.3c-15.9,12.5-35.9,19.9-57.7,19.9	c-3.7,0-7.4-0.2-11.1-0.6C20.6,176.3,45,184,71.2,184c85.4,0,132.2-70.8,132.2-132.2c0-2,0-4-0.1-6	C212.3,39.3,220.2,31.1,226.4,21.8L226.4,21.8z"/>
							</g>
							<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
						</svg>
					</div>
					<a href="#comment_nanalab">
						<div class="share__btn comment-share">
							<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
								<path class="icon" d="M69.4,67.2c0-15.7,6.9-30.3,18.6-41.8c-0.6,0-1.4,0-2,0C38.6,25.2,0,53.8,0,88.7c0,26.9,22.3,49.8,54,59.2L52.3,184	l24.9-31.5c0,0,4.6,0,8.9,0c22.6,0,43.1-6.6,58.6-17.2C101.7,129.3,69.4,101,69.4,67.2z"/>
								<g>
									<path class="icon" d="M198.3,182l-34-43.5h-6c-50.6,0-91.7-31.2-91.7-69.3C66.6,30.9,107.7,0,158.3,0S250,31.2,250,69.3 c0,27.5-20.9,52.1-54,63.2L198.3,182z M158.3,11.4C114,11.4,78,37.5,78,69.3s36,57.8,80.3,57.8h11.4l15.4,19.7l-0.9-22.6l4.3-1.1	c30.3-9.2,50-30.3,50-53.8C238.6,37.5,202.6,11.4,158.3,11.4z"/>
								</g>
								<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
							</svg>
							<span class="btn__text">Commenta</span>
						</div>
					</a>
					<div class="share__btn fb-share">
						<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
							<path class="icon" d="M108.7,9.5c7.2-6.8,17.4-9.1,27-9.4c10.2-0.1,20.4,0,30.5,0c0,10.7,0,21.5,0,32.2c-6.6,0-13.2,0-19.7,0	c-4.2-0.3-8.5,2.9-9.2,7c-0.1,7.2,0,14.4,0,21.6c9.7,0,19.3,0,29,0c-0.7,10.4-2,20.7-3.5,31.1c-8.5,0.1-17.1,0-25.6,0	c-0.1,30.7,0,61.3-0.1,92c-12.7,0.1-25.3,0-38,0c-0.2-30.7,0-61.4-0.1-92c-6.2-0.1-12.4,0-18.5-0.1c0-10.3,0-20.6,0-30.9 c6.2-0.1,12.4,0,18.5,0c0.2-10-0.2-20.1,0.2-30.1C99.8,22.9,102.8,15,108.7,9.5z"/>
							<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
						</svg>
						<span class="btn__text">Condividi</span>
					</div>
					<div class="share__btn comment-n">
						<span class="comment-n__text">60</span>
					</div>
				</div>
							</header>
    	<figure>
				<figcaption class="content__category"></figcaption>
					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/large.png" data-src="/wp-content/uploads/2018/12/Bruxelles-1024x576.gif" alt="">
					<div class="imageloader"></div>
	  	</figure>
<div class="content__p"><!--- s: box-incontent -->
<span class="ads box-incontent"><!-- /84368399/tsp_incontent -->
<div id='div-gpt-ad-1518195524847-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518195524847-0'); });
</script>
</div></span>
<!--- e: box-incontent -->Una domenica d&#8217;assalto a <strong>Bruxelles</strong>, questa del 16 dicembre. Per ore si sono perpetrati gli scontri tra manifestanti e forze dell&#8217;ordine. Due fronti opposti per quanto riguarda la questione dei flussi migratori tratta nel<strong> Global Compact</strong>: una compagine pro, l&#8217;altra contro.<br /><br />In corso durante la giornata ben due manifestazioni, una pro ed un&#8217;altra contro i migranti. Bersaglio dei contestatori la sede della <strong>Commissione Europea</strong>. Ci sono stati anche alcuni arresti. Nell&#8217;Angelus di oggi,<strong> Papa Bergoglio</strong> ha rinnovato il suo appoggio per l&#8217;accordo di Marrakech.<br /><br /><!--- s: box-no-cronaca -->
<div class="ads full-width box-no-cronaca"><div id="inRead"></div>
</div>
<!--- e: box-no-cronaca --><h3 class="content__title">Le manifestazioni</h3>In 5500 sono scesi in piazza oggi nella capitale Belga, cuore dell&#8217;<strong>Unione Europea</strong>, a seguito della firma dei 164 Paesi che hanno siglato l&#8217;accordo proposto dall&#8217;<strong>Onu</strong> a <strong>Marrakech.</strong> Manifestanti dell&#8217;estrema destra fiamminga si sono scontrati con un&#8217;altra frangia in protesta, a favore, invece delle politiche migratorie sottoscritte con il Global Compact, schierando contro ideologie xenofobe e razziste, che annoverano tra le loro schiere anche <a href="https://www.thesocialpost.it/2018/12/04/francia-governo-cede-gilet-gialli-insufficienti/" target="_blank" rel="noopener">i gilet gialli.</a><!--- s: box-incontent-minwords --> <span class="ads box-incontent-minwords"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/67264/tag"></script> <script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_24145091", "obj": {"id":"5253","width":"400","height":"300"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script></span> <!--- e: box-incontent-minwords --><br /><br /><img class="aligncenter size-full wp-image-321012" src="https://www.thesocialpost.it/wp-content/uploads/2018/12/scontri.gif" alt="scontri a Bruxelles"   /><br /><br />I manifestanti si sono scontrati davanti alla sede della Commissione Europea, dove sono state lanciate<strong> bombe carta</strong> e<strong> petardi</strong>, ma anche insegne e cartelli stradali, sradicati nel corso della marcia. Molti dei contestatori avevano il volto coperto.<br /><br /><h3 class="content__title">L&#8217;intervento delle forze dell&#8217;ordine</h3>Tutto questo ha reso necessario l&#8217;intervento della Polizia, che ha dovuto caricare una frangia di circa 300 persone, utilizzando<strong> gas lacrimogeni</strong>.<br /><br />&nbsp;<br /><br /><blockquote class="twitter-tweet" data-lang="it"><br /><br />I belgi in marcia a Bruxelles contro l&#8217;accordo ONU sull&#8217;immigrazione. La rivolta contro il totalitarismo globalista si espande in tutto il mondo. I popoli della Terra rivendicano il loro diritto ad esistere. I popoli della Terra non vogliono estinguersi. <a href="https://t.co/zXMBgx5ZLy">pic.twitter.com/zXMBgx5ZLy</a><br /><br />— Cesare Sacchetti (@CesareSacchetti) <a href="https://twitter.com/CesareSacchetti/status/1074278868016685056?ref_src=twsrc%5Etfw">16 dicembre 2018</a></blockquote><br /><br /><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><br />Gli scontri si sono consumati nei pressi di <strong>Rond Point Schuman.</strong> Qui le forze dell&#8217;ordine hanno usato anche gli <strong>idranti</strong> per smorzare la guerriglia in atto.<br /><br /><h3 class="content__title">L&#8217;intervento di Papa Francesco</h3>Nel frattempo a Roma, questo pomeriggio, il <strong>Pontefice</strong> si è espresso a favore del Global Compact e degli esiti registrati la settimana scorsa a Marrakech.<br /><br /><div id="attachment_321010"  class="wp-caption aligncenter"><img class="size-full wp-image-321010" src="https://www.thesocialpost.it/wp-content/uploads/2018/12/papa-francesco.gif" alt="papa-francesco"   />Papa Francesco appoggia il Global Compact. Fonte foto: Adnkronos</div><br /><br />&#8220;<em>La settimana scorsa è stato approvato il Patto Mondiale per una Migrazione Sicura, Ordinata e Regolare, che intende essere un quadro di riferimento per la comunità internazionale</em>&#8221; ha dichiarato Bergoglio. &#8220;<em>Auspico pertanto che essa, grazie anche a questo strumento, possa operare conresponsabilità, solidarietà e compassione nei confronti di chi, per motivi diversi, ha lasciato il proprio Paese, e affido questa intenzione alle vostre preghiere</em>&#8220;.<br /><br /></div>
			<div class="content__p"><!--- s: native -->
<div class="ads native"><div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2018/12/16/bruxelles-a-ferro-e-fuoco-manifestazioni-pro-e-contro-i-migranti/" data-widget-id="AR_1" 
data-ob-template="IT_thesocialpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>
<!--- e: native --></div>
	</article>
</section>
<!--- s: bottom-leaderboard -->
<div class="ads leaderboard bottom-leaderboard"><script type="text/javascript">
simply_publisher = 70693;
simply_domain = 101673;
simply_space = 207337;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
<!--- e: bottom-leaderboard --><section class="related">
  <h2 class="related__title">Potrebbero interessarti anche</h2>
  <div class="related__items">
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/venezia-380x219.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/venezia-380x219.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/venezia-380x219.gif -->
<!-- IMAGE: /wp-content/uploads/2018/12/venezia-380x219.gif - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Cronaca</figcaption>
        <a href="https://www.thesocialpost.it/2018/12/16/divampa-incendio-in-casa-mette-in-salvo-le-figlie-ma-muore-tra-le-fiamme/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/venezia-380x219.gif" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/12/16/divampa-incendio-in-casa-mette-in-salvo-le-figlie-ma-muore-tra-le-fiamme/"><h3 class="header__title">Divampa incendio in casa, mette in salvo le figlie ma muore tra le fiamme</h3></a>
        </header>
        <p class="content__p">La vittima è una donna di 46 anni, Paola Castellat. Non sono ancora certe le cause del rogo, ma probabilmente il focolaio è scoppiato nei pressi delle luci dell'albero di&hellip;</p>
        <footer class="content__footer">
          <p><time datetime="2018-12-16">16 dicembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/12/16/divampa-incendio-in-casa-mette-in-salvo-le-figlie-ma-muore-tra-le-fiamme/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">1795</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/antonio-megalizzi-evidenza-380x219.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/antonio-megalizzi-evidenza-380x219.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/antonio-megalizzi-evidenza-380x219.gif -->
<!-- IMAGE: /wp-content/uploads/2018/12/antonio-megalizzi-evidenza-380x219.gif - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Cronaca</figcaption>
        <a href="https://www.thesocialpost.it/2018/12/16/antonio-megalizzi-lunedi-lautopsia-ma-il-suo-sogno-vive-ancora/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/antonio-megalizzi-evidenza-380x219.gif" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/12/16/antonio-megalizzi-lunedi-lautopsia-ma-il-suo-sogno-vive-ancora/"><h3 class="header__title">Antonio Megalizzi, lunedì l'autopsia, ma il suo sogno vive ancora</h3></a>
        </header>
        <p class="content__p">I funerali si terranno con molte probabilità a Trento e mentre si attende il rimpatrio della salma, le università di mobilitano per creare un network studentesco multilingue</p>
        <footer class="content__footer">
          <p><time datetime="2018-12-16">16 dicembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/12/16/antonio-megalizzi-lunedi-lautopsia-ma-il-suo-sogno-vive-ancora/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">602</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/san-lorenzo-380x219.png -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/san-lorenzo-380x219.png -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/san-lorenzo-380x219.png -->
<!-- IMAGE: /wp-content/uploads/2018/12/san-lorenzo-380x219.png - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Cronaca</figcaption>
        <a href="https://www.thesocialpost.it/2018/12/16/roma-crolla-muro-villa-mercede-quartiere-san-lorenzo/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/san-lorenzo-380x219.png" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/12/16/roma-crolla-muro-villa-mercede-quartiere-san-lorenzo/"><h3 class="header__title">Roma, crolla il muro di Villa Mercede nel quartiere San Lorenzo</h3></a>
        </header>
        <p class="content__p">Un enorme boato nel cuore della notte, nel fulcro del quartiere della movida: circa 20 metri di muro sono venuti giù sgretolandosi</p>
        <footer class="content__footer">
          <p><time datetime="2018-12-16">16 dicembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/12/16/roma-crolla-muro-villa-mercede-quartiere-san-lorenzo/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">616</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/Corinaldo_-lultimo-saluto-a-mamma-Eleonora-e-Benedetta-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Corinaldo_-lultimo-saluto-a-mamma-Eleonora-e-Benedetta-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Corinaldo_-lultimo-saluto-a-mamma-Eleonora-e-Benedetta-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/Corinaldo_-lultimo-saluto-a-mamma-Eleonora-e-Benedetta-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Cronaca</figcaption>
        <a href="https://www.thesocialpost.it/2018/12/15/corinaldo-addio-a-mamma-eleonora/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/Corinaldo_-lultimo-saluto-a-mamma-Eleonora-e-Benedetta-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2018/12/15/corinaldo-addio-a-mamma-eleonora/"><h3 class="header__title">Corinaldo: è il giorno dell’addio a mamma Eleonora</h3></a>
        </header>
        <p class="content__p">Si sono tenute a Senigallia le esequie di mamma Eleonora, mentre Fano si è stretta intorno alla famiglia della giovane Benedetta</p>
        <footer class="content__footer">
          <p><time datetime="2018-12-15">15 dicembre 2018</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2018/12/15/corinaldo-addio-a-mamma-eleonora/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">3193</span>
</a>
        </footer>
      </div>
    </div>
  </article>
  </div>
</section>
</div>
<aside class="sidebar">
<!--- s: top-box-sidebar -->
<div class="ads top-box-sidebar"><div id="publy-phb-11310"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11310"); });</script></div>
<!--- e: top-box-sidebar --><section class="list">
  <h2 class="list__title">Ultime Notizie</h2>
  <ul class="list__items last-news">
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/Gerry-Scotti-1-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Gerry-Scotti-1-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Gerry-Scotti-1-150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/Gerry-Scotti-1-150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/12/16/gerry-scotti-commenta-la-fine-dellera-dei-gettoni-doro-in-tv/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/12/Gerry-Scotti-1-150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Gerry Scotti commenta la fine dell'era dei gettoni d'oro in tv</h3>
  				<p>Gerry Scotti uno dei Re del quiz della televisione commenta la fine dei gettoni d'oro&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/silvia_provvedi_verissimo-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/silvia_provvedi_verissimo-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/silvia_provvedi_verissimo-150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/silvia_provvedi_verissimo-150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/12/16/silvia-provvedi-parla-di-malefix-mi-ha-rapito-il-cuore/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/12/silvia_provvedi_verissimo-150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Silvia Provvedi parla di Malefix: “Mi ha rapito il cuore”</h3>
  				<p>Intervistata da Silvia Toffanin a Verissimo, l’ex concorrente del Gf Vip ha aperto il suo&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/ottavia-fusco-150x150.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/ottavia-fusco-150x150.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/ottavia-fusco-150x150.gif -->
<!-- IMAGE: /wp-content/uploads/2018/12/ottavia-fusco-150x150.gif - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/12/16/ottavia-fusco-arriva-la-replica-alle-parole-di-claudia-cardinale/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/12/ottavia-fusco-150x150.gif" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Ottavia Fusco, arriva la replica alle parole di Claudia Cardinale</h3>
  				<p>All'inizio di dicembre l'attrice nata a Tunisi è stata ospite di Mara Venier e ha&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/venezia-150x150.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/venezia-150x150.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/venezia-150x150.gif -->
<!-- IMAGE: /wp-content/uploads/2018/12/venezia-150x150.gif - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/12/16/divampa-incendio-in-casa-mette-in-salvo-le-figlie-ma-muore-tra-le-fiamme/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/12/venezia-150x150.gif" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Divampa incendio in casa, mette in salvo le figlie ma muore tra le fiamme</h3>
  				<p>La vittima è una donna di 46 anni, Paola Castellat. Non sono ancora certe le&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/paolo-bonolis-150x150.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/paolo-bonolis-150x150.gif -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/paolo-bonolis-150x150.gif -->
<!-- IMAGE: /wp-content/uploads/2018/12/paolo-bonolis-150x150.gif - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2018/12/16/paolo-bonolis-la-foto-nel-giorno-del-compleanno-della-figlia/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2018/12/paolo-bonolis-150x150.gif" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Paolo Bonolis, la foto nel giorno del compleanno della figlia</h3>
  				<p>È tenerissima l'immagine di papà Paolo con la piccola Adele, pubblicata da mamma Sonia nel&hellip;</p>
  			</a>
  		</li>
  </ul>
</section>
<section class="list">
  <h2 class="list__title">Da non perdere</h2>
  <ul class="list__items popular-news">
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/14/strasburgo-medici-partono-da-torino-per-tentare-di-salvare-antonio/">
        <h3 class="item__title">Strasburgo, i medici partono da Torino per tentare di salvare Antonio</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/11/staccano-spina-continua-respirare-15-mesi-vive/">
        <h3 class="item__title">Gli staccano la spina, lui continua a respirare: ora ha 15 mesi e vive</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/11/grande-fratello-vip-vincitore/">
        <h3 class="item__title">Grande Fratello Vip, il vincitore della terza edizione è Walter Nudo</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/14/attentato-strasburgo-antonio-megalizzi/">
        <h3 class="item__title">Attentato di Strasburgo: è morto Antonio Megalizzi, il giovane reporter italiano</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/12/gianni-morandi-74-anni-ragazzo-oro/">
        <h3 class="item__title">Gianni Morandi ha compiuto 74 anni, ma è ancora il ragazzo d'oro</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/13/virginia-raggi-rom-diritto-ottenere-casa-popolare/">
        <h3 class="item__title">Virginia Raggi apre ai rom: "Hanno diritto di ottenere una casa popolare"</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/14/natale-casa-giada-leucemia-donatori-compatibili/">
        <h3 class="item__title">Natale a casa per Giada, malata di leucemia: ci sono due donatori compatibili</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/13/strasburgo-antonio-condizioni-irreversibili-48-ore/">
        <h3 class="item__title">Strasburgo, Antonio in condizioni irreversibili: 48 ore per decidere cosa fare</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/13/iva-zanicchi-operata-durgenza-ho-cominciato-a-non-vederci/">
        <h3 class="item__title">Iva Zanicchi operata d'urgenza: "Ho cominciato a non vederci"</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2018/12/11/nadia-toffa-saluta-le-iene-ma-allarma-i-fan-saro-sempre-con-voi/">
        <h3 class="item__title">Nadia Toffa saluta Le Iene, ma allarma i fan: "Sarò sempre con voi"</h3>
      </a>
    </li>
  </ul>
</section>
<!--- s: middle-box-sidebar -->
<div class="ads middle-box-sidebar"><div id="publy-phb-11311"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11311"); });</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thesocialpost_ATF -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9021387890731428"
data-ad-slot="2051744197/3528452077">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script></div>
<!--- e: middle-box-sidebar --><section class="list">
  <h2 class="list__title">Video popolari</h2>
  <ul class="list__items popular-video">
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/irene-o-shea-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/irene-o-shea-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/irene-o-shea-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/irene-o-shea-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/12/13/nonna-di-102-anni-si-lancia-col-paracadute-e-batte-il-record-mondiale/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/irene-o-shea-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Nonna di 102 anni si lancia col paracadute e batte il record mondiale</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/anziana-urina-sangue-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/anziana-urina-sangue-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/anziana-urina-sangue-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/anziana-urina-sangue-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/12/12/anziana-legata-urina-sangue-spunta-video/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/anziana-urina-sangue-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Anziana legata e lasciata nella sua urina e sangue: spunta il video</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/topo-nellospedale-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/topo-nellospedale-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/topo-nellospedale-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/topo-nellospedale-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/12/12/topo-reparto-malattie-infettive-ospedale-bisceglie/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/topo-nellospedale-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Trovato topo nel reparto malattie infettive dell'ospedale di Bisceglie</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/pizza-ritardo-aereo-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/pizza-ritardo-aereo-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/pizza-ritardo-aereo-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/pizza-ritardo-aereo-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/12/11/volo-ritardo-pilota-compra-pizza-passeggeri/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/pizza-ritardo-aereo-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Il volo è in ritardo, il pilota compra la pizza per tutti i passeggeri</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2018/12/Colpo-di-scena-monte-eliminato-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Colpo-di-scena-monte-eliminato-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2018/12/Colpo-di-scena-monte-eliminato-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2018/12/Colpo-di-scena-monte-eliminato-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2018/12/10/colpo-di-scena-al-grande-fratello-vip/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2018/12/Colpo-di-scena-monte-eliminato-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Colpo di scena al Grande Fratello Vip: esce Francesco Monte</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
  </ul>
</section>
<!--- s: bottom-box-sidebar -->
<div class="ads bottom-box-sidebar"><!-- /84368399/tsp_sidebar_btm -->
<div id='div-gpt-ad-1518788357023-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518788357023-0'); });
</script>
</div></div>
<!--- e: bottom-box-sidebar --></aside>
</div>
<!-- FINE WRAPPER -->

    <div class="modal modal-privacy">
    	<div class="modal__inner">
    		<span class="modal__close">X</span>
    		<div class="modal__content">
    			<hgroup>
    				<!-- s: privacy-site-name --><h1>Privacy Policy di <strong>www.thesocialpost.it</strong></h1><!-- e: privacy-site-name -->
    				<h2>Questo sito raccoglie alcuni Dati Personali dei propri Utenti</h2>
    			</hgroup>
    			<h3>Dati personali raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</h3>
    			<div class="modal__element">
    				<h4>
    					Commento dei contenuti</h4>
    				<p>
    					<span class="element__title">Facebook Comments</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4>
    					Pubblicit&aacute;</h4>
    				<p>
    					<span class="element__title">Criteo, Google AdSense, LinkWeLove e Ligatus</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Statistica</h4>
    				<p>
    					<span class="element__title">Google Analytics, Monitoraggio conversioni di Facebook Ads e Monitoraggio conversioni di Twitter Ads</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Interazione con social network e piattaforme esterne</h4>
    				<p>
    					<span class="element__title">Pulsante Mi Piace e widget sociali di Facebook , Pulsante +1 e widget sociali di Google+, Pulsante Tweet e widget sociali di Twitter e AddThis</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Remarketing e Behavioral Targeting</h4>
    				<p>
    					<span class="element__title">Facebook Custom Audience</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    				<p>
    					<span class="element__title">Facebook Remarketing e Twitter Remarketing</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__footer">
    				<h3>Informazioni di contatto</h3>
    				<div class="modal__element">
    					<h4><span class="icon"></span>Titolare del trattamento</h4>
    					<p>
    						<span class="element__title">Thirdfloor SRL - Corso Vittorio Emanuele 44, Torino</span>
    						<a href="mailto:info@thirdfloor.it">info@thirdfloor.it</a>
    					</p>

    				</div>
    			</div>
    		</div>
    	</div>
    </div>
    <footer class="footer">
      <div class="footer__content">
        <div class="navbar" role="navigation">
          <div class="footer__navbar">
            <span class="footer__logo"><a href="#" class="logo__link"><img class="logo__img" alt="footer logo" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo.png" /></a></span>
            <nav class="navbar__menu">
              <ul class="menu__items">
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/news/">News</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/lifestyle/">Lifestyle</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/donna/">Donna</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/sport/">Sport</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/motori/">Motori</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/editoriale/">Editoriale</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/video/">Video</a>
                </li>
              </ul>
            </nav>
          </div>
        </div>
        <p class="footer__p">
            <strong>The Social Post è una testata registrata presso il Tribunale di Torino n.25 in data 22/10/2015</strong>
            <br/>
						Tutti i contenuti di TheSocialPost possono quindi essere utilizzati a patto di citare sempre thesocialpost.it come fonte ed inserire un link o un collegamento visibile a www.thesocialpost.it oppure alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a <span style="color:#44C8F5;">redazione@thesocialpost.it</span> TheSocialPost non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Tutte le notizie pubblicate sono verificate dalla nostra redazione, chi ha dubbi o osservazioni sui contenuti dei nostri articoli può scriverci a: <span style="color:#44C8F5;">segnalazioni@thesocialpost.it</span> Chi vuole invece contattare la redazione per ricerche di lavoro e comunicati stampa scrivere a <span style="color:#44C8F5;">redazione@thesocialpost.it</span> Per comunicazioni commerciali scrivere a: <span style="color:#44C8F5;">marketing@thirdfloor.it</span>
        </p>
        <div class="service-link">
          <ul class="links service">
            <!-- <li class="item"><a href="#">Chi siamo</a></li> -->
            <li class="item"><a href="https://www.thesocialpost.it/staff/">Staff</a></li>
            <li class="item"><a id="privacy" href="#">Privacy</a></li>
            <!-- <li class="item"><a href="#">Termini e condizioni</a></li> -->
            <!-- <li class="item"><a href="#">Pubblicità</a></li> -->
          </ul>
        </div>
        <div class="social-link">
          <ul class="links social-block">
            <li class="item"><a href="https://www.facebook.com/thesocialpost.it"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li>
            <li class="item"><a href="https://twitter.com/the_socialpost"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li>
          </ul>
        </div>
      </div>
    </footer><!-- Scripts
================================================== -->

<!-- velocity -->
<script src="//cdn.jsdelivr.net/velocity/1.2.3/velocity.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.0/js/swiper.min.js"></script>
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/skinbanner.min.js"></script>
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/imgDownloadAsync.min.js"></script>
<script type="text/javascript">$('html').imageDownloadAsync();</script>

<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/jquery.responsiveinstagram.min.js"></script>
<script  type="text/javascript">
  var fixIg = function () {
    // jQuery('iframe[src*="instagram.com"]').responsiveInstagram();
    jQuery('iframe[src*="instagram.com"]').css("width", "100%");
  };
  jQuery(document).on('ready', function () {
    fixIg();
  });
  jQuery(window).on('load resize',function () {
    fixIg();
  });
</script>
<!-- main -->
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/main.min.js"></script>


<!--- s: skin-background -->
<!-- Lista dei tag per il sito: thesocialpost.it -->
<!-- Formato : 1800x1000_Skin_1920x1080-1x1 (1x1) -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3138/smart.js" async></script>
<div id="sas_67402"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242089, pageId: 947970, formatId: 67402, tagId: "sas_67402" },
                { networkId: 3138, domain: "//prg.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!--- e: skin-background --><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

  <script type="text/javascript">
    function fbGetData() {
      jQuery(this).find("share_count").each( function() {
        jQuery("SPAN.comment-n__text").html("...");
      });
      // jQuery(this).find("like_count").each( function() {
      //  jQuery("SPAN.count__text").html("...");
      // });
      // fburl = "http://api.facebook.com/restserver.php?method=links.getStats&urls="+encodeURIComponent(document.URL);
      fburl = "https://graph.facebook.com/?id="+document.URL;
      jQuery.ajax({
        type:     "GET",
        url:      fburl,
        dataType: "json",
        success: fbSetData,
      });
    }
    function fbSetData(data) {
      jQuery("SPAN.comment-n__text").html(data.share.share_count);
      // jQuery("SPAN.count__text").html(data.share.share_count);
    }
    jQuery(document).ready( function() {
      // fbGetData();
    });
    jQuery(".fb-share, .socialwidget__btn, .content__share").click( function() {
      share_url = document.URL;
      if( jQuery(this).attr("class") == "content__share" ) {
        share_url = jQuery(this).attr("fb-url");
      }
      FB.ui({
        app_id: '1782155218734477',
        method: 'share',
        mobile_iframe: true,
        display: 'popup',
        href: share_url,
        }, function(response){
        // fbGetData();
      });
      // window.open(
      // 	"https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(share_url),
      // 	"facebook-share-dialog",
      // 	"width=626,height=436"
      // );
    });
    jQuery(".tw-share").click( function() {
      window.open(
				"https://twitter.com/intent/tweet?url=" + encodeURIComponent(document.URL) + "&text="+encodeURIComponent(document.title),
				"twitter-share-dialog",
				"height=450, width=550, top="+(jQuery(window).height()/2 - 225) +", left="+jQuery(window).width()/2 +", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0"
			);
    });
  </script>
  <script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching using memcached (Request-wide modification query)

Served from: www.thesocialpost.it @ 2018-12-16 19:26:26 by W3 Total Cache
-->