<!DOCTYPE html>
<!--
  _    _                              _         _                     _       _  _
 | |  | |                            (_)       | |                   | |     (_)| |
 | |_ | |__    ___  ___   ___    ___  _   __ _ | | _ __    ___   ___ | |_     _ | |_
 | __|| '_ \  / _ \/ __| / _ \  / __|| | / _` || || '_ \  / _ \ / __|| __|   | || __|
 | |_ | | | ||  __/\__ \| (_) || (__ | || (_| || || |_) || (_) |\__ \| |_  _ | || |_
  \__||_| |_| \___||___/ \___/  \___||_| \__,_||_|| .__/  \___/ |___/ \__|(_)|_| \__|
                                                  | |
                                                  |_|
-->
<html lang="it-IT">
	<head>
    <title>
        La versione per non udenti “Soldi” di Mahmood conquista il web    </title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">
		<!-- CMP -->
					<script type="text/javascript" src="//thirdfloor.mgr.consensu.org/cmp.bundle.js"></script>
	    <link rel="stylesheet" id="nl-privacy-cookie-css-css" href="https://thirdfloor.mgr.consensu.org/cmp.css" type="text/css" media="all">
	    <script type="text/javascript" src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp/cmp.head.js"></script>
					<!-- End CMP -->
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Soldi” di Mahmood è stata tradotta secondo il linguaggio internazionale dei segni per permettere ai non udenti di godere della canzone."/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La versione per non udenti “Soldi” di Mahmood conquista il web" />
<meta property="og:description" content="“Soldi” di Mahmood è stata tradotta secondo il linguaggio internazionale dei segni per permettere ai non udenti di godere della canzone." />
<meta property="og:url" content="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Gossip e Spettacolo" />
<meta property="article:published_time" content="2019-05-22T14:01:00+00:00" />
<meta property="article:modified_time" content="2019-05-22T14:01:01+00:00" />
<meta property="og:updated_time" content="2019-05-22T14:01:01+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Soldi” di Mahmood è stata tradotta secondo il linguaggio internazionale dei segni per permettere ai non udenti di godere della canzone." />
<meta name="twitter:title" content="La versione per non udenti “Soldi” di Mahmood conquista il web" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"http://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#webpage","url":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/","inLanguage":"it-IT","name":"La versione per non udenti \u201cSoldi\u201d di Mahmood conquista il web","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood.jpg","caption":"Frame video \"Soldi\" di Mahmood. Immagine @Instagram"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#primaryimage"},"datePublished":"2019-05-22T14:01:00+00:00","dateModified":"2019-05-22T14:01:01+00:00","description":"\u201cSoldi\u201d di Mahmood \u00e8 stata tradotta secondo il linguaggio internazionale dei segni per permettere ai non udenti di godere della canzone."},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#webpage"},"author":{"@id":"https://www.thesocialpost.it/author/valentina-stella/#author","name":"Valentina Stella"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"headline":"La versione per non udenti di \u201cSoldi\u201d di Mahmood conquista il web","datePublished":"2019-05-22T14:01:00+00:00","dateModified":"2019-05-22T14:01:01+00:00","commentCount":0,"mainEntityOfPage":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#webpage","image":{"@id":"https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/#primaryimage"},"articleSection":"Good News,Gossip e Spettacolo","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it#organization"}},{"@type":"Person","@id":"https://www.thesocialpost.it/author/valentina-stella/#author","name":"Valentina Stella","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","url":"https://secure.gravatar.com/avatar/af89bbc1ff5e416ae352faa912aac889?s=96&d=mm&r=g","caption":"Valentina Stella"},"description":"Classe 1991, sono una calabrese fiera trapiantata a Torino. Da gran chiacchierona, ho deciso di fare della comunicazione e della scrittura la mission della mia vita. Come mi vedo tra 5 anni? Giornalista, naturalmente.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; La versione per non udenti di “Soldi” di Mahmood conquista il web Feed dei commenti" href="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-65231359-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-65231359-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thesocialpost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=364636' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F05%2F22%2Fversione-non-udenti-soldi-mahmood-conquista-web%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F05%2F22%2Fversione-non-udenti-soldi-mahmood-conquista-web%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/amp/"><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1765508613560290');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
    </head>
    	<body class="post-template-default single single-post postid-364636 single-format-standard">
    <!-- CMP -->
    <script type="text/javascript" src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp/cmp.body.js"></script>
		<div class="header">
			<div class="newshead">
				<div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
                <div class="news_cycle" id="ncycle">
                                                                                						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/21/condanna-borghezio-insulti-razziali-kyenge/">Confermata la condanna a Borghezio dopo gli insulti razziali alla Kyenge</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/21/slipknot-lutto-batterista-shawn-crahan/">Slipknot: muore improvvisamente la figlia 22enne del &#8220;Clown&#8221;</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/21/mirandola-incendio-sede-polizia-municipale/">Mirandola, incendio alla sede della polizia municipale: 2 morti e un arresto</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/20/pescara-incendio-clinica/">Pescara: incendio in una clinica privata, ci sono vittime</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/20/autobus-flixbus-ribalta-germania-vittima-italiana-cristina-pavanelli/">Autobus si ribalta in Germania: oltre 70 feriti, una vittima è italiana</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/20/roberto-giachetti-ricoverato-ospedale/">Roberto Giachetti ricoverato in ospedale</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/20/noemi-fuori-pericolo-prime-parole/">Noemi è fuori pericolo: le sue prime parole sono per la nonna</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/19/cosenza-evade-detenuto-carcere/">Cosenza, detenuto evade dal carcere: ricercato in tutta la zona</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/19/eurovision-2019-vincitore/">Eurovision 2019: vincono i Paesi Bassi, Mahmood secondo</a>
                                </div>
                                                            </div>
                <div class="search_ico">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.thesocialpost.it/">
            <div>
              <label class="screen-reader-text" for="s">Cerca per:</label>
              <input type="text" value="" name="s" id="s" />
              
              <input type="submit" id="searchsubmit" value="Cerca" />
            </div>
          </form>                    <div class="search_btn"  onclick=""><i id="search_btnICO" class="fas fa-search"></i></div>
                </div>
			</div>
			<div class="menuhead">
                <div class="mobile_menu">
                    <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
                        <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
                    </button>
                    <button onclick="" type="button" class="btn_mobilemenu_close" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
                        <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
                    </button>
                </div>
                <div class="logo">
                    <a class="queryAnchor" href="https://www.thesocialpost.it">
                        <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
                    </a>
                </div>
                <div class="menu" id="main-nav">
                    <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>                </div>
            </div>
            <!-- secondary menu -->
            <!-- BRUNO fix CSS -->
            <div class="submenuhead">
                <div class="submenu" id="main-subnav">
                    <div class="social-icons">
                        <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
                        <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
                    </div>
                    <ul id="menu-secondarynav" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>                </div>
            </div>
            <!-- END -->
			</div>
		<div class="themewrap">
    <script type="text/javascript">
        /*
        if(URLSearchParams(window.location.search)!= ''){
            const urlParams = new URLSearchParams(window.location.search);
            console.log(urlParams);
        }
        */
    </script>
    <div id="content">
                <div class="banner_single">
                    </div>
        <div class="articles_content" id="content-single">
            <div class="single_post_content">
                         <div id="post-364636" class="post-364636 post type-post status-publish format-standard has-post-thumbnail hentry category-good-news category-gossip">
             <h1>La versione per non udenti di “Soldi” di Mahmood conquista il web</h1>
             <div class="meta_cont_single">
                 <div class="meta_date"> <i class="far fa-clock"></i>22 Maggio 2019</div>
                 <div class="meta_auth"> <i class="far fa-edit"></i>
                     <a href="https://www.thesocialpost.it/author/valentina-stella/">
                         Valentina Stella                     </a>
                 </div>
                                      <div class='meta_cate'> <i class='far fa-flag'></i>
                         <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                             Gossip e Spettacolo                         </a>
                     </div>
                                      <div class="meta_share">
                     <div style="margin: 0 auto;"
                      class="fb-share-button"
                      data-href="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/"
                      data-layout="button"
                      data-size="large"
                    >
                      <a
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/;src=sdkpreparse" 
                        class="fb-xfbml-parse-ignore"
                      ></a>
                    </div>
                    <div class="twitter_share" style="display:inline;">
                        <a class="twitter-share-button"
                          href="https://twitter.com/intent/tweet"
                          data-size="large"
                            /* populate with TAGS */
                          data-hashtags=""
                            /* populate with CATEGORYES */
                          data-related=""
                          data-text="La versione per non udenti di “Soldi” di Mahmood conquista il web"
                          data-url="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/"
                          data-via="The_SocialPost">
                        Tweet
                        </a>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky"><h4 class="title">La versione per non udenti di “Soldi” di Mahmood conquista il web</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                 <div class="imagethumbnail"><img width="1024" height="576" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Frame video &quot;Soldi&quot; di Mahmood" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-180x101.jpg 180w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/05/soldi-mahmood-800x450.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
                 <div class="afterFirstImage" id="">
                     <div>
    <!-- Ad position L/R via .incontentLeft .incontentRight-->
<div class="ads adsInContent box-incontentBeforeImage incontentLeft">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TSP_box_desk_inarticle300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6006394851808176"
     data-ad-slot="4456406912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
                 </div>
                 <p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<!-- wp:paragraph --><html><body></p>
<p><em>Soldi</em> di <strong>Mahmood</strong>, vincitore del <strong>Festival di Sanremo 2019</strong> e secondo classificato all&rsquo;<strong>Eurovision Song Contest 2019</strong>, &egrave; stata tradotta secondo il linguaggio internazionale dei segni per permettere ai non udenti di poter godere della canzone e comprenderne il testo. E proprio il video di questa interpretazione ora spopola sul web.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2><strong>La vittoria al Festival e il successo dell&rsquo;Eurovision</strong></h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p><strong>Mahmood, all&rsquo;anagrafe Alessandro Mahmoud,</strong> &egrave; il cantante 26enne diventato famoso grazie al Festival di Sanremo, grande trampolino per la sua carriera.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>La vittoria al Festival gli ha garantito la partecipazione all&rsquo;Eurovision Song Contest, un concorso canoro che si svolge ogni anno in Israele. <em>Soldi</em> anche qui &egrave; riuscita a conquistare (quasi) tutti. Data per favorita, <strong>&egrave; arrivata &ldquo;solo&rdquo; seconda</strong>, dopo il brano <em>Arcade</em> di Duncan Laurence.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Il brano del giovane cantante milanese, per&ograve;, &egrave; <strong>in cima a tutte le classifiche</strong> e su Spotify ha conquistato da tempo ormai la top 10 come brano pi&ugrave; ascoltato.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2><strong>La musica &egrave; per tutti</strong></h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Parlare di musica per non vedenti fino a qualche anno fa sembrava fantascienza. Oggi per fortuna le cose sono cambiate. Il mondo della musica infatti si sta sempre pi&ugrave; avvicinando al<strong> linguaggio dei segni</strong>. Cosa che &egrave; capitata anche in occasione dell&rsquo;Eurovision, festival che va oltre tutte le barriere culturali, linguistiche e non solo.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>A conquistare ancora di pi&ugrave; i fan non &egrave; stata solo la performance di <strong>Mahmood sul palco di Tel Aviv</strong>, ma anche una versione del video proveniente dall&rsquo;Olanda. In questo video la giovane interprete <strong>Hanneke de Raaff</strong>, mediante l&rsquo;utilizzo del linguaggio dei segni, conquista tutti gli spettatori del video, grazie alla sua<strong> interpretazione coinvolgente</strong>.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:html --><br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/BvbKOmlh2TA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<!-- /wp:html --></p>
<p><!-- wp:paragraph --></p>
<p>In Italia c&rsquo;&egrave; chi utilizza gi&agrave; da un po&rsquo; il linguaggio dei segni per raccontare le canzoni. <strong>Mauro Iandolo </strong>&egrave; figlio di sordi e fin da bambino ha tradotto in <strong>LIS (lingua dei segni italiana)</strong> tutte le canzoni e oggi addirittura insegna a farlo. &ldquo;<em>&Egrave; un modo per abbattere il muro tra mondo sordo e mondo utente</em>&rdquo; sostiene il ragazzo.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><a href="https://www.instagram.com/mahmood/" target="_blank" rel="noreferrer noopener" aria-label="Immagine in evidenza: Fonte @Instagram (si apre in una nuova scheda)">Immagine in evidenza: Fonte @Instagram</a></p>
<p><!-- /wp:paragraph --></body></html></p>
             </div>
         </div>
      <div class="nav nav-post nav-single">
      <div class="nav-prev"><a href="https://www.thesocialpost.it/2019/05/22/pooh-dodi-battaglia-rivelazione-assatanato/" rel="prev">&larr;&nbsp;Pooh, la rivelazione di Dodi Battaglia: &#8220;Era lui il più assatanato di tutti&#8221;</a></div>      <div class='nav-text'>Sfoglia altri articoli</div>
      <div class="nav-next"><a href="https://www.thesocialpost.it/2019/05/22/imma-battaglia-abito-matrimonio-enzo-miccio/" rel="next">Imma Battaglia, critiche all&#8217;abito di matrimonio: Enzo Miccio si arrabbia&nbsp;&rarr;</a></div>  </div>
  <div class="outbrainInArticleContainer">
    <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/05/22/versione-non-udenti-soldi-mahmood-conquista-web/" data-widget-id="AR_1" 
data-ob-template="IT_thesocialpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>            </div>
            <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <!---->
    <div class="adbeforeSidebar">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TSP_SIDEBAR_TOP_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6006394851808176"
     data-ad-slot="5638722103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    <div class="sb_right_ads">
        <div class="sb_right_ad" id="sidebarAdd01">
                    </div>
        <div class="sb_right_ad" id="sidebarAdd02">
            <div class="gptslot" data-adunitid="2"></div>
        </div>
    </div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/22/giovane-violoncellista-suona-malati-terminali/" title="La giovane violoncellista che suona per i malati terminali">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/Claire-Oppert-al-Sainte-Perine.jpg"/>
                            <div class="sb_right_tit">La giovane violoncellista che suona per i malati terminali</div>
                            <p class="excerpt">Per Claire si tratta di una vera e propria missione di vita, dal momento che da piccola de[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/20/rovigo-bimbo-abbandonato-cimitero-adottato/" title="Rovigo: bimbo abbandonato al cimitero, Giorgio è stato adottato">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/bimbo-incubatrice.jpg"/>
                            <div class="sb_right_tit">Rovigo: bimbo abbandonato al cimitero, Giorgio è stato adottato</div>
                            <p class="excerpt">Rovigo, il piccolo Giorgio è stato adottato! Il neonato trovato in un cassonetto lo scors[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/20/cane-disabile-salva-neonato-sepolto-vivo/" title="Cane disabile salva un neonato sepolto vivo dalla madre: la storia di Ping Pong">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/muso-cane.jpg"/>
                            <div class="sb_right_tit">Cane disabile salva un neonato sepolto vivo dalla madre: la storia di Ping Pong</div>
                            <p class="excerpt">Il suo nome è Ping Pong ed è un cane eroe. Può contare sull’uso di sole tre zampe, ma[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/17/salvatore-30-km-nuoto-una-gamba-impresa-diritti-disabili-associazione-coscioni/" title="Nuota 30 km con una gamba sola: l’impresa di Salvatore per i diritti dei disabili">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/Salvatore-Cimmino-difensore-dei-diritti-dei-disabili-Foto-Facebook.jpg"/>
                            <div class="sb_right_tit">Nuota 30 km con una gamba sola: l’impresa di Salvatore per i diritti dei disabili</div>
                            <p class="excerpt">L’atleta Salvatore Cimmino, privo di una gamba, ha compiuto una traversata straordinaria[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
</div></section>
        </div>
    </div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="78861" class="article daNonPerdere" id="post_362836">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/emma-marrone-instagram-crioterapia/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/Emma-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/emma-marrone-instagram-crioterapia/">Emma Marrone, nuova terapia, ma non resiste: &#8220;Non ce la faccio più&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/emma-marrone-instagram-crioterapia/">
                            Trattamento speciale per Emma Marrone, che su Instagram è apparsa ‘immersa’[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="75236" class="article daNonPerdere" id="post_362474">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/15/concorrente-lascia-amadeus-a-bocca-aperta-e-identico-a-stefano-de-martino/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/stefano-de-martino-1-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/15/concorrente-lascia-amadeus-a-bocca-aperta-e-identico-a-stefano-de-martino/">Concorrente lascia Amadeus a bocca aperta: &#8220;È identico a Stefano De Martino&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/15/concorrente-lascia-amadeus-a-bocca-aperta-e-identico-a-stefano-de-martino/">
                            Il suo nome è Moreno e la sua somiglianza con Stefano De Martino ha sconvolto i[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="38770" class="article daNonPerdere" id="post_362981">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/al-bano-carrisi-gioisce-romina-power-torna-vivere-italia/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/al-bano-carrisi-e-romina-power-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/al-bano-carrisi-gioisce-romina-power-torna-vivere-italia/">Al Bano Carrisi gioisce: Romina Power torna a vivere in Italia</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/al-bano-carrisi-gioisce-romina-power-torna-vivere-italia/">
                            Al Bano ha annunciato con una certa soddisfazione che Romina Power è tornata a [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="29618" class="article daNonPerdere" id="post_363057">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/reazione-a-catena-marco-liorni-debutto/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/marco-liorni-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/reazione-a-catena-marco-liorni-debutto/">Reazione a Catena: Marco Liorni pronto al debutto su Raiuno</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/17/reazione-a-catena-marco-liorni-debutto/">
                            Marco Liorni pronto a prendere le redini di Reazione a Catena, show al cui timon[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="18707" class="article daNonPerdere" id="post_363490">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/19/pamela-prati-agente-mark-caltagirone-non-esiste/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/michelazzo-prati-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/19/pamela-prati-agente-mark-caltagirone-non-esiste/">Pamela Prati, l&#8217;agente: &#8220;Mark Caltagirone non esiste&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/19/pamela-prati-agente-mark-caltagirone-non-esiste/">
                            Eliana Michelazzo ha ceduto e a Live - Non è la D'Urso ha dichiarato di non ave[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
		<img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
        <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
        <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
        <div class="social">
            <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
            <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
        </div>
        <p class="privacy">
            <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
            <a href="https://www.thesocialpost.it/contatti">Contatti</a>
            <a href="https://www.thesocialpost.it/staff">Staff</a>
            <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
            <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
        </p>
    </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.1.1#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.1.1'></script>
<script type='text/javascript' async defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 53/110 queries in 0.030 seconds using memcached

Served from: www.thesocialpost.it @ 2019-05-22 18:12:14 by W3 Total Cache
-->