<!DOCTYPE html>
<!--
  _    _                              _         _                     _       _  _
 | |  | |                            (_)       | |                   | |     (_)| |
 | |_ | |__    ___  ___   ___    ___  _   __ _ | | _ __    ___   ___ | |_     _ | |_
 | __|| '_ \  / _ \/ __| / _ \  / __|| | / _` || || '_ \  / _ \ / __|| __|   | || __|
 | |_ | | | ||  __/\__ \| (_) || (__ | || (_| || || |_) || (_) |\__ \| |_  _ | || |_
  \__||_| |_| \___||___/ \___/  \___||_| \__,_||_|| .__/  \___/ |___/ \__|(_)|_| \__|
                                                  | |
                                                  |_|
-->
<html lang="it-IT">
	<head>
    <title>
        La storia di Lunita, il cane paralizzato abbandonato in strada    </title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">
		<!-- CMP -->
					<script type="text/javascript" src="//thirdfloor.mgr.consensu.org/cmp.bundle.js"></script>
	    <link rel="stylesheet" id="nl-privacy-cookie-css-css" href="https://thirdfloor.mgr.consensu.org/cmp.css" type="text/css" media="all">
	    <script type="text/javascript" src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp/cmp.head.js"></script>
					<!-- End CMP -->
			
<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lunita, piccolo cane paralizzato, è stata abbandonata legata a un negozio, con la sedia a rotelle rotta e una busta di pannolini"/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La storia di Lunita, il cane paralizzato abbandonato in strada" />
<meta property="og:description" content="Lunita, piccolo cane paralizzato, è stata abbandonata legata a un negozio, con la sedia a rotelle rotta e una busta di pannolini" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Animali a chi?" />
<meta property="article:published_time" content="2019-06-05T07:00:30+00:00" />
<meta property="article:modified_time" content="2019-06-04T17:49:03+00:00" />
<meta property="og:updated_time" content="2019-06-04T17:49:03+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lunita, piccolo cane paralizzato, è stata abbandonata legata a un negozio, con la sedia a rotelle rotta e una busta di pannolini" />
<meta name="twitter:title" content="La storia di Lunita, il cane paralizzato abbandonato in strada" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"http://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#webpage","url":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/","inLanguage":"it-IT","name":"La storia di Lunita, il cane paralizzato abbandonato in strada","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato.jpg","caption":"Lunita, il cane paralizzato"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#primaryimage"},"datePublished":"2019-06-05T07:00:30+00:00","dateModified":"2019-06-04T17:49:03+00:00","description":"Lunita, piccolo cane paralizzato, \u00e8 stata abbandonata legata a un negozio, con la sedia a rotelle rotta e una busta di pannolini"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#webpage"},"author":{"@id":"https://www.thesocialpost.it/author/michele-casella/#author","name":"Michele Casella"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"headline":"La storia di Lunita, il cane paralizzato abbandonato in strada","datePublished":"2019-06-05T07:00:30+00:00","dateModified":"2019-06-04T17:49:03+00:00","commentCount":0,"mainEntityOfPage":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#webpage","image":{"@id":"https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/#primaryimage"},"articleSection":"Animali a chi?","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it#organization"}},{"@type":"Person","@id":"https://www.thesocialpost.it/author/michele-casella/#author","name":"Michele Casella","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","url":"https://secure.gravatar.com/avatar/0ed62b0e278abcdfbbf802b2535774ac?s=96&d=mm&r=g","caption":"Michele Casella"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; La storia di Lunita, il cane paralizzato abbandonato in strada Feed dei commenti" href="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-65231359-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-65231359-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thesocialpost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=368419' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F06%2F05%2Flunita-cane-paralizzato-abbandonato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F06%2F05%2Flunita-cane-paralizzato-abbandonato%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/amp/"><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
      <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
			<!-- Facebook Pixel Code -->
			<script>
			  !function(f,b,e,v,n,t,s)
			  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			  n.queue=[];t=b.createElement(e);t.async=!0;
			  t.src=v;s=b.getElementsByTagName(e)[0];
			  s.parentNode.insertBefore(t,s)}(window, document,'script',
			  'https://connect.facebook.net/en_US/fbevents.js');
			  fbq('init', '1765508613560290');
			  fbq('track', 'PageView');
			</script>
			<noscript><img height="1" width="1" style="display:none"
			  src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1"
			/></noscript>
			<!-- End Facebook Pixel Code -->
    </head>
    	<body class="post-template-default single single-post postid-368419 single-format-standard">
    <!-- CMP -->
    <script type="text/javascript" src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp/cmp.body.js"></script>
		<div class="header">
			<div class="newshead">
				<div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
                <div class="news_cycle" id="ncycle">
                                                                                						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/03/omicidio-gabriel-la-madre-accusa-il-padre/">Omicidio Gabriel, ora la madre accusa il padre</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/03/roma-ambulanze-abusive-sequestro/">Roma, sequestrate 3 ambulanze abusive: pagamenti in nero per i pazienti</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/03/caso-marco-carta-parla-laddetto-alla-sicurezza/">Caso Marco Carta, parla l&#8217;addetto alla sicurezza</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/02/abisso-del-bifurto-speleologi-grotta/">Abisso del Bifurto, 4 speleologi bloccati nella grotta: soccorsi difficili per la pioggia</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/01/marco-carta-non-ha-rubato/">Marco Carta non ha rubato nulla: è estraneo ai fatti</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/01/virginia-impiegato-sparatoria-12-morti/">Virginia, impiegato comunale apre il fuoco in Municipio: 12 morti</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/31/vicenza-31enne-tenta-violentare-autista-bimba-chiama-polizia/">Vicenza, tenta di violentare l&#8217;autista sul bus: una bimba chiama la polizia</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/francia-imbarcazione-rovesciato-reno-morti/">Gommone si rovescia sul Reno, morte 3 persone: tra le vittime una bimba</a>
                                </div>
                                        						    <div>
                                  <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/orbassano-fermato-pirata-strada-19enne-incinta/">Orbassano, ha confessato il pirata della strada che ha investito la 19enne incinta</a>
                                </div>
                                                            </div>
                <div class="search_ico">
                    <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>                    <div class="search_btn"  onclick=""><i id="search_btnICO" class="fas fa-search"></i></div>
                </div>
			</div>
			<div class="menuhead">
                <div class="mobile_menu">
                    <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
                        <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
                    </button>
                    <button onclick="" type="button" class="btn_mobilemenu_close" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
                        <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
                    </button>
                </div>
                <div class="logo">
                    <a class="queryAnchor" href="https://www.thesocialpost.it">
                        <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
                    </a>
                </div>
                <div class="menu" id="main-nav">
                    <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>                    <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>                </div>
            </div>
            <!-- secondary menu -->
            <!-- BRUNO fix CSS -->
            <div class="submenuhead">
                <div class="submenu" id="main-subnav">
                    <div class="social-icons">
                        <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
                        <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
                    </div>
                    <ul id="menu-secondarynav" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>                </div>
            </div>
            <!-- END -->
			</div>
		<div class="themewrap">
    <script type="text/javascript">
        /*
        if(URLSearchParams(window.location.search)!= ''){
            const urlParams = new URLSearchParams(window.location.search);
            console.log(urlParams);
        }
        */
    </script>
    <div id="content">
                <div class="banner_single">
                    </div>
        <div class="articles_content" id="content-single">
            <div class="single_post_content">
                         <div id="post-368419" class="post-368419 post type-post status-publish format-standard has-post-thumbnail hentry category-animali-a-chi">
             <h1>La storia di Lunita, il cane paralizzato abbandonato in strada</h1>
             <div class="meta_cont_single">
                 <div class="meta_date"> <i class="far fa-clock"></i>5 Giugno 2019</div>
                 <div class="meta_auth"> <i class="far fa-edit"></i>
                     <a href="https://www.thesocialpost.it/author/michele-casella/">
                         Michele Casella                     </a>
                 </div>
                                      <div class='meta_cate'> <i class='far fa-flag'></i>
                         <a href="https://www.thesocialpost.it/animali-a-chi/" title="Category Name">
                             Animali a chi?                         </a>
                     </div>
                                      <div class="meta_share">
                     <div style="margin: 0 auto;"
                      class="fb-share-button"
                      data-href="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/"
                      data-layout="button"
                      data-size="large"
                    >
                      <a
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/;src=sdkpreparse" 
                        class="fb-xfbml-parse-ignore"
                      ></a>
                    </div>
                    <div class="twitter_share" style="display:inline;">
                        <a class="twitter-share-button"
                          href="https://twitter.com/intent/tweet"
                          data-size="large"
                            /* populate with TAGS */
                          data-hashtags=""
                            /* populate with CATEGORYES */
                          data-related=""
                          data-text="La storia di Lunita, il cane paralizzato abbandonato in strada"
                          data-url="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/"
                          data-via="The_SocialPost">
                        Tweet
                        </a>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky"><h4 class="title">La storia di Lunita, il cane paralizzato abbandonato in strada</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                 <div class="imagethumbnail"><img width="1024" height="576" src="https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Immagine di Lunita abbandonata vicino al negozio" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-240x135.jpg 240w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/06/lunita-cane-paralizzato-800x450.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
                 <div class="afterFirstImage" id="">
                     <div>
    <!-- Ad position L/R via .incontentLeft .incontentRight-->
<div class="ads adsInContent box-incontentBeforeImage incontentLeft">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TSP_box_desk_inarticle300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6006394851808176"
     data-ad-slot="4456406912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
                 </div>
                 <p></p>
<p>La storia della piccola <strong>Lunita, il cane paralizzato e poi abbandonato al proprio destino</strong>, vede tra i suoi ingredienti principali la crudeltà dell’uomo, capace di abbandonare un animale in difficoltà (probabilmente visto solo come un peso e una spesa inutile), ma anche il rovescio della medaglia, ossia quella generosità che porta invece ad occuparsi di un animale che ha vissuto tante sventure e che ora finalmente riceverà un po’ di amore. </p>
<p></p>
<p></p>
<h2>Lunita, abbandonata con la sedia a rotelle distrutta </h2>
<p></p>
<p></p>
<p>Lunita è stata trovata tra le strade di Salta, in Argentina, legata all’inferriata di un locale di toelettatura per cani, <strong>su una sedia a rotelle parzialmente distrutta e con un pacco di pannolini gettati di fianco.</strong></p>
<p></p>
<p></p>
<p>Il cane è rimasto lì, incapace di muoversi, fino a quando <strong>un passante colpito dalla scena assurda</strong> e crudele cui stava assistendo<strong> </strong>ha deciso di contattare l’organizzazione<strong> </strong><em><strong>Luba Salta</strong></em>, che si occupa del recupero di animali in difficoltà. E Lunita si trovava in grande difficoltà, bisognosa di cure mediche urgenti. </p>
<p></p>
<p></p>
<p>Dopo aver prestato i primi soccorsi, il nuovo problema emerso è stato quello di <strong>trovare una nuova sistemazione per Lunita</strong>, un compito non facile a causa delle condizioni complicate di Lunita. I soccorritori però non si sono persi d’animo, hanno diffuso la voce e sono riusciti a trovare una famiglia degli Stati Uniti disposta ad accogliere Lunita nella propria casa. </p>
<p></p>
<p></p>
<p>Purtroppo, questo non è il finale della storia, dato che <strong>la nuova sistemazione di Lunita è durata poco</strong> poiché la nuova famiglia non sapeva bene come occuparsi di un cane bisognoso di attenzioni extra a causa della paralisi cui è afflitta. Come se non bastasse, per Lunita è arrivata anche un’infezione da stafilococchi per colpa degli acari.</p>
<p></p>
<p></p>
<h2> Una nuova famiglia per Lunita </h2>
<p></p>
<p></p>
<p>Proprio quando le cose sembravano senza rimedio, è intervenuta un’altra famiglia americana che si sarebbe occupata di Lunita dandole tutto l’amore necessario.</p>
<p></p>
<p></p>
<p> Nonostante i problemi fisici continuassero a essere presenti, tra infezioni alle vie urinarie e perdita di pelo su gran parte del corpo, coda inclusa, <strong>Lunita ha iniziato a vivere tra l’amore e le attenzioni della nuova famiglia</strong>, che non si è persa d’animo e ha continuato ad accudire lo sventurato cane. </p>
<p></p>
<p></p>
<p>Pian piano Lunita si è anche ripresa dalle infezioni. <strong>Finalmente accettata e coccolata</strong>,<strong> Lunita ha vissuto uno dei suoi anni migliori</strong>, andando in giro con nuovi amici a quattro zampe e persino arrivando a festeggiare il compleanno. </p>
<p></p>
<p></p>
<p>A quel punto però la sorte è tornata ad accanirsi e <strong>Lunita si è ammalata nuovamente</strong>, questa volta senza riuscire a riprendersi. Così Lunita è morta, non sola e abbandonata in strada, ma<strong> salutata da tutte le persone che l’hanno amata</strong> nel corso dell’ultimo periodo felice che è riuscita a vivere prima di lasciare questo mondo. </p>
<p></p>
<p></p>
<p>*immagine in alto: frame tratto dal video di <em>Animal Shelters Near Me</em></p>
<p>  </p>
<p></p>
             </div>
         </div>
      <div class="nav nav-post nav-single">
      <div class="nav-prev"><a href="https://www.thesocialpost.it/2019/06/04/canicatti-uomo-uccide-gatto-mangiare/" rel="prev">&larr;&nbsp;Canicattì, uccide un gatto con un coltello per mangiarlo: denunciato un clochard</a></div>      <div class='nav-text'>Sfoglia altri articoli</div>
        </div>
  <div class="outbrainInArticleContainer">
    <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/06/05/lunita-cane-paralizzato-abbandonato/" data-widget-id="AR_1" 
data-ob-template="IT_thesocialpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>            </div>
            <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <!---->
    <div class="adbeforeSidebar">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TSP_SIDEBAR_TOP_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6006394851808176"
     data-ad-slot="5638722103"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    <div class="sb_right_ads">
        <div class="sb_right_ad" id="sidebarAdd01">
                    </div>
        <div class="sb_right_ad" id="sidebarAdd02">
            <div class="gptslot" data-adunitid="2"></div>
        </div>
    </div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/06/04/canicatti-uomo-uccide-gatto-mangiare/" title="Canicattì, uccide un gatto con un coltello per mangiarlo: denunciato un clochard">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/06/gatto-356x200.jpg"/>
                            <div class="sb_right_tit">Canicattì, uccide un gatto con un coltello per mangiarlo: denunciato un clochard</div>
                            <p class="excerpt">Sono stati i passanti a segnalare alla polizia la presenza di un uomo di circa 50 anni che[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/31/uccisero-cane-bastonate-padre-figlio-assolti/" title="Uccisero un cane a bastonate ma il fatto non sussiste: padre e figlio assolti">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/zampa-cane-356x200.jpg"/>
                            <div class="sb_right_tit">Uccisero un cane a bastonate ma il fatto non sussiste: padre e figlio assolti</div>
                            <p class="excerpt">Sono stati definitivamente assolti i due uomini accusati di aver brutalmente ucciso un can[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/30/ariano-irpino-abbandona-4-cuccioli-rifiuti-incastrata-telecamere/" title="Ariano Irpino, abbandona 4 cuccioli tra i rifiuti: incastrata dalle telecamere">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/cuccioli-di-cane-356x200.jpg"/>
                            <div class="sb_right_tit">Ariano Irpino, abbandona 4 cuccioli tra i rifiuti: incastrata dalle telecamere</div>
                            <p class="excerpt">Ad Ariano Irpino 4 cuccioli di cane sono stati abbandonati tra i rifiuti: la donna respons[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/05/30/dipinge-chihuahua-rosso-rapper-valee-taylor/" title="Dipinge il suo chihuahua di rosso: scoppia la polemica sul rapper Valee Taylor">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/05/cane-dipinto-rosso-356x200.jpg"/>
                            <div class="sb_right_tit">Dipinge il suo chihuahua di rosso: scoppia la polemica sul rapper Valee Taylor</div>
                            <p class="excerpt">Il gesto del rapper Valee ha scatenato il caos sui social. L’artista ha postato un video[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
</div></section>
        </div>
    </div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="7948" class="article daNonPerdere" id="post_367236">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/dipinge-chihuahua-rosso-rapper-valee-taylor/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/cane-dipinto-rosso-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/dipinge-chihuahua-rosso-rapper-valee-taylor/">Dipinge il suo chihuahua di rosso: scoppia la polemica sul rapper Valee Taylor</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/dipinge-chihuahua-rosso-rapper-valee-taylor/">
                            Il gesto del rapper Valee ha scatenato il caos sui social. L’artista ha postat[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="1194" class="article daNonPerdere" id="post_367428">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/31/uccisero-cane-bastonate-padre-figlio-assolti/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/zampa-cane-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/31/uccisero-cane-bastonate-padre-figlio-assolti/">Uccisero un cane a bastonate ma il fatto non sussiste: padre e figlio assolti</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/31/uccisero-cane-bastonate-padre-figlio-assolti/">
                            Sono stati definitivamente assolti i due uomini accusati di aver brutalmente ucc[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="964" class="article daNonPerdere" id="post_366908">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/29/orrore-bari-cani-costretti-vivere-escrementi/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/Orrore-a-Bari-cani-costretti-a-vivere-tra-escrementi-senza-acqua-cibo-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/29/orrore-bari-cani-costretti-vivere-escrementi/">Orrore a Bari: cani costretti a vivere tra gli escrementi, senza acqua né cibo</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/29/orrore-bari-cani-costretti-vivere-escrementi/">
                            Le immagini delle condizioni in cui vivono gli animali mandate in onda sono aggh[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="738" class="article daNonPerdere" id="post_367328">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/ariano-irpino-abbandona-4-cuccioli-rifiuti-incastrata-telecamere/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/05/cuccioli-di-cane-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/ariano-irpino-abbandona-4-cuccioli-rifiuti-incastrata-telecamere/">Ariano Irpino, abbandona 4 cuccioli tra i rifiuti: incastrata dalle telecamere</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/05/30/ariano-irpino-abbandona-4-cuccioli-rifiuti-incastrata-telecamere/">
                            Ad Ariano Irpino 4 cuccioli di cane sono stati abbandonati tra i rifiuti: la don[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="604" class="article daNonPerdere" id="post_368534">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/04/canicatti-uomo-uccide-gatto-mangiare/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/06/gatto-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/04/canicatti-uomo-uccide-gatto-mangiare/">Canicattì, uccide un gatto con un coltello per mangiarlo: denunciato un clochard</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/06/04/canicatti-uomo-uccide-gatto-mangiare/">
                            Sono stati i passanti a segnalare alla polizia la presenza di un uomo di circa 5[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
		<img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
        <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
        <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
        <div class="social">
            <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
            <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
        </div>
        <p class="privacy">
            <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
            <a href="https://www.thesocialpost.it/contatti">Contatti</a>
            <a href="https://www.thesocialpost.it/staff">Staff</a>
            <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
            <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
        </p>
    </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.1.1#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.1.1'></script>
<script type='text/javascript' async defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching using memcached

Served from: www.thesocialpost.it @ 2019-06-05 11:00:24 by W3 Total Cache
-->