<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    “Bimbo autistico non ha un insegnante di sostegno: l&#039;appello della mamma  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 2,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">

  
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il figlio Gaetano non ha un insegnante di sostegno e la madre denuncia la situazione attraverso un post su Facebook"/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Bimbo autistico non ha un insegnante di sostegno: l&#039;appello della mamma" />
<meta property="og:description" content="&ensp;" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-09-09T10:24:25+00:00" />
<meta property="article:modified_time" content="2019-09-09T10:25:08+00:00" />
<meta property="og:updated_time" content="2019-09-09T10:25:08+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico.jpg" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il figlio Gaetano non ha un insegnante di sostegno e la madre denuncia la situazione attraverso un post su Facebook" />
<meta name="twitter:title" content="“Bimbo autistico non ha un insegnante di sostegno: l&#039;appello della mamma" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","width":1024,"height":164,"caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico.jpg","width":854,"height":480,"caption":"gaetano autistico"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#webpage","url":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/","inLanguage":"it-IT","name":"\u201cBimbo autistico non ha un insegnante di sostegno: l&#039;appello della mamma","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#primaryimage"},"datePublished":"2019-09-09T10:24:25+00:00","dateModified":"2019-09-09T10:25:08+00:00","description":"Il figlio Gaetano non ha un insegnante di sostegno e la madre denuncia la situazione attraverso un post su Facebook"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/1b835df294b116bf21d20e26159ff9a7"},"headline":"Bimbo autistico non ha un insegnante di sostegno: l&#8217;appello della mamma","datePublished":"2019-09-09T10:24:25+00:00","dateModified":"2019-09-09T10:25:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/#primaryimage"},"articleSection":"Attualit\u00e0","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/1b835df294b116bf21d20e26159ff9a7","name":"Giovanni Florean","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/bea75c5715c05e49d38988db86caac09?s=96&d=mm&r=g","caption":"Giovanni Florean"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Bimbo autistico non ha un insegnante di sostegno: l&#8217;appello della mamma Feed dei commenti" href="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-65231359-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-65231359-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/menu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='footer-accordion-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/footer-accordion.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp_utils.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.1-alpha-RELEASE.min.js?ver=1.3.1-alpha'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.1-alpha'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.2.3'></script>
<script type='text/javascript' defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thesocialpost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=400660' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F09%2F09%2Fbimbo-autistico-insegnante-sostegno-appello-mamma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F09%2F09%2Fbimbo-autistico-insegnante-sostegno-appello-mamma%2F&#038;format=xml" />
  <script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2,3,4,5"
          type="as-oil"
          data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost.dfp.js">
  </script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2,3,4,5"
          type="as-oil"
          data-wid="auto"
          data-src="//ads.viralize.tv/display/?zid=AADIEYl7bln_n9wb">
  </script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-400660 single-format-standard">
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/09/delitto-elisa-pomarelli-omicidio-ripreso-da-una-telecamera-di-sorveglianza/">Delitto Elisa Pomarelli, omicidio ripreso da una telecamera di sorveglianza</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/09/chiede-aiuto-donna-moglie-che-sta-male-e-poi-la-violenta/">Chiede aiuto ad una donna per la moglie che sta male e poi la violenta</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/08/carabiniere-ucciso-roma-andrea-varriale-indagine/">Carabiniere ucciso a Roma: Andrea Varriale sotto indagine</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/08/venezia-luca-marinelli-miglior-attore-emozionanti-parole/">Venezia, Luca Marinelli è il miglior attore: le emozionanti parole</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/07/venezia-grave-incidente-per-un-aereo-ultraleggero-ce-un-morto/">Venezia: grave incidente per un aereo ultraleggero, c’è un morto</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/07/padre-figlio-scomparsi-crotone-arresto/">Padre e figlio scomparsi a Crotone: arrestato in Svizzera l&#8217;uomo in fuga</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/07/farmaci-scaduti-anziani-denunciati-gestori-case-riposo/">Farmaci scaduti agli anziani: denunciati i gestori di due case di riposo</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/06/berlino-auto-folla/">Berlino: auto sulla folla, ci sono diverse vittime. Morto un neonato</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/06/mantova-bambino-10-anni-accoltellato-22enne-problemi-psichici/">Bimbo di 10 anni accoltellato per strada da un 22enne con problemi psichici</a>
            </div>
                        </div>
      <div class="search_ico">
        <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>        <div class="search_btn" onclick=""><i id="search_btnICO" class="fas fa-search"></i></div>
      </div>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
  <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                     <div id="post-400660" class="post-400660 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
             <h1>Bimbo autistico non ha un insegnante di sostegno: l&#8217;appello della mamma</h1>
             <div class="gptslot" data-adunitid="1"></div> 
             <div class="meta_cont_single">
                 <div class="meta_date"> <i class="far fa-clock"></i>9 Settembre 2019</div>
                 <div class="meta_auth"> <i class="far fa-edit"></i>
                     <a href="https://www.thesocialpost.it/author/giovanni-florean/">
                         Giovanni Florean                     </a>
                 </div>
                                      <div class='meta_cate'> <i class='far fa-flag'></i>
                         <a href="https://www.thesocialpost.it/attualita/" title="Category Name">
                             Attualità                         </a>
                     </div>
                                      <div class="meta_share">
                     <div style="margin: 0 auto;"
                      class="fb-share-button"
                      data-href="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/"
                      data-layout="button"
                      data-size="large"
                    >
                      <a
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/;src=sdkpreparse" 
                        class="fb-xfbml-parse-ignore"
                      ></a>
                    </div>
                    <div class="twitter_share" style="display:inline;">
                        <a class="twitter-share-button"
                          href="https://twitter.com/intent/tweet"
                          data-size="large"
                            /* populate with TAGS */
                          data-hashtags=""
                            /* populate with CATEGORYES */
                          data-related=""
                          data-text="Bimbo autistico non ha un insegnante di sostegno: l&#8217;appello della mamma"
                          data-url="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/"
                          data-via="The_SocialPost">
                        Tweet
                        </a>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky">
                    <h4 class="title">Bimbo autistico non ha un insegnante di sostegno: l&#8217;appello della mamma</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                <div class="imagethumbnail"><img width="854" height="480" src="https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="gaetano autistico" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico.jpg 854w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-650x365.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-240x135.jpg 240w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/09/gaetano-autistico-800x450.jpg 800w" sizes="(max-width: 854px) 100vw, 854px" /></div>
                <div class="afterFirstImage" id="">
                    <div class="ads adsInContent box-incontentBeforeImage incontentLeft">
  <div class="gptslot" data-adunitid="2"></div>
</div>
                </div>
                <p><strong>Gaetano</strong>, <strong>un bambino autistico</strong> di 6 anni originario di Pompei, potrebbe <strong>non avere un insegnante di sostegno nella sua scuola</strong> con l’inizio delle lezioni.<strong> La madre ha denunciato la situazione </strong>attraverso un post su Facebook: <strong>“</strong><em><strong>Vivo di ansia</strong></em><strong>”.</strong></p>



<h2>La denuncia sulla pagina Facebook</h2>



<p><em>La voce di Gaetano</em> è la pagina Facebook che una madre di Pompei (Napoli) ha deciso di aprire nel giugno 2018 per raccontare la sua vita a fianco del figlio autistico di soli 6 anni, tra le terapie e una vita normale. “<em>Ha un disturbo dello spettro autistico. <strong>Non parla, non dice nemmeno “Mamma” ma i suoi occhi sanno parlare</strong></em>” dice la didascalia della pagina.</p>
<div class="gptslot" data-adunitid="3"></div>
<p>  </p>



<p>L’ultimo post pubblicato vuole però essere <strong>uno sfogo da parte della madre Imma </strong>riguardo alla situazione che si trova ad affrontare con la scuola che il figlio frequenta. “<em>Gaetano frequenta un centro di riabilitazione convenzionato con ASL, ma <strong>è fermo con le terapie da una settimana</strong> perché ci vogliono due settimane per mettere un timbro su una pratica</em>”, afferma Imma, “<em>Settimana prossima inizia la scuola e in cuor mio so già che <strong>dovrò combattere come l’anno scorso</strong> <strong>per avere una maestra di sostegno</strong>. Invece vivo di ansia perché se all’asilo potevo lasciarlo a scuola anche senza un sostegno alle maestre, alla scuola primaria è impossibile</em>”.</p>
<div class="gptslot" data-adunitid="4"></div>




<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flavocedigaetano%2Fposts%2F2327709827478681&amp;width=500" width="500" height="822" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>



<h2>Cosa dice la legge?</h2>



<p>Secondo quanto rilasciato in un’intervista a <em>Il Giornale</em>, il prossimo mercoledì 11 settembre Gaetano riprenderà la scuola ma <strong>la madre teme che non ci sia un insegnante di sostegno</strong> pronto già dall’inizio delle lezioni. “<em>Mio figlio ha diritto alla copertura totale dell’orario scolastico. L’anno scorso la scuola cominciò ma <strong>l’insegnante arrivò dopo una settimana</strong>, ma solo perché protestai. Agli altri bambini disabili della scuola, <strong>addirittura dopo un mese</strong>. È inconcepibile</em>”. </p>



<p>Secondo quanto riferisce la legge 104/92, coloro che sono affetti da Disturbo dello Spettro Autistico hanno<strong> diritto a forme di assistenza scolastica supplementari fin dal primo giorno di scuola</strong>.</p>
<div class="gptslot" data-adunitid="5"></div>
<p> Ma proprio come denunciato dalla donna, questo pare avvenga raramente. </p>



<p><em><strong>(Immagine in alto: Facebook/La voce di Gaetano)</strong></em></p>             </div>
         </div>
    <div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/09/09/bimbo-autistico-insegnante-sostegno-appello-mamma/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="https://widgets.outbrain.com/outbrain.js">
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/09/09/diana-morta-bimba-trapianto-di-midollo/" title="Diana non ce l&#8217;ha fatta: morta la bimba che aspettava il trapianto di midollo">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/06/Diana-rischia-la-vita-a-6-anni-356x200.jpg"/>
                            <div class="sb_right_tit">Diana non ce l&#8217;ha fatta: morta la bimba che aspettava il trapianto di midollo</div>
                            <p class="excerpt">La famiglia di Diana si era battuta nei mesi scorsi per trovare un donatore. La piccola av[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/09/08/caso-schwazer-perizia-provette-manomesse-antidoping/" title="Caso Schwazer, la nuova perizia conferma: le provette furono manomesse">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/09/schwazer-innocente-provette-manomesse-doping-356x200.jpg"/>
                            <div class="sb_right_tit">Caso Schwazer, la nuova perizia conferma: le provette furono manomesse</div>
                            <p class="excerpt">Una nuova perizia offre una svolta cruciale nel caso dell’atleta escluso dalle Olimpiadi[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/09/08/batterio-new-delhi-allarme-toscana-64-casi-17-morti/" title="Batterio New Delhi, allarme in Toscana: 64 casi e 17 morti sospette">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/09/batterio-new-delhi-toscana-356x200.jpg"/>
                            <div class="sb_right_tit">Batterio New Delhi, allarme in Toscana: 64 casi e 17 morti sospette</div>
                            <p class="excerpt">Aumentano i casi legati al batterio New Delhi in Toscana. Finora ci sono circa 60 casi reg[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/09/08/cantante-marisa-sacchetto-chemio-tumore-inesistente/" title="La cantante Marisa Sacchetto distrutta dalla chemio per un tumore inesistente">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/09/marisa-sacchetto-chemio-tumore-356x200.jpg"/>
                            <div class="sb_right_tit">La cantante Marisa Sacchetto distrutta dalla chemio per un tumore inesistente</div>
                            <p class="excerpt">L’ex cantante degli anni ’80 Marisa Sacchetto distrutta dalla chemioterapia, fatta per[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="5312" class="article daNonPerdere" id="post_399116">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/05/cafu-figlio-morto-infarto/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/09/Cafu-260x144.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/05/cafu-figlio-morto-infarto/">Grave lutto per Cafu: il figlio dell&#8217;ex calciatore è morto per un infarto fulminante</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/05/cafu-figlio-morto-infarto/">
                            Tragedia per l'ex calciatore brasiliano Cafu: suo figlio Danilo, 30 anni, è sta[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="3830" class="article daNonPerdere" id="post_398323">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/03/joana-sainz-fuochi-artificio/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/09/joana-sainz-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/03/joana-sainz-fuochi-artificio/">La cantante Joana Sainz muore sul palco: centrata da un fuoco d&#8217;artificio</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/03/joana-sainz-fuochi-artificio/">
                            La donna, 30 anni, si stava esibendo con la Super Hollywood Orchestra: il fuoco [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="2339" class="article daNonPerdere" id="post_399575">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/06/cantante-country-30enne-muore-in-un-incidente-dauto/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/09/Kylie-Rae-Harris-260x147.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/06/cantante-country-30enne-muore-in-un-incidente-dauto/">Cantante country 30enne muore in un incidente d&#8217;auto</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/06/cantante-country-30enne-muore-in-un-incidente-dauto/">
                            Kylie Rae Harris è morta a soli 30 anni a causa di un incidente d&#8217;auto. [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="2181" class="article daNonPerdere" id="post_397849">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/02/tonno-botulino-allarme-alimentare-europa/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/09/tonno-in-scatola-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/02/tonno-botulino-allarme-alimentare-europa/">Tonno contaminato da botulino: allarme alimentare in Europa</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/02/tonno-botulino-allarme-alimentare-europa/">
                            Migliaia le scatole di tonno contaminato dal botulino che sono state ritirate da[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="2077" class="article daNonPerdere" id="post_397848">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/02/veronica-lario-delusa-sentenza-cassazione-ingenua/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/09/Imagoeconomica_339576-253x170.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/02/veronica-lario-delusa-sentenza-cassazione-ingenua/">Veronica Lario delusa dopo la sentenza di Cassazione: &#8220;Sono stata un&#8217;ingenua&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/09/02/veronica-lario-delusa-sentenza-cassazione-ingenua/">
                            L'ex moglie di Silvo Berlusconi ora pare essersi pentita di essersi lanciata in [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
		<img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
<section class="colophon-content">
    <section class="colophon-mobile">
	<ul class="accordion">
	  <li>
	    <input name="accordion" type="checkbox">
	    <i></i>
		    <div class="colophon__logos">
                <ul class="colophon__logos__head">
                    <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/thirdfloor-footer.png" />
                    <p>network:</p>
                </ul>
            </div>
            <div class="colophon__logos">
                    <ul class="colophon__logos__list">
                        <li class="colophon__item">
                            <a href="https://www.thesocialpost.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/thesocialpost.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentodonna.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentodonna.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.cucinainmente.com" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/cucinainmente.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentocasa.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentocasa.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.chilometrando.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/chilometrando.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentobenessere.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentobenessere.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.astuces-express.com" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/astucesexpress.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="http://www.livepeople.fr" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/livepeople.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.amigaironica.com.br" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/amiga-br.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.amigaironica.es" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/amiga-es.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.dicasdecasaebeleza.com.br" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/casaebeleza.png" />
                            </a>
                        </li>                      
                    </ul>
            </div>
	  </li>
	</ul>
    </section>

            <div class="colophon">
                <div class="colophon__newsguard">
                    <div class="newsguard__logo">
                        <a href="https://www.newsguardtech.com/it/" target="_blank">
                        <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" />
                        </a>
                    </div>
                    <div class="newsguard__content">
                        <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" />
                        <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                    </div>
                </div>
            </div>
</section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.2.3#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 60/124 queries in 0.129 seconds using memcached

Served from: www.thesocialpost.it @ 2019-09-09 15:28:15 by W3 Total Cache
-->