<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65231359-1');
  </script>

  
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Due bambini di 5 e 6 anni sono ricoverati in gravissime condizioni dopo essere stati travolti da un furgone"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi" />
<meta property="og:description" content="Due bambini di 5 e 6 anni sono ricoverati in gravissime condizioni dopo essere stati travolti da un furgone" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:author" content="https://www.facebook.com/alessandra.rocchi.100" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-12-18T19:21:31+00:00" />
<meta property="article:modified_time" content="2019-12-18T20:57:12+00:00" />
<meta property="og:updated_time" content="2019-12-18T20:57:12+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Due bambini di 5 e 6 anni sono ricoverati in gravissime condizioni dopo essere stati travolti da un furgone" />
<meta name="twitter:title" content="La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4.jpg" />
<meta name="twitter:creator" content="@La_Rocchi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","width":1024,"height":164,"caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4.jpg","width":1024,"height":576,"caption":"ambulanza"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#webpage","url":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/","inLanguage":"it-IT","name":"La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#primaryimage"},"datePublished":"2019-12-18T19:21:31+00:00","dateModified":"2019-12-18T20:57:12+00:00","description":"Due bambini di 5 e 6 anni sono ricoverati in gravissime condizioni dopo essere stati travolti da un furgone"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72"},"headline":"La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi","datePublished":"2019-12-18T19:21:31+00:00","dateModified":"2019-12-18T20:57:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/#primaryimage"},"articleSection":"breaking news,Cronaca","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72","name":"Alessandra Rocchi","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/17f18d3583000235e5747a52b18c962b?s=96&d=mm&r=g","caption":"Alessandra Rocchi"},"description":"Classe 1988, laureata in storia, scrupolosa e pignola, 100% Nerd e piena di interessi. Sono appassionata di tutto ci\u00f2 che riguarda il mondo anglo-irlandese e americano. Adoro scrivere da sempre e, anche se la scrittura giornalistica resta una delle mie grandi passioni, il mio sogno \u00e8 di poter un giorno dedicarmi alla narrativa. Complice la formazione storica, di questo lavoro amo lo scavare a fondo fino a trovare la verit\u00e0, principio che ho fatto mio e che rispetto in tutto e per tutto.","sameAs":["https://www.facebook.com/alessandra.rocchi.100","https://www.instagram.com/la_rocchi/?hl=it","https://www.linkedin.com/in/alessandra-rocchi-1a348348/","https://twitter.com/La_Rocchi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/amp/" /><meta name="generator" content="AMP for WP 0.9.98.21"/><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi Feed dei commenti" href="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/menu.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/sticky.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='footer-accordion-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/footer-accordion.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nativery-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/nativery.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp_utils.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.2.5'></script>
<script type='text/javascript' defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=443144' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F12%2F18%2Fla-spezia-furgone-travolge-bimbi-gravi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F12%2F18%2Fla-spezia-furgone-travolge-bimbi-gravi%2F&#038;format=xml" />
<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>
        <script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost.dfp.js">
      </script>
      <script
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,3"
        type="as-oil"
        data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
      ></script>
    
  
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-443144 single-format-standard">
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/18/rosignano-travolta-strisce-pirata-arresto/">Travolta sulle strisce e uccisa: arrestato un 26enne</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/18/bologna-incendio-palazzo-storico-morto/">Bologna, incendio in palazzo storico: c&#8217;è un morto, soccorsi in atto</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/17/luca-parmitato-bambini-ospedale-bambin-gesu/">Chiamata spaziale al Bambin Gesù: c’é Luca Parmitano</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/17/livorno-investita-auto-pirata-fuga/">Livorno: 50enne travolta da un’auto pirata. L&#8217;autista è in fuga</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/17/donna-investita-tram-firenze/">Firenze: donna investita dal tram e trascinata per diversi metri</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/17/roma-soldatessa-suicida-bagno-metro-lettera/">Roma, soldatessa si suicida nei bagni della metro: lascia una lettera di 15 pagine</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/17/roma-famiglia-morta-casa-3-cadaveri/">Roma, famiglia trovata morta in casa: ipotesi monossido di carbonio</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/17/luca-sacchi-intercettato-valerio-del-grosso-glieli-levo-tutti-settanta/">Luca Sacchi, intercettato Valerio Del Grosso: &#8220;Glieli levo tutti e settanta&#8221;</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/16/tromba-aria-lauria-morta-28enne-ferita-crollo/">Tromba d&#8217;aria a Lauria: morte cerebrale per la 28enne ferita nel crollo</a>
            </div>
                        </div>
      <div class="search_ico">
        <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>        <div class="search_btn"><i id="search_btnICO" class="fas fa-search"></i></div>
      </div>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
        <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
  <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                     <div id="post-443144" class="post-443144 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cronaca">
             <h1>La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi</h1>
             <div class="gptslot" data-adunitid="1"></div> 
             <div class="meta_cont_single">
                <div class="content">
                     <div class="meta_date"> <i class="far fa-clock"></i>18 Dicembre 2019</div>
                     <div class="meta_auth"> <i class="far fa-edit"></i>
                         <a href="https://www.thesocialpost.it/author/alessandra-rocchi/">
                             Alessandra Rocchi                         </a>
                     </div>
                                              <div class='meta_cate'> <i class='far fa-flag'></i>
                             <a href="https://www.thesocialpost.it/cronaca/" title="Category Name">
                                 Cronaca                             </a>
                         </div>
                                          </div>
                 <div class="social_share">
                     <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                        <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                     </div>
                    <div class="social_share_btn social_share_btn-wtsp">
                        <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/">
                            <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                        </a>
                    </div>
                    <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                    <i class="fab fa-twitter fa-lg twitter_icon"></i>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky">
                    <h4 class="title">La Spezia: due bambini di 5 e 6 anni investiti da un furgone, sono gravi</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                <div class="imagethumbnail"><img width="1024" height="576" src="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ambulanza" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-4-800x450.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
                <div class="afterFirstImage" id="">
                    <div class="box-incontentBeforeImage">
  <style>@media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}</style>
  <div id='syTagContainer'>
  <div id='sy_97095' align='center'></div>
  </div>
  <script>
  	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
    	var mmTag = [];
    	if(detectWidth() < 768) {
  	mmTag.push({mmSetPubId:758});
    	mmTag.push({mmSetWeight:352});
    	mmTag.push({mmSetHeight:198});
    	} else {
  	mmTag.push({mmSetPubId:757});
    	mmTag.push({mmSetWeight:690});
    	mmTag.push({mmSetHeight:360});
    	}
  	mmTag.push({mmSetDivId:'sy_97095'});
   	mmTag.push({mmVideoDisplay:''});
          /* Implementation example for GDPR
          This is just an example, this should not be taken as it is and is not considered to be the only and/or as the best practice. */
          // function to load the Cognitive Script
          function loadMM(divId){
              if(window.mmScriptLoaded) return;
              var mmEl = document.getElementById(divId) || document.body;
              var mmScript = document.createElement('script');
              mmScript.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              mmScript.src = (useSSL ? 'https:' : 'http:') + '//videomatictv.com/dsp/show_w.js';
              mmEl.appendChild(mmScript);
              // Set a flag that the script was loaded
              window.mmScriptLoaded = true;
          }
          // Callback function after CMP consent
          function mmAfterCMPConsent(){
              // Check if the script was already loaded
              if(window.mmScriptLoaded) {
                  // stop fallback Consent check
                  clearInterval(window.mmGDPRConsenetCheck);
                  return;
              }
              // Get Vendor Consent
              __cmp('getConsentData', null, function(consentReturn,state){
                  // set the GDPR Consent String to MM Widget
                  mmTag.push({mmSetGDPR:consentReturn.consentData});
                 // Load the MM Script to load the widget
                  loadMM('sy_97095');
              });
          }
          // If __cmp stub doesn't exist we consider that there is no CMP or GDPR rules do not apply;
          if(typeof __cmp == 'undefined') loadMM('sy_97095');
          else {
              // If CMP exists, set a callback after consent is given
              __cmp('getConsentData', null, function(consentReturn,state) {mmAfterCMPConsent();});
              // fallback Consent check if stub is replaced and cleared
              window.mmGDPRConsenetCheck = setInterval(mmAfterCMPConsent,1500);
          }
  </script>
</div>
                </div>
                <p>Dramma questo pomeriggio in provincia di La Spezia, <strong>due bambini sono stati travolti da un furgone.</strong> I piccoli sono in gravissime condizioni, uno di loro è stato trasportato con elisoccorso in ospedale a Firenze. </p>



<h2>Non sono in pericolo di vita</h2>



<p><em>AGGIORNAMENTO DELLE ORE 22-</em> Ci sono aggiornamenti sul drammatico incidente che ha coinvolto due bimbi, fratelli, di 6 e 5 anni. <strong>I due non sarebbero in pericolo di vita</strong>, anche se le loro condizioni sono gravi. Per <strong>il più piccolo, ricoverato in rianimazione</strong> al Meyer di Firenze,<strong> la prognosi è riservata</strong>.</p>
<!-- WebAds display tag -->
<div id="THESOCIALPOST_IT_MWEB_1_AS"></div>
<script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3" type="as-oil">
  //
    try{var waNS=window.top.waNS=window.top.waNS||{};waNS.window=window.top}catch(a){var waNS=window.waNS=window.waNS||{};waNS.window=window}if(waNS.Q=waNS.Q||[],waNS.document=waNS.window.document,waNS.dependencies=waNS.dependencies||{},waNS.Events=waNS.Events||{},waNS.Q.push(function(a){
        a.addASplacement("THESOCIALPOST_IT_MWEB_1_AS",window)
    }),waNS.Events.qChanged&&waNS.document.dispatchEvent(new Event("qChanged")),waNS.dependencies.wa_init!==!0){waNS.dependencies.wa_init=!0;var scr=waNS.document.createElement("script");waNS.document.head.appendChild(scr),scr.type="text/javascript",
    scr.src="//edgecastcdn.net/000541/client/thirdfloor/3rd.js"}
  //
</script>
<p> Le condizioni del fratellino sono risultate, fortunatamente, meno gravi al suo arrivo al pronto soccorso. </p>



<p>Nel furgone c’erano due persone, due operai, alla guida un 47enne residente nella provincia di Massa Carrara. <strong>L’uomo si è immediatamente fermato </strong>a soccorrere i piccoli dopo l’impatto. Stando a quanto ricostruito, l’incidente è avvenuto nei pressi di una rotonda nella zona industriale di Pratolino. </p>



<h2>Bimbi investiti da furgone</h2>



<p>Il gravissimo incidente si è verificato intorno alle 17 di mercoledì su via Cisa, <strong>zona di confine tra i comuni di Sarzana e Santo Stefano Magra,</strong> provincia di La Spezia.</p>
<div class="gptslot" data-adunitid="3"></div>




<p>Non si conoscono ancora le dinamiche, ma pare che entrambi i bimbi coinvolti, rispettivamente di 5 e 6 anni, <strong>siano in gravi condizioni</strong>. </p>



<h2>Trasporto con elisoccorso</h2>



<p>Il più piccolo dei due<strong> è stato trasportato con elisoccorso </strong>Pegaso presso l’ospedale pediatrico Meyer di Firenze. L’altro invece è stato ricoverato d’urgenza presso l’ospedale Sant’Andrea di La Spezia. </p>



<p>Sul luogo dell’incidente <strong>era presente anche la mamma, rimasta illesa</strong>. Al momento sono in corso gli accertamenti della polizia municipale per capire la dinamica dell’incidente. </p>             </div>
         </div>
    <div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/" data-widget-id="AR_3"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <ins class="adsbygoogle"
    style="display:block"
    data-ad-format="autorelaxed"
    data-ad-client="ca-pub-6006394851808176"
    data-ad-slot="6153496533"
  ></ins>
  <script
    data-managed="as-oil"
    data-type="text/javascript"
    data-purposes="1,3"
    type="as-oil"
  >
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/12/18/varese-rapina-tabaccheria-ferito-ragazzo/" title="Varese, rapina in tabaccheria: ferito figlio del titolare">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/auto-carabinieri-356x200.jpg"/>
                            <div class="sb_right_tit">Varese, rapina in tabaccheria: ferito figlio del titolare</div>
                            <p class="excerpt">Il bandito ha sparato quando ha visto che il ragazzo lo stava inseguendo, ora è in fuga[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/12/18/rosignano-travolta-strisce-pirata-arresto/" title="Travolta sulle strisce e uccisa: arrestato un 26enne">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/auto-polizia-4-356x200.jpg"/>
                            <div class="sb_right_tit">Travolta sulle strisce e uccisa: arrestato un 26enne</div>
                            <p class="excerpt">Il ragazzo nega ogni coinvolgimento, ma sull'auto ci sono i segni dell'incidente[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/12/18/bologna-incendio-palazzo-storico-morto/" title="Bologna, incendio in palazzo storico: c&#8217;è un morto, soccorsi in atto">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/vigili-del-fuoco-1-356x200.jpg"/>
                            <div class="sb_right_tit">Bologna, incendio in palazzo storico: c&#8217;è un morto, soccorsi in atto</div>
                            <p class="excerpt">Non è ancora chiara al momento la dinamica dell'incendio.Sul posto ci sono 8 mezzi dei vi[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/12/17/luca-parmitato-bambini-ospedale-bambin-gesu/" title="Chiamata spaziale al Bambin Gesù: c’é Luca Parmitano">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/luca-parmitano-356x200.jpg"/>
                            <div class="sb_right_tit">Chiamata spaziale al Bambin Gesù: c’é Luca Parmitano</div>
                            <p class="excerpt">Un incontro emozionante per tutti i presenti, grandi e piccini[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
<div class="adafterSidebar">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/12/18/la-spezia-furgone-travolge-bimbi-gravi/" data-widget-id="AR_2"></div>
  <script
    data-managed="as-oil"
    data-type="text/javascript"
    data-purposes="1,2,3,5"
    type="as-oil"
    data-src="//widgets.outbrain.com/outbrain.js"
  ></script>
</div>
<div class="adafterSidebar">
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="1979" class="article daNonPerdere" id="post_440716">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/11/omicidio-vannini-intercettazioni-spenta-testa-cinque/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2018/02/vannini-e-mamma.png">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/11/omicidio-vannini-intercettazioni-spenta-testa-cinque/">Omicidio Vannini, le intercettazioni: &#8220;Vi si è spenta la testa a tutti e cinque&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/11/omicidio-vannini-intercettazioni-spenta-testa-cinque/">
                            Subito dopo la morte di marco Vannini i Ciontoli ebbero alcune conversazioni tel[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1685" class="article daNonPerdere" id="post_441013">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/12/chiama-moglie-risponde-bambino-mamma-dorme-morta/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-1-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/12/chiama-moglie-risponde-bambino-mamma-dorme-morta/">Chiama a casa per parlare con la moglie incinta: la risposta è agghiacciante</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/12/chiama-moglie-risponde-bambino-mamma-dorme-morta/">
                            Tragedia a Napoli, dove un uomo ha scoperto che la moglie incinta morta in bagno[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="830" class="article daNonPerdere" id="post_440691">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/11/omicidio-sacchi-domenico-munoz-racconta-cosa-successo-sera-morte/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/12/luca-sacchi-anastasiya-260x144.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/11/omicidio-sacchi-domenico-munoz-racconta-cosa-successo-sera-morte/">Omicidio Sacchi, Domenico Munoz racconta cosa è successo la sera della morte</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/11/omicidio-sacchi-domenico-munoz-racconta-cosa-successo-sera-morte/">
                            Domenico Munoz ha raccontato agli inquirenti cosa è successo la notte della mor[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="689" class="article daNonPerdere" id="post_441040">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/12/viadotti-materiali-scadenti-imprenditori-arrestati/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/12/ponte-pietre-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/12/viadotti-materiali-scadenti-imprenditori-arrestati/">Viadotti costruiti con materiali scadenti: imprenditori in manette</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/12/viadotti-materiali-scadenti-imprenditori-arrestati/">
                            Tangenti per nascondere l'uso di materiale scadente per strade e viadotti: 2 arr[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="668" class="article daNonPerdere" id="post_441483">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/13/massimo-bossetti-moglie-nomina-nuovi-avvocati-lui-diffida/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-16-1-260x144.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/13/massimo-bossetti-moglie-nomina-nuovi-avvocati-lui-diffida/">Massimo Bossetti, la moglie nomina nuovi avvocati ma lui li diffida</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/12/13/massimo-bossetti-moglie-nomina-nuovi-avvocati-lui-diffida/">
                            Massimo Bossetti diffida gli avvocati nominati dalla moglie dal fare indagini di[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" />
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" />
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.2.5#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/socialShareBtns.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

    <div id="THESOCIALPOST_IT_WEB_SKIN_AS"></div>
    <script
      data-managed="as-oil"
      data-type="text/javascript"
      data-purposes="1,2,3"
      type="as-oil"
    >
        try{var waNS=window.top.waNS=window.top.waNS||{};waNS.window=window.top}catch(a){var waNS=window.waNS=window.waNS||{};waNS.window=window}if(waNS.Q=waNS.Q||[],waNS.document=waNS.window.document,waNS.dependencies=waNS.dependencies||{},waNS.Events=waNS.Events||{},waNS.Q.push(function(a){
            a.addASplacement("THESOCIALPOST_IT_WEB_SKIN_AS",window)
        }),waNS.Events.qChanged&&waNS.document.dispatchEvent(new Event("qChanged")),waNS.dependencies.wa_init!==!0){waNS.dependencies.wa_init=!0;var scr=waNS.document.createElement("script");waNS.document.head.appendChild(scr),scr.type="text/javascript",
        scr.src="//edgecastcdn.net/000541/client/thirdfloor/3rd.js"}
    </script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 700/716 objects using disk

Served from: www.thesocialpost.it @ 2019-12-18 23:28:17 by W3 Total Cache
-->