<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Cristina Parodi: insulti dopo aver postato una foto sui social  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "gossip" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Alessandra Rocchi" }); window.exmp_brandsafe = "on";  </script>
  <script>window.exmp_category_key="gossip"</script>      <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
      </script>
              <script
          data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,3"
          type="as-oil"
          data-ad-client="ca-pub-6006394851808176"
          data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
        ></script>
          
      <script data-managed="as-oil"
            data-type="text/javascript"
            data-purposes="1,2"
            type="as-oil"
            data-src="//a.teads.tv/page/67264/tag">
    </script>
  
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cristina Parodi ancora nel mirino degli haters dopo aver postato una semplice foto da una spiaggia della Sardegna" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cristina Parodi: aspre critiche per una foto delle vacanze" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:author" content="https://www.facebook.com/alessandra.rocchi.100" />
	<meta property="article:published_time" content="2020-08-02T11:09:48+00:00" />
	<meta property="article:modified_time" content="2020-08-02T11:09:49+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@La_Rocchi" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi.jpg","width":1024,"height":576,"caption":"Cristina Parodi"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#webpage","url":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/","name":"Cristina Parodi: insulti dopo aver postato una foto sui social","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#primaryimage"},"datePublished":"2020-08-02T11:09:48+00:00","dateModified":"2020-08-02T11:09:49+00:00","description":"Cristina Parodi ancora nel mirino degli haters dopo aver postato una semplice foto da una spiaggia della Sardegna","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72"},"headline":"Cristina Parodi ancora nel mirino degli haters: insultata per una foto in vacanza","datePublished":"2020-08-02T11:09:48+00:00","dateModified":"2020-08-02T11:09:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/#primaryimage"},"articleSection":"Gossip e Spettacolo","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72","name":"Alessandra Rocchi","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/17f18d3583000235e5747a52b18c962b?s=96&d=mm&r=g","caption":"Alessandra Rocchi"},"description":"Classe 1988, laureata in storia, scrupolosa e pignola, 100% Nerd e piena di interessi. Sono appassionata di tutto ci\u00f2 che riguarda il mondo anglo-irlandese e americano. Adoro scrivere da sempre e, anche se la scrittura giornalistica resta una delle mie grandi passioni, il mio sogno \u00e8 di poter un giorno dedicarmi alla narrativa. Complice la formazione storica, di questo lavoro amo lo scavare a fondo fino a trovare la verit\u00e0, principio che ho fatto mio e che rispetto in tutto e per tutto.","sameAs":["https://www.facebook.com/alessandra.rocchi.100","https://www.instagram.com/la_rocchi/?hl=it","https://www.linkedin.com/in/alessandra-rocchi-1a348348/","https://twitter.com/La_Rocchi"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/amp/" /><meta name="generator" content="AMP for WP 1.0.58"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Cristina Parodi ancora nel mirino degli haters: insultata per una foto in vacanza Feed dei commenti" href="https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=514415' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F08%2F02%2Fcristina-parodi-foto-sardegna-insulti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F08%2F02%2Fcristina-parodi-foto-sardegna-insulti%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.9.1"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.4.0" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" as="script"/></head>
<body class="post-template-default single single-post postid-514415 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/08/01/castellammare-carabiniere-aggredito-rissa-arresti/">Castellammare, carabiniere aggredito mentre seda una rissa: 4 arresti</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/08/01/crema-donna-fuoco-passanti-filmano-sindaca/">Crema, donna si dà fuoco e i passanti la filmano. La sindaca: &#8220;Cosa siamo diventati?&#8221;</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/08/01/morte-elena-aubry-roma-indagati-omicidio-stradale/">Morte di Elena Aubry a Roma: 6 indagati per omicidio stradale</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/08/01/laquila-bosco-incendi-piromani-abruzzo/">L&#8217;Aquila, oltre 200 ettari di bosco distrutti dagli incendi. Caccia ai piromani in Abruzzo</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/08/01/castellammare-stabia-carabiniere-piccchiato-sedare-rissa/">Napoli: carabiniere tenta di sedare una rissa e viene picchiato. È grave</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-514415" class="post-514415 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
        <h1>Cristina Parodi ancora nel mirino degli haters: insultata per una foto in vacanza</h1>
        <div class="box-incontentBeforeImage">
        <style>
        @media only screen { #syTagContainer {min-height: 198px;}}
        @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}
      </style>
      <div id='syTagContainer'>
        <div id='sy_97095' align='center'>
          <script
            type="as-oil"
            data-managed="as-oil"
            data-type="text/javascript"
            data-purposes="1,2,3,4,5"
            data-src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cognitive.min.js?ver=1.0.0"
          ></script>
        </div>
      </div>
      </div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>2 Agosto 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/alessandra-rocchi/">
                        Alessandra Rocchi                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                            Gossip e Spettacolo                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Cristina Parodi ancora nel mirino degli haters: insultata per una foto in vacanza</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="Cristina Parodi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/cristina-parodi-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div class="gptslot" data-adunitid="1"></div> 
            </div>
            <p>Niente pace nemmeno in vacanza per Cristina Parodi, r<strong>ecentemente presa di mira da alcuni utenti di Instagram </strong>dopo aver postato una foto scattata in Sardegna. Un’immagine che non è andata giù e ha dato il la per<strong> una serie di polemiche e accuse</strong> sulla noncuranza della sofferenza degli italiani. Cristina Parodi però non è sottostato alle polemiche e ha deciso di rispondere con l’aplomb e l’eleganza che la contraddistingue.</p>



<h2>Cristina Parodi attaccata sui social</h2>



<p><strong>Una semplice foto scattata </strong>in una delle tante paradisiache spiagge della Sardegna si è trasformato in un caso che ha visto al centro Cristina Parodi.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>
<p> “<em>Buongiorno da una delle spiagge più belle che io conosca. Cala Sabina, vicino al Golfo degli aranci, sabbia bianca e fine, circondata da ginepri e macchia mediterranea. Fare il bagno alle otto di mattina senza nessuno <strong>è una gioia pa</strong>zzesca</em>” ha scritto. Eppure la bella vista condivisa dalla Parodi però non ha raccolto solo consensi ma anche critiche, una in particolare dai toni durissimi.</p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post.webp 854w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-650x365.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-800x450.webp 800w" sizes="(max-width: 854px) 100vw, 854px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post.jpg" alt="la foto postata da cristina parodi" class="wp-image-514416 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post.jpg 854w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-650x365.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-post-800x450.jpg 800w" sizes="(max-width: 854px) 100vw, 854px"></picture></figure>



<p><em>“<strong>Ci sono famiglie a Bergamo che non arrivano a fine mese</strong>. Sig moglie del sindaco si vergogni. Almeno non faccia vedere d<strong>ove va in vacanza con i soldi dei contribuenti.</strong></em></p>
<div class="gptslot" data-adunitid="3"></div>
<p><em><strong> La sign predica e</strong> fa raccolte fondi</em>”.</p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti.webp 854w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-650x365.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-800x450.webp 800w" sizes="(max-width: 854px) 100vw, 854px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti.jpg" alt="Il botta e risposta nei commenti al post" class="wp-image-514417 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti.jpg 854w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-650x365.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/08/cristina-parodi-commenti-800x450.jpg 800w" sizes="(max-width: 854px) 100vw, 854px"></picture></figure>



<h2>La risposta della Parodi</h2>



<p>Il commento ha raccolto approvazione ma anche tanti pareri contrari che sottolineavano quanto fosse fuori luogo come ad esempio: “<em>La signora va in vacanza con i suoi soldi e non con quelli dei contribuenti. Basta con l’invidia…. ma uno che lavora e guadagna oltre a fare tanto del bene si deve vergognare di andare in vacanza….? Ma stiamo scherzando</em>?”</p>



<p>Anche Cristina Parodi ha voluto rispondere al commento dell’utente: “<em>Bergamo sempre nel cuore così come la nostra Italia .</em></p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p><em> Che tristezza deve essere avere solo pensieri malevoli verso gli altri</em>”. <strong>Non è la prima volta che Cristina Parodi è soggetta a critiche</strong> di questo genere, soprattutto dopo l’emergenza Covid-19, molte critiche sono rivolte principalmente al ruolo del marito, il sindaco di Bergamo Giorgio Gori, svolto proprio nei mesi scorsi.</p>



<h3>Approfondisci:</h3>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/02/06/cristina-parodi-amore-giorgio-gori/" target="_blank" rel="noreferrer noopener">Cristina Parodi si racconta: l’amore con Giorgio Gori</a></p>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/07/18/cristina-parodi-giorgio-gori-matrimonio-coronavirus/" target="_blank" rel="noreferrer noopener">Cristina Parodi su Giorgio Gori confessa: “Sono stati mesi durissimi”</a></p>



<p><a href="https://www.thesocialpost.it/2020/03/23/coronavirus-cristina-parodi-bergamo-piange-silenzio/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Coronavirus, Cristina Parodi su Bergamo: qui si piange in silenzio</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/08/02/cristina-parodi-foto-sardegna-insulti/" data-widget-id="AR_3"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
            </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="2092" class="article daNonPerdere" id="post_513532">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/27/enzo-paolo-turchi-carmen-russo-lacrime-morte-io-e-te/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Enzo Paolo Turchi e Carmen Russo" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/enzo-paolo-turchi-carmen-russo-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/27/enzo-paolo-turchi-carmen-russo-lacrime-morte-io-e-te/">Io e Te, Enzo Paolo Turchi e Carmen Russo in lacrime: &#8220;Sono morte due sorelline&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/27/enzo-paolo-turchi-carmen-russo-lacrime-morte-io-e-te/">
                            Enzo Paolo Turchi, intervistato da Pierluigi Diaco e Io e Te insieme alla compag[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1364" class="article daNonPerdere" id="post_513413">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/26/franco-di-mare-spiega-addio-salvo-sottile-mi-manda-rai-3/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Franco Di Mare e Salvo Sottile in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/franco-di-mare-salvo-sottile-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/26/franco-di-mare-spiega-addio-salvo-sottile-mi-manda-rai-3/">Franco Di Mare spiega l’addio a Salvo Sottile da Mi manda Rai 3</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/26/franco-di-mare-spiega-addio-salvo-sottile-mi-manda-rai-3/">
                            Il neo-direttore di Rai 3 spiega il perché dell'allontanamento di Sottile e non[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1138" class="article daNonPerdere" id="post_513643">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/28/simona-izzo-ricky-tognazzi-debiti-casa/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Simona Izzo e Ricky Tognazzi a Live non è la d'urso" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/simona-izzo-ricky-tognazzi-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/28/simona-izzo-ricky-tognazzi-debiti-casa/">Simona Izzo e Ricky Tognazzi: &#8220;Ci siamo indebitati&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/28/simona-izzo-ricky-tognazzi-debiti-casa/">
                            Simona Izzo rivela di essersi indebitata insieme al marito Ricky Tognazzi pur di[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="787" class="article daNonPerdere" id="post_513688">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/28/temptation-island-antonella-elia-pietro-delle-piane-antonio-zequila/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="antonella elia in primissimo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/antonell-elia-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/28/temptation-island-antonella-elia-pietro-delle-piane-antonio-zequila/">Temptation Island, piovono accuse contro Antonella Elia: &#8220;Non ha nessuno&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/28/temptation-island-antonella-elia-pietro-delle-piane-antonio-zequila/">
                            Anche Antonio Zequila, come Karina Cascella, nutre forti dubbi sulla partecipazi[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="677" class="article daNonPerdere" id="post_514071">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/30/vita-diretta-estate-andrea-delogu-abbandona-studio-rispetto/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Andrea Delogu abbandona lo studio di La Vita in Diretta Estate" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/andrea-delogu-vita-diretta-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/30/vita-diretta-estate-andrea-delogu-abbandona-studio-rispetto/">La Vita in Diretta Estate, Andrea Delogu abbandona lo studio: &#8220;Mi manchi di rispetto&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/30/vita-diretta-estate-andrea-delogu-abbandona-studio-rispetto/">
                            La conduttrice Andrea Delogu ha abbandonato lo studio di La Vita in Diretta Esta[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3744525059565b564d5e58595e77435f524458545e565b47584443195e4319">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff8d9a9b9e859690919abf8b979a8c909c969e938f908c8bd1968bd1">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e131f0c151b0a1710193e0a16170c1a181211110c50170a50">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.4.0"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
</html>
