<!DOCTYPE html>
<html lang="it-IT">
<head>
<title>
          Uomini e Donne anticipazioni, puntata del 22 settembre: Riccardo Guarnieri lancia la bomba, pubblico in studio sconvolto
      </title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-16x16.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="48x48" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-48x48.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-144x144.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-192x192.png" />
<link rel="icon" type="image/png" sizes="256x256" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-256x256.png" />
<link rel="icon" type="image/png" sizes="384x384" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-384x384.png" />
<link rel="icon" type="image/png" sizes="512x512" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-512x512.png" />
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-57x57.png" />
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-60x60.png" />
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-72x72.png" />
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-76x76.png" />
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-120x120.png" />
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-144x144.png" />
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-152x152.png" />
<link rel="apple-touch-icon" type="image/png" sizes="167x167" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-167x167.png" />
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/favicon-180x180.png" />
<meta property="fb:app_id" content="130367667613917" />
<link rel="amphtml" href="https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/?amp=1" />
<link rel="alternate" type="application/atom+xml" href="https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/feed/atom/" />
<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/style/single.css" />
<script src="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/js/single.min.js" async></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Il bel Riccardo Guarnieri sconvolgerà tutti con una confessione sui suoi reali sentimenti e su quali sono le sue vere intenzioni: pubblico attonito davanti alle rivelazioni." />
<link rel="canonical" href="https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uomini e Donne anticipazioni, puntata del 22 settembre: Riccardo Guarnieri lancia la bomba, pubblico in studio sconvolto" />
<meta property="og:description" content="Il bel Riccardo Guarnieri sconvolgerà tutti con una confessione sui suoi reali sentimenti e su quali sono le sue vere intenzioni: pubblico attonito davanti alle rivelazioni." />
<meta property="og:url" content="https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:published_time" content="2022-09-22T08:19:23+00:00" />
<meta property="article:modified_time" content="2022-09-22T08:19:24+00:00" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@the_socialpost" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Olimpia Fumagalli" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Uomini e Donne anticipazioni, puntata del 22 settembre: Riccardo Guarnieri lancia la bomba, pubblico in studio sconvolto Feed dei commenti" href="https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/feed/" />
<link rel="https://api.w.org/" href="https://www.thesocialpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thesocialpost.it/wp-json/wp/v2/posts/744354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=744354' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F09%2F22%2Fuomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F09%2F22%2Fuomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto%2F&#038;format=xml" />
<script async src="https://cmp.pubtech.ai/206/pubtech-cmp-v2.js"></script>
<script>
      if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else
      dyns=3,lazy={};id=[];for(var
      idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,section:'ros',dynamicAds:{enable:!0,id:id},customCriteria:{'adv_bs':''}};
    </script>
</head>
<body class="post-template-default single single-post postid-744354 single-format-standard">
<div id="adwallpaper" class="c-iol-ad c-iol-ad__wallpaper"></div>
<div class="c-iol-ad c-iol-ad__brand-header u-hidden" aria-hidden="true"></div>
<script>
      ! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq =
      function() { n.callMethod ? n.callMethod.apply(n, arguments) :
      n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded =
      !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
      t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,
      s) }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1765508613560290'); fbq('track', 'PageView');
    </script>
<noscript>
      <img height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1"
        alt="Facebook Pixel" />
    </noscript>
<header class="c-header">
<div class="c-header__top">
<ul class="c-header__social" aria-label="The Social Post sui social media">
<li class="c-header-social__item">
<a class="c-header-social__link" href="https://fb.com/thesocialpost.it" rel="nofollow noreferrer" target="_blank">
<svg viewBox="0 0 448 512" class='c-header-social__image' aria-label='Facebook' role='img' height='20'>
<path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
</svg>
</a>
</li>
<li class="c-header-social__item">
<a class="c-header-social__link" href="https://instagram.com/thesocialpost.it/ " rel="nofollow noreferrer" target="_blank">
<svg viewBox="0 0 448 512" class='c-header-social__image' aria-label='Instagram' role='img' height='20'>
<path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>
</a>
</li>
</ul>
<div class="c-header-last-news__layout" aria-hidden="true">
<svg viewBox="0 0 576 512" class='c-header-last-news__icon' aria-hidden='true' height='20'>
<path d="M576 240c0-23.63-12.95-44.04-32-55.12V32.01C544 23.26 537.02 0 512 0c-7.12 0-14.19 2.38-19.98 7.02l-85.03 68.03C364.28 109.19 310.66 128 256 128H64c-35.35 0-64 28.65-64 64v96c0 35.35 28.65 64 64 64h33.7c-1.39 10.48-2.18 21.14-2.18 32 0 39.77 9.26 77.35 25.56 110.94 5.19 10.69 16.52 17.06 28.4 17.06h74.28c26.05 0 41.69-29.84 25.9-50.56-16.4-21.52-26.15-48.36-26.15-77.44 0-11.11 1.62-21.79 4.41-32H256c54.66 0 108.28 18.81 150.98 52.95l85.03 68.03a32.023 32.023 0 0 0 19.98 7.02c24.92 0 32-22.78 32-32V295.13C563.05 284.04 576 263.63 576 240zm-96 141.42l-33.05-26.44C392.95 311.78 325.12 288 256 288v-96c69.12 0 136.95-23.78 190.95-66.98L480 98.58v282.84z"></path>
</svg>
<ul class="c-header-last-news__list" aria-label="Ultime news">
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/09/21/daniele-dal-moro-pochi-conoscono-la-vera-ossessione-del-nuovo-concorrente-del-gf-vip/" tabindex="-1">
Daniele Dal Moro: pochi conoscono la vera ossessione del nuovo concorrente del GF Vip
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/09/21/uomini-e-donne-si-e-suicidato-il-corteggiatore-manuel-vallicella-le-sue-ultime-parole-un-dolore-straziante/" tabindex="-1">
Uomini e Donne, si è suicidato il corteggiatore Manuel Vallicella: le sue ultime parole, un dolore straziante
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/09/20/elenoire-ferruzzi-tutto-sulla-concorrente-del-gf-vip-quando-si-chiamava-massimo-ed-era-uomo-il-racconto-e-le-immagini/" tabindex="-1">
Elenoire Ferruzzi, tutto sulla concorrente del GF Vip: quando si chiamava Massimo ed era uomo, il racconto e le immagini
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/09/20/sophia-loren-chi-era-il-marito-carlo-ponti-la-fuga-in-messico-e-la-storia-incredibile-del-loro-amore-eterno/" tabindex="-1">
Sophia Loren, chi era il marito Carlo Ponti: la fuga in Messico e la storia incredibile del loro amore eterno
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/09/20/sophia-loren-chi-sono-i-due-figli-avuti-con-il-marito-carlo-ponti-edoardo-e-carlo-jr/" tabindex="-1">
Sophia Loren, chi sono i due figli avuti con il marito Carlo Ponti, Edoardo e Carlo Jr
</a>
</li>
</ul>
</div>
<form class="c-header__search" role="search" action="https://www.thesocialpost.it">
<button class="c-header-search__input-button">
<svg class="c-header-search__input-icon" aria-label="Apri il menù di ricerca" viewBox="0 0 100 100" role="img" height="16">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
</svg>
</button>
<input class="c-header-search__input u-hidden" type="search" name="s" value="" />
<button class="c-header-search__submit-button u-hidden">
<svg class="c-header-search__submit-icon" aria-label="Cerca" viewBox="0 0 100 100" role="img" height="16">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/angle-right-solid.svg#__img_angle-right-solid" />
</svg>
</button>
<input class="c-header-search__submit u-hidden" value="Cerca" type="submit" />
</form>
</div>
<div class="c-header__bottom">
<nav class="c-header__nav" aria-label="Navigazione delle categorie">
<button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--start" aria-haspopup="true" aria-controls="header-full-menu">
<svg class="c-header__menu-bars" aria-label="Apri il menù completo delle categorie" role="img" viewBox="0 0 380 380" width="380" height="380" data-toggle-aria-label="Chiudi il menù completo delle categorie">
<defs>
<g id="hamburger-menu-bar" class="c-header__menu-bar">
<rect style="stroke:none" width="380" height="80" x="0" y="0" />
</g>
</defs>
<use xlink:href="#hamburger-menu-bar" y="0" />
<use xlink:href="#hamburger-menu-bar" y="150" />
<use xlink:href="#hamburger-menu-bar" y="300" />
</svg>
</button>
<div class="c-header__full-menu c-header__full-menu--collapsed" id="header-full-menu" role="menu" aria-label="Menu completo" tabindex="-1">
<form class="c-full-menu__search" role="search" action="https://www.thesocialpost.it">
<label for="search-input-mobile">
<svg class="c-full-menu-search__icon" aria-hidden="true" viewBox="0 0 100 100" role="img" height="16">
<title>
            Lente di ingrandimento
          </title>
<use href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
</svg>
</label>
<input id="search-input-mobile" type="search" name="s" placeholder="Cerca..." />
<input value="Cerca" type="submit" />
</form>
<div class="c-full-menu__entries">
<ul class="c-full-menu__primary-categories" role="none">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/spettacolo/">
Spettacolo
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/gossip/">
Gossip
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/serie-tv-fiction/">
Serie TV e Fiction
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/oroscopo/">
Oroscopo
</a>
</li>
</ul>
</div>
</div>
</nav>
<p class="c-header__logo">
<a href="https://www.thesocialpost.it">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/tsp.svg" alt="The Social Post" height="323" width="412" class="c-header__logo-img" />
</a>
</p>
<nav class="c-header__nav-main-menu">
<ul class="c-header__main-menu" role="menubar" aria-label="Menù delle categorie principali">
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/spettacolo/">Spettacolo</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/gossip/">Gossip</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/serie-tv-fiction/">Serie TV e Fiction</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/oroscopo/">Oroscopo</a>
</li>
</ul>
</nav>
</div>
</header>
<main>
<div class="c-single-article-container">
<article class="c-single-article">
<section class="c-single-article__main-category" aria-label="Categoria principale">
<a href="https://www.thesocialpost.it/spettacolo/programmi-tv/uomini-e-donne/">Uomini e Donne</a>
</section>
<h1 class="c-single-article__title">
Uomini e Donne anticipazioni, puntata del 22 settembre: Riccardo Guarnieri lancia la bomba, pubblico in studio sconvolto
</h1>
<div class="c-single-article__under-title">
<div class="c-single-article__info">
<div class="c-single-article-info__main">
<a class="c-single-article-info__author" href="https://www.thesocialpost.it/author/olimpia-fumagalli/">
Di Olimpia Fumagalli
</a>
<span class="c-single-article-info__divisor" role="img" aria-hidden="true">
//
</span>
<p class="c-single-article-info__category">
<a href="https://www.thesocialpost.it/spettacolo/programmi-tv/uomini-e-donne/">
Uomini e Donne
</a>
</p>
</div>
<p class="c-single-article-info__publication">
<time datetime="2022-09-22T10:19:23+02:00">
22 Settembre 2022, 10:19
</time>
</p>
</div>
<section class="c-single-article__excerpt" aria-label="Riassunto">
Il bel Riccardo Guarnieri sconvolgerà tutti con una confessione sui suoi reali sentimenti e su quali sono le sue vere intenzioni: pubblico attonito davanti alle rivelazioni.
</section>
</div>
<div class="c-single-article__socials c-single-article__socials--before-image">
<button class="c-single-article-socials__facebook c-single-article-socials__facebook--before-image">
<svg viewBox="0 0 448 512" class='c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--{{ modifier }}' aria-label='Logo di Facebook' role='img' height='512' width='418'>
<path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
</svg>
<span>Condividi</span>
</button>
<a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--before-image" href="https://wa.me/?text=https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/" target="_blank" rel="nofollow noopener">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448" loading="lazy" class="c-single-article-socials__whatsapp-logo" />
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
Condividi
</span>
</a>
<a class="c-single-article-socials__twitter c-single-article-socials__twitter--before-image" href="https://twitter.com/intent/tweet?text=Uomini%20e%20Donne%20anticipazioni%2C%20puntata%20del%2022%20settembre%3A%20Riccardo%20Guarnieri%20lancia%20la%20bomba%2C%20pubblico%20in%20studio%20sconvolto&url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F09%2F22%2Fuomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto%2F" target="_blank" rel="nofollow noopener">
<svg aria-label="Condividi su Twitter" class="c-single-article-socials__twitter-logo" viewBox="0 0 100 100" role="img" height="512" width="512">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
</svg>
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
Condividi
</span>
</a>
</div>
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 962px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 962px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri.jpeg" alt="Riccardo Guarnieri, cosa fa e dove vive il cavaliere di Uomini e Donne e corteggiatore di Ida Platano" height="630" width="1200" sizes="(min-width: 986px) 962px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/05/riccardo-guarnieri-1080x0-c-default.jpg 1080w" loading="lazy" class="c-single-article__image" /></picture>
<div class="c-single-article__after-image">
<ul class="c-single-article__tags" aria-label="Tag">
<li class="c-single-article-tags__tag">
<a class="c-single-article-tags__link" href="https://www.thesocialpost.it/tag/uomini-e-donne/">
Uomini e Donne
</a>
</li>
</ul>
<div class="c-single-article__socials c-single-article__socials--after-image">
<button class="c-single-article-socials__facebook c-single-article-socials__facebook--after-image">
<svg viewBox="0 0 448 512" class='c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--{{ modifier }}' aria-label='Logo di Facebook' role='img' height='512' width='418'>
<path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
</svg>
<span>Condividi</span>
</button>
<a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-image" href="https://wa.me/?text=https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/" target="_blank" rel="nofollow noopener">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448" loading="lazy" class="c-single-article-socials__whatsapp-logo" />
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
Condividi
</span>
</a>
<a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-image" href="https://twitter.com/intent/tweet?text=Uomini%20e%20Donne%20anticipazioni%2C%20puntata%20del%2022%20settembre%3A%20Riccardo%20Guarnieri%20lancia%20la%20bomba%2C%20pubblico%20in%20studio%20sconvolto&url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F09%2F22%2Fuomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto%2F" target="_blank" rel="nofollow noopener">
<svg aria-label="Condividi su Twitter" class="c-single-article-socials__twitter-logo" viewBox="0 0 100 100" role="img" height="512" width="512">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
</svg>
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
Condividi
</span>
</a>
</div>
</div>
<div id="admputop2" class="c-iol-ad c-iol-ad--spaced"></div>
<div class="c-single-article__content">
<p>Finalmente è tornato<strong> Uomini e donne</strong> con tante storie avvincenti, personaggi camaleontici e l’intramontabile Maria De Filippi: scopriamo insieme <strong>cosa succederà nella prossima puntata del 22 settembre 2022</strong> tra <strong>David e Sara</strong>.</p>
<style type="text/css">
        #iol_player_container.vjs-top-parent-mobile { width: 284px; position:
        fixed; z-index: 1000; bottom: 0; left: 0;}
      </style>
<div id="iol_player_container" class="c-iol-player c-iol-player--single">
<div class="c-iol-player__outer c-iol-player__outer--single">
<div class="c-iol-player__inner">
<video id="iol_player" class="c-iol-player__player video-js customIol" data-account="6217288103001" data-video-id="6309406456112" data-player="4cj6ul7HM" data-embed="default" data-application-id="data-application-id" data-iol-config='{ "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true }, "id": "thesocialpost", "logo": { "active": false }, "adv": {"hidePlayButton": true} }' controls="controls" playsinline="playsinline" muted="muted"></video>
</div>
</div>
</div><h2 id="h-maria-de-filippi-e-uomini-e-donne-le-anticipazioni-del-22-settembre-2022">Maria De Filippi e Uomini e donne: le anticipazioni del 22 settembre 2022</h2>
<p>Per la prima settimana di <strong>Uomini e donne,</strong> l’iconico programma di <strong>Maria De Filippi</strong> in onda tutti i giorni su <strong>Canale 5</strong> alle 14:45, si preannunciano già molti colpi di scena, scelte inaspettate e l’attesissimo ritorno di <strong>Ida e Riccardo</strong>, la coppia più chiacchierata della scorsa stagione.</p>
<p>Nella <strong>puntata del 22 settembre</strong> la presentatrice darà spazio alla storia di <strong>Gemma Galgani</strong> e alle sue vicende amorose, con interventi pungenti di <strong>Tina Cipollari</strong> che non nasconde l’antipatia nei suoi confronti.</p><div id="outstream" class="c-iol-ad c-iol-ad--no-presize c-iol-ad--spaced"></div><p> Dopo l’estate, infatti, la biondissima Tina non vede l’ora di scoprire quali sono le trasformazioni estetiche della sua nemica, con commenti piccanti e sempre meno celati. Scopriremo, con rammarico per Tina, che non vi sono cambiamenti e che le sue battute dovranno vertere su altri argomenti.</p>
<h2 id="h-crisi-per-ida-e-riccardo-cosa-succedera-nella-puntata-del-22-settembre">Crisi per Ida e Riccardo: cosa succederà nella puntata del 22 settembre</h2>
<p>Tutti gli occhi del pubblico sono puntati sulla coppia più amata di sempre: <strong>Ida e Riccardo</strong>.</p><div id="ad_dyn1" class="c-iol-ad c-iol-ad__dynamic c-iol-ad--spaced"></div><p> I due hanno fatto innamorare e parlare di se nella scorsa stagione televisiva, infiammando anche Maria De Filippi, e ora sono tutti in attesa di conoscere la verità: quali sono le ragioni della crisi?</p><aside>
<svg class="c-post-preview__edit-icon-model" height="0" width="0">
<defs>
<path id="post-preview-edit-icon" d="M402.3 344.9l32-32c5-5 13.7-1.5 13.7 5.7V464c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V112c0-26.5 21.5-48 48-48h273.5c7.1 0 10.7 8.6 5.7 13.7l-32 32c-1.5 1.5-3.5 2.3-5.7 2.3H48v352h352V350.5c0-2.1.8-4.1 2.3-5.6zm156.6-201.8L296.3 405.7l-90.4 10c-26.2 2.9-48.5-19.2-45.6-45.6l10-90.4L432.9 17.1c22.9-22.9 59.9-22.9 82.7 0l43.2 43.2c22.9 22.9 22.9 60 .1 82.8zM460.1 174L402 115.9 216.2 301.8l-7.3 65.3 65.3-7.3L460.1 174zm64.8-79.7l-43.2-43.2c-4.1-4.1-10.8-4.1-14.8 0L436 82l58.1 58.1 30.9-30.9c4-4.2 4-10.8-.1-14.9z"></path>
</defs>
</svg>
<svg class="c-post-preview__clock-icon-model" height="0" width="0">
<defs>
<path id="post-preview-clock-icon" d="M232 120C232 106.7 242.7 96 256 96C269.3 96 280 106.7 280 120V243.2L365.3 300C376.3 307.4 379.3 322.3 371.1 333.3C364.6 344.3 349.7 347.3 338.7 339.1L242.7 275.1C236 271.5 232 264 232 255.1L232 120zM256 0C397.4 0 512 114.6 512 256C512 397.4 397.4 512 256 512C114.6 512 0 397.4 0 256C0 114.6 114.6 0 256 0zM48 256C48 370.9 141.1 464 256 464C370.9 464 464 370.9 464 256C464 141.1 370.9 48 256 48C141.1 48 48 141.1 48 256z"></path>
</defs>
</svg>
<article class="c-post-preview c-post-preview--related">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--related">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--related">
<a href="https://www.thesocialpost.it/2022/09/21/manuel-vallicella-lamico-racconta-il-motivo-del-suicidio-del-tronista-di-uomini-e-donne-perche-soffriva/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1080x0-c-default.webp 1080w" sizes="(min-width: 640px) calc(7rem * 1.9047619047619), calc(5.2rem * 1.9047619047619)"></source><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1080x0-c-default.jpg 1080w" sizes="(min-width: 640px) calc(7rem * 1.9047619047619), calc(5.2rem * 1.9047619047619)"></source><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.jpg" alt="Manuel Vallicella, l’amico racconta il motivo del suicidio del tronista di Uomini e Donne: perché soffriva" height="630" width="1200" sizes="(min-width: 640px) calc(7rem * 1.9047619047619), calc(5.2rem * 1.9047619047619)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--related"></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--related c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/programmi-tv/uomini-e-donne/" aria-label="Categoria principale">
Uomini e Donne
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--related">
<a class="c-post-preview__content c-post-preview__content--related" href="https://www.thesocialpost.it/2022/09/21/manuel-vallicella-lamico-racconta-il-motivo-del-suicidio-del-tronista-di-uomini-e-donne-perche-soffriva/">
<h3 class="c-post-preview__heading c-post-preview__heading--related">
Manuel Vallicella, l’amico racconta il motivo del suicidio del tronist[...]
</h3>
<p class="c-post-preview__preview c-post-preview__preview--related">
Manuel Vallicella si è tolto la vita, ed aveva solo 35 anni: un suo amico ha rivelato come<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
</aside><p> Come ha reagito Riccardo Guarnieri e cos’ha fatto per riconquistare la sua dama? Ma soprattutto,<strong> cosa penserà il pubblico quando scoprirà le vere intenzioni di Riccardo?</strong></p>
<p>Vi facciamo un enorme spoiler: Riccardo non ha più intenzione di correre dietro alla bella Ida, perché i suoi occhi si sono già posati sulla giovanissima <strong>Federica Aversano,</strong> nuova tronista dello show.</p><div id="ad_dyn2" class="c-iol-ad c-iol-ad__dynamic c-iol-ad--spaced"></div><p> Insomma, il talk più seguito del pomeriggio ci regalerà tante emozioni grazie al <strong>fascino dei suoi ospiti</strong> e all’humor degli opinionisti, per farci compagnia anche questa nuova stagione.</p>
<div id="adnative" class="c-iol-ad c-iol-ad--no-presize c-iol-ad__native c-iol-ad__native--single c-iol-ad--spaced"></div>
</div>
<nav class="c-approfondimenti" aria-labelledby="approfondimenti-section-heading">
<h2 class="c-approfondimenti__title" id="approfondimenti-section-heading">
Approfondimenti
</h2>
<article class="c-post-preview c-post-preview--approfondimenti">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
<a href="https://www.thesocialpost.it/2022/09/21/uomini-e-donne-si-e-suicidato-il-corteggiatore-manuel-vallicella-le-sue-ultime-parole-un-dolore-straziante/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1080x0-c-default.webp 1080w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1080x0-c-default.jpg 1080w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.jpg" alt="Uomini e Donne, si è suicidato il corteggiatore Manuel Vallicella: le sue ultime parole, un dolore straziante" height="630" width="1200" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/manuel-vallicella-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/programmi-tv/uomini-e-donne/" aria-label="Categoria principale">
Uomini e Donne
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
<a class="c-post-preview__content c-post-preview__content--approfondimenti" href="https://www.thesocialpost.it/2022/09/21/uomini-e-donne-si-e-suicidato-il-corteggiatore-manuel-vallicella-le-sue-ultime-parole-un-dolore-straziante/">
<h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
Uomini e Donne, si è suicidato il corteggiatore Manuel Vallicella: le sue ultime parole, un dolore straziante
</h3>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--approfondimenti">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
<a href="https://www.thesocialpost.it/2022/09/19/uomini-e-donne-anticipazioni-puntata-del-20-settembre-soddisfazione-per-ida-platano-aspettava-questo-momento-da-anni/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-1080x0-c-default.webp 1080w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-1080x0-c-default.jpg 1080w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1.jpg" alt="Uomini e Donne anticipazioni, puntata del 20 settembre: soddisfazione per Ida Platano, aspettava questo momento da anni" height="630" width="1200" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/ida-platano-1-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/programmi-tv/uomini-e-donne/" aria-label="Categoria principale">
Uomini e Donne
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
<a class="c-post-preview__content c-post-preview__content--approfondimenti" href="https://www.thesocialpost.it/2022/09/19/uomini-e-donne-anticipazioni-puntata-del-20-settembre-soddisfazione-per-ida-platano-aspettava-questo-momento-da-anni/">
<h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
Uomini e Donne anticipazioni, puntata del 20 settembre: soddisfazione per Ida Platano, aspettava questo momento da anni
</h3>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--approfondimenti">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
<a href="https://www.thesocialpost.it/2022/09/19/uomini-e-donne-anticipazioni-puntata-21-settembre-2022-litigio-furioso-in-studio-lacrime-di-una-tronista/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-1080x0-c-default.webp 1080w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-1080x0-c-default.jpg 1080w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1.jpg" alt="Uomini e Donne, anticipazioni puntata 21 settembre 2022: litigio furioso in studio, lacrime di una tronista" height="630" width="1200" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/01/maria-de-filippi-1-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/programmi-tv/uomini-e-donne/" aria-label="Categoria principale">
Uomini e Donne
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
<a class="c-post-preview__content c-post-preview__content--approfondimenti" href="https://www.thesocialpost.it/2022/09/19/uomini-e-donne-anticipazioni-puntata-21-settembre-2022-litigio-furioso-in-studio-lacrime-di-una-tronista/">
<h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
Uomini e Donne, anticipazioni puntata 21 settembre 2022: litigio furioso in studio, lacrime di una tronista
</h3>
</a>
</div>
</article>
</nav>
<div class="c-single-article__socials c-single-article__socials--after-article">
<button class="c-single-article-socials__facebook c-single-article-socials__facebook--after-article">
<svg viewBox="0 0 448 512" class='c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--{{ modifier }}' aria-label='Logo di Facebook' role='img' height='512' width='418'>
<path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
</svg>
<span>Condividi</span>
</button>
<a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-article" href="https://wa.me/?text=https://www.thesocialpost.it/2022/09/22/uomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto/" target="_blank" rel="nofollow noopener">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448" loading="lazy" class="c-single-article-socials__whatsapp-logo" />
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
Condividi
</span>
</a>
<a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-article" href="https://twitter.com/intent/tweet?text=Uomini%20e%20Donne%20anticipazioni%2C%20puntata%20del%2022%20settembre%3A%20Riccardo%20Guarnieri%20lancia%20la%20bomba%2C%20pubblico%20in%20studio%20sconvolto&url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F09%2F22%2Fuomini-e-donne-anticipazioni-puntata-del-22-settembre-riccardo-guarnieri-lancia-la-bomba-pubblico-in-studio-sconvolto%2F" target="_blank" rel="nofollow noopener">
<svg aria-label="Condividi su Twitter" class="c-single-article-socials__twitter-logo" viewBox="0 0 100 100" role="img" height="512" width="512">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
</svg>
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
Condividi
</span>
</a>
</div>
<div class="c-iol-ad__outbrain OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<div id="admpufoot2" class="c-iol-ad"></div>
</article>
<section class="c-potrebbe-interessarti" aria-labelledby="potrebbe-interessarti-heading">
<div id="admputop" class="c-iol-ad"></div>
<h2 id="potrebbe-interessarti-heading" class="c-potrebbe-interessarti__heading">
<svg class="c-potrebbe-interessarti__icon" role="img" aria-hidden="true" viewBox="0 0 512 512">
<path d="M496 384H64V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-32c0-8.84-7.16-16-16-16zM464 96H345.94c-21.38 0-32.09 25.85-16.97 40.97l32.4 32.4L288 242.75l-73.37-73.37c-12.5-12.5-32.76-12.5-45.25 0l-68.69 68.69c-6.25 6.25-6.25 16.38 0 22.63l22.62 22.62c6.25 6.25 16.38 6.25 22.63 0L192 237.25l73.37 73.37c12.5 12.5 32.76 12.5 45.25 0l96-96 32.4 32.4c15.12 15.12 40.97 4.41 40.97-16.97V112c.01-8.84-7.15-16-15.99-16z"></path>
</svg>
Potrebbe interessarti
</h2>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/09/21/daniele-dal-moro-pochi-conoscono-la-vera-ossessione-del-nuovo-concorrente-del-gf-vip/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip.jpg" alt="Daniele Dal Moro: pochi conoscono la vera ossessione del nuovo concorrente del GF Vip" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/daniele-dal-moro-gf-vip-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/programmi-tv/grande-fratello/" aria-label="Categoria principale">
Grande Fratello
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/09/21/daniele-dal-moro-pochi-conoscono-la-vera-ossessione-del-nuovo-concorrente-del-gf-vip/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Daniele Dal Moro: pochi conoscono la vera ossessione del nuovo concorrente del GF Vip
</h3>
<p class="c-post-preview__preview c-post-preview__preview--sidebar">
Daniele Dal Moro approda in televisione come corteggiatore a Uomini e Donne. Oggi, è uno d<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/09/20/elenoire-ferruzzi-tutto-sulla-concorrente-del-gf-vip-quando-si-chiamava-massimo-ed-era-uomo-il-racconto-e-le-immagini/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi.jpg" alt="Elenoire Ferruzzi, tutto sulla concorrente del GF Vip: quando si chiamava Massimo ed era uomo, il racconto e le immagini" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/elenoire-ferruzzi-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/programmi-tv/grande-fratello/" aria-label="Categoria principale">
Grande Fratello
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/09/20/elenoire-ferruzzi-tutto-sulla-concorrente-del-gf-vip-quando-si-chiamava-massimo-ed-era-uomo-il-racconto-e-le-immagini/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Elenoire Ferruzzi, tutto sulla concorrente del GF Vip: quando si chiamava Massimo ed era uomo, il racconto e le immagini
</h3>
<p class="c-post-preview__preview c-post-preview__preview--sidebar">
Elenoire Ferruzzi è un'icona trans, influencer, instagrammer ed irriverente opinionista. V<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<div id="admpumiddle" class="c-iol-ad c-iol-ad--spaced"></div>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/09/20/sophia-loren-chi-era-il-marito-carlo-ponti-la-fuga-in-messico-e-la-storia-incredibile-del-loro-amore-eterno/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.jpg" alt="Sophia Loren, chi era il marito Carlo Ponti: la fuga in Messico e la storia incredibile del loro amore eterno" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/" aria-label="Categoria principale">
Spettacolo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/09/20/sophia-loren-chi-era-il-marito-carlo-ponti-la-fuga-in-messico-e-la-storia-incredibile-del-loro-amore-eterno/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Sophia Loren, chi era il marito Carlo Ponti: la fuga in Messico e la storia incredibile del loro amore eterno
</h3>
<p class="c-post-preview__preview c-post-preview__preview--sidebar">
Sophia Loren e Carlo Ponti si conobbero quando lui era un uomo sposato e lei una ragazzina<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/09/20/sophia-loren-chi-sono-i-due-figli-avuti-con-il-marito-carlo-ponti-edoardo-e-carlo-jr/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.jpg" alt="Sophia Loren, chi sono i due figli avuti con il marito Carlo Ponti, Edoardo e Carlo Jr" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/carlo-ponti-sophia-loren-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/" aria-label="Categoria principale">
Spettacolo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/09/20/sophia-loren-chi-sono-i-due-figli-avuti-con-il-marito-carlo-ponti-edoardo-e-carlo-jr/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Sophia Loren, chi sono i due figli avuti con il marito Carlo Ponti, Edoardo e Carlo Jr
</h3>
<p class="c-post-preview__preview c-post-preview__preview--sidebar">
Carlo Ponti e Sophia Loren hanno due figli: entrambi hanno scelto una carriera artistica,<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<div id="admpufoot" class="c-iol-ad"></div>
</section>
</div>
</main>
<aside class="c-da-non-perdere" aria-labelledby="da-non-perdere-heading">
<h2 class="c-da-non-perdere__heading u-light-heading" id="da-non-perdere-heading">
Da non perdere
</h2>
<div class="c-da-non-perdere__layout">
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/21/aurora-ramazzotti-la-frase-che-rivela-la-verita-sulla-gravidanza-lei-esplode-davanti-alla-domanda-e-dice-tutto/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti.jpg" alt="Aurora Ramazzotti, la frase che rivela la verità sulla gravidanza: lei esplode davanti alla domanda e dice tutto" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/03/aurora-ramazzotti-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/21/aurora-ramazzotti-la-frase-che-rivela-la-verita-sulla-gravidanza-lei-esplode-davanti-alla-domanda-e-dice-tutto/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Aurora Ramazzotti, la frase che rivela la verità sulla gravidanza: lei esplode davanti alla domanda e dice tutto
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Se questa gravidanza s'ha da fare, lo ha spiegato Aurora Ramazzotti rispondendo a una doma<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/21/oroscopo-di-paolo-fox-del-22-settembre-2022-cancro-in-preda-allansia-arriva-la-svolta-per-la-bilancia/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend.jpg" alt="Oroscopo di Paolo Fox del 22 settembre 2022: Cancro in preda all&#8217;ansia, arriva la svolta per la Bilancia" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/03/oroscopo-paolo-fox-weekend-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo" href="https://www.thesocialpost.it/oroscopo/" aria-label="Categoria principale">
Oroscopo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/21/oroscopo-di-paolo-fox-del-22-settembre-2022-cancro-in-preda-allansia-arriva-la-svolta-per-la-bilancia/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Oroscopo di Paolo Fox del 22 settembre 2022: Cancro in preda all&#8217;ansia, arriva la svolta per la Bilancia
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Paolo Fox ha previsto un giovedì pieno di notizie sconvolgenti per i segni dello zodiaco:<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
 <article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/21/sophia-loren-e-alessandra-mussolini-sono-parenti-qual-e-il-loro-legame-e-lincredibile-storia-della-loro-famiglia/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini.jpg" alt="Sophia Loren e Alessandra Mussolini sono parenti: qual è il loro legame e l&#8217;incredibile storia della loro famiglia" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/sophia-loren-alessandra-mussolini-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/21/sophia-loren-e-alessandra-mussolini-sono-parenti-qual-e-il-loro-legame-e-lincredibile-storia-della-loro-famiglia/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Sophia Loren e Alessandra Mussolini sono parenti: qual è il loro legame e l&#8217;incredibile storia della loro famiglia
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Sophia Loren nasce Sofia Scicolone ed è proprio il suo cognome originale a spiegare quale<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/21/il-padre-di-silvia-e-giulia-provvedi-muore-dinfarto-mentre-e-in-videochiamata-con-le-figlie-lutto-sconvolgente-per-le-donatella/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi.jpg" alt="Il padre di Silvia e Giulia Provvedi muore d’infarto mentre è in videochiamata con le figlie: lutto sconvolgente per Le Donatella" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/silvia-giulia-provvedi-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/21/il-padre-di-silvia-e-giulia-provvedi-muore-dinfarto-mentre-e-in-videochiamata-con-le-figlie-lutto-sconvolgente-per-le-donatella/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Il padre di Silvia e Giulia Provvedi muore d’infarto mentre è in videochiamata con le figlie: lutto sconvolgente per Le Donatella
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Sono state le cantanti Silvia e Giulia Provvedi a raccontare cosa è accaduto quel giorno,<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/20/alex-zanardi-la-notizia-ufficiale-e-appena-arrivata-la-dichiarazione-della-famiglia/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi.jpg" alt="Alex Zanardi, la notizia ufficiale è appena arrivata: la dichiarazione della famiglia" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alex-zanardi-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/20/alex-zanardi-la-notizia-ufficiale-e-appena-arrivata-la-dichiarazione-della-famiglia/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Alex Zanardi, la notizia ufficiale è appena arrivata: la dichiarazione della famiglia
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Alex Zanardi era ricoverato in ospedale a Vicenza: il 19 giugno 2020, a seguito di uno sco<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/08/26/francesca-michielin-esce-allo-scoperto-le-foto-romantiche-con-il-nuovo-fidanzato/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200.jpg" alt="Francesca Michielin esce allo scoperto: le foto romantiche con il nuovo fidanzato" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/08/francesca-michielin-1200-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/08/26/francesca-michielin-esce-allo-scoperto-le-foto-romantiche-con-il-nuovo-fidanzato/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Francesca Michielin esce allo scoperto: le foto romantiche con il nuovo fidanzato
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Due anni di successi per Francesca Michielin, che ha da poco iniziato la sua avventura all<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/16/tu-si-que-vales-chi-e-il-lottatore-alessio-sakara-vita-privata-origini-e-carriera-nello-sport/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1.jpg" alt="Tu Sì Que Vales, chi è il lottatore Alessio Sakara: vita privata, origini e carriera nello sport" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/alessio-sakara-1-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--spettacolo" href="https://www.thesocialpost.it/spettacolo/" aria-label="Categoria principale">
Spettacolo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/16/tu-si-que-vales-chi-e-il-lottatore-alessio-sakara-vita-privata-origini-e-carriera-nello-sport/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Tu Sì Que Vales, chi è il lottatore Alessio Sakara: vita privata, origini e carriera nello sport
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Alessio Sakara è un grande campione di arti marziali, ma ha voluto rivedere il suo percors<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/08/30/elisabetta-gregoraci-primo-giorno-di-scuola-per-nathan-falco-in-grande-stile-quanto-cosa-la-scuola-che-frequenta/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci.jpg" alt="Elisabetta Gregoraci, primo giorno di scuola per Nathan Falco in grande stile: quanto cosa la scuola che frequenta" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/02/elisabetta-gregoraci-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/08/30/elisabetta-gregoraci-primo-giorno-di-scuola-per-nathan-falco-in-grande-stile-quanto-cosa-la-scuola-che-frequenta/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Elisabetta Gregoraci, primo giorno di scuola per Nathan Falco in grande stile: quanto cosa la scuola che frequenta
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Elisabetta Gregoraci è elegantissima il primo giorno di scuola del "piccolo" Nathan Falco,<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/08/26/federica-pellegrini-e-matteo-giunta-come-e-nata-la-loro-storia-damore-e-tutto-sul-matrimonio/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta.jpg" alt="Federica Pellegrini e Matteo Giunta: come è nata la loro storia d&#8217;amore e tutto sul matrimonio" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/08/federica-pellegrini-matteo-giunta-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/08/26/federica-pellegrini-e-matteo-giunta-come-e-nata-la-loro-storia-damore-e-tutto-sul-matrimonio/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Federica Pellegrini e Matteo Giunta: come è nata la loro storia d&#8217;amore e tutto sul matrimonio
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Matteo Giunta, cugino di Filippo Magnini, è il fidanzato di Federica Pellegrini da 4 anni. <span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/09/06/florence-pugh-da-lezioni-di-eleganza-dopo-le-voci-su-harry-styles-e-olivia-wilde-lattrice-a-venezia79-con-la-nonna/" tabindex="-1" aria-hidden="true">
<picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-330x0-c-default.webp 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-660x0-c-default.webp 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-990x0-c-default.webp 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200.jpg" alt="Florence Pugh dà lezioni di eleganza dopo le voci su Harry Styles e Olivia Wilde: l&#8217;attrice a Venezia79 con la nonna" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-330x0-c-default.jpg 330w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-660x0-c-default.jpg 660w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-990x0-c-default.jpg 990w, https://www.thesocialpost.it/wp-content/uploads/2022/09/harry-styles-venezia-79-1200-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--gossip" href="https://www.thesocialpost.it/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/09/06/florence-pugh-da-lezioni-di-eleganza-dopo-le-voci-su-harry-styles-e-olivia-wilde-lattrice-a-venezia79-con-la-nonna/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Florence Pugh dà lezioni di eleganza dopo le voci su Harry Styles e Olivia Wilde: l&#8217;attrice a Venezia79 con la nonna
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
È in corso la 79esima edizione della Mostra del Cinema di Venezia. Protagonisti di questi<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
</div>
</aside>
<footer class="c-footer">
<a class="c-footer__logo-anchor" href="https://www.thesocialpost.it" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone-tsp/static/img/tsp.svg" alt="Logo di The Social Post" height="323" width="412" loading="lazy" class="c-footer__logo" aria-hidden="true" />
</a>
<p class="c-footer__registered">
TheSocialPost.it è un sito web tematico di TV, spettacolo ed
intrattenimento.
</p>
<p class="c-footer__legal">
Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it
come fonte e inserendo un link a www.thesocialpost.it o alla pagina
dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere
utilizzati per scopi commerciali. TheSocialPost non è responsabile dei
contenuti di siti terzi.<br />
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a:
<a href="/cdn-cgi/l/email-protection#7605131118171a170c1f19181f36021e130519151f171a06190502581f02">
<span class="__cf_email__" data-cfemail="057660626b6469647f6c6a6b6c45716d60766a666c6469756a76712b6c71">[email&#160;protected]</span>
</a>. Per comunicati stampa scrivere a:
<a href="/cdn-cgi/l/email-protection#2250474643584b4d4c4762564a47514d414b434e524d51560c4b56"><span class="__cf_email__" data-cfemail="2250474643584b4d4c4762564a47514d414b434e524d51560c4b56">[email&#160;protected]</span></a>.
Per comunicazioni commerciali scrivere a:
<a href="/cdn-cgi/l/email-protection#f19c90839a9485989f96b18599988395979d9e9e83df9885"><span class="__cf_email__" data-cfemail="f19c90839a9485989f96b18599988395979d9e9e83df9885">[email&#160;protected]</span></a>.
</p>
<ul class="c-footer__social" aria-label="Collegamento ai social">
<li class="c-footer-social__item">
<a href="https://fb.com/thesocialpost.it" rel="nofollow noreferrer" target="_blank">
<svg viewBox="0 0 448 512" class='c-footer-social__image' aria-label='Facebook' role='img' height='32'>
<path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
</svg>
</a>
</li>
<li class="c-footer-social__item">
<a href="https://instagram.com/thesocialpost.it/" rel="nofollow noreferrer" target="_blank">
<svg viewBox="0 0 448 512" class='c-footer-social__image' aria-label='instagram' role='img' height='32'>
<path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>
</a>
</li>
</ul>

<ul class="c-footer__links" aria-label="Collegamenti utili">
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/chi-siamo/">Chi siamo</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/contatti/">Contatti</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/staff/">Staff</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/privacy-policy/">Privacy</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/feeds/">Feeds</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/sitemap/">Sitemap</a>
</li>
<li class="c-footer__link"><a href="https://www.thesocialpost.it/tags/">Tags</a></li>
<li class="c-footer__link">
<a href="javascript:window.___pubtech_open_cmp();">
Modifica consenso
</a>
</li>
<li class="c-footer__link">
<a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html" rel="nofollow noreferrer" target="_blank">
Misurazione digitale
</a>
</li>
<li class="c-footer__link--powered-by">
Powered by <a class="c-footer__thirdfloor" href="https://www.thirdfloor.it" rel="nofollow noreferrer" target="_blank">ThirdFloor</a>
</li>
</ul>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.1" async></script>
<script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js" async></script>
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js" />
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js" />
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials" />
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials" />
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials" />
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
      Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];
      a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',
      'https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65231359-1', 'auto'); ga('send', 'pageview');
    </script>
<script>
      window.fbAsyncInit = function() { FB.init({ appId : '130367667613917',
      autoLogAppEvents : true, xfbml : true, version : 'v11.0' }); };
    </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
            !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance",{});var nielsenMetadata={type:'static',assetid:'single',section:'Thesocialpost_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);
    </script>
<div id="adoutofpage" class="c-iol-ad"></div>
<div id="adinterstitial" class="c-iol-ad"></div>
</body>
</html>
