
<!DOCTYPE html>


<!--
  _    _                              _         _                     _       _  _
 | |  | |                            (_)       | |                   | |     (_)| |
 | |_ | |__    ___  ___   ___    ___  _   __ _ | | _ __    ___   ___ | |_     _ | |_
 | __|| '_ \  / _ \/ __| / _ \  / __|| | / _` || || '_ \  / _ \ / __|| __|   | || __|
 | |_ | | | ||  __/\__ \| (_) || (__ | || (_| || || |_) || (_) |\__ \| |_  _ | || |_
  \__||_| |_| \___||___/ \___/  \___||_| \__,_||_|| .__/  \___/ |___/ \__|(_)|_| \__|
                                                  | |
                                                  |_|


===================== version="0.0.1" =====================
-->

<!--[if lt IE 7]>      <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Adriano Celentano ecologista solo nel cartone: gira in auto Euro1</title>
	<!--favicon-->
	<link rel="icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/apple-touch-icon-180x180.png" />
	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-65231359-1', 'auto');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');    </script><script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script>
<meta property="fb:pages" content="222213147952316" />
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();	
</script>

<script>

  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2ae3e2a6873808"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	<!-- jquery -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
	<!-- postscribe -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
		<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/css/style.min.css"/>
	<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/tsp2016/css/www-thesocialpost-it.min.css"/>		<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-65231359-1', 'auto');
 ga('send', 'pageview');

</script>	<!--- s: google-analytics -->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-65231359-1', 'auto');
 ga('send', 'pageview');

</script>
<!--- e: google-analytics -->	<script async id="sulvo" type="text/javascript" src="//live.demand.supply/up.js"></script>
<meta property="fb:pages" content="222213147952316" />
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();	
</script>

<script>

  //Adslot 1 declaration
  gptadslots.push(googletag.defineSlot('/42150330/TSP_ATF', [[320, 100], [300, 250], [970, 90], [970, 250]], 'div-gpt-ad-1491317643640-0')
                           .addService(googletag.pubads()));
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84368399/tsp_incontent', [[300, 250], [336, 280]], 'div-gpt-ad-1518195524847-0').addService(googletag.pubads());
googletag.defineSlot('/84368399/tsp_sidebar_btm', [300, 250], 'div-gpt-ad-1518788357023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2ae3e2a6873808"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>				<link rel="manifest" href="https://www.thesocialpost.it/manifest.json" />
		


	  <script type='text/javascript'><!--//<![CDATA[
  var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
  var m3_r = Math.floor(Math.random()*99999999999);
  if (!document.MAX_used) document.MAX_used = ',';
  document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
  document.write ("?zoneid=11577");
  document.write ('&cb=' + m3_r);
  if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
  document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
  document.write ("&loc=" + escape(window.location));
  if (document.referrer) document.write ("&referer=" + escape(document.referrer));
  if (document.context) document.write ("&context=" + escape(document.context));
  if (document.mmm_fo) document.write ("&mmm_fo=1");
  document.write ("'><\/scr"+"ipt>");
  //]]>--></script>





<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adriano Celentano, dopo aver predicato i valori dell&#039;ecologia in Adrian, è stato sorpreso a bordo di una vettura super inquinante"/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/01/25/adriano-celentano-auto-euro-1/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Celentano e l&#039;errore imperdonabile: i fotografi lo sorprendono" />
<meta property="og:description" content="&ensp;" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/01/25/adriano-celentano-auto-euro-1/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Gossip e Spettacolo" />
<meta property="article:published_time" content="2019-01-25T14:59:19+00:00" />
<meta property="fb:app_id" content="1375375659448765" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Adriano Celentano polemiche inquinamento" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Adriano Celentano, dopo aver predicato i valori dell&#039;ecologia in Adrian, è stato sorpreso a bordo di una vettura super inquinante" />
<meta name="twitter:title" content="Adriano Celentano ecologista solo nel cartone: gira in auto Euro1" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<!-- / Yoast SEO plugin. -->

<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thesocialpost.it/?p=330746' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F01%2F25%2Fadriano-celentano-auto-euro-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F01%2F25%2Fadriano-celentano-auto-euro-1%2F&#038;format=xml" />
<script src="https://bc.marfeel.com/statics/marfeel/gardacpress.js"></script><link rel="amphtml" href="https://www.thesocialpost.it/2019/01/25/adriano-celentano-auto-euro-1/amp/"><meta property="fb:app_id" content="1782155218734477" /></head>
<body data-rsssl=1 class="single level2">
	<div id="fb-root"></div>
	
        <script type="text/javascript">
        (function(window, document) {
    			if (!window.__cmp) {
    				window.__cmp = (function() {
    					var listen = window.attachEvent || window.addEventListener;
    					listen('message', function(event) {
    						window.__cmp.receiveMessage(event);
    					}, false);

    					function addLocatorFrame() {
    						if (!window.frames['__cmpLocator']) {
    							if (document.body) {
    								var frame = document.createElement('iframe');
    								frame.style.display = 'none';
    								frame.name = '__cmpLocator';
    								document.body.appendChild(frame);
    							} else {
    								setTimeout(addLocatorFrame, 5);
    							}
    						}
    					}
    					addLocatorFrame();

    					var commandQueue = [];
    					var cmp = function(command, parameter, callback) {
    						if (command === 'ping') {
    							if (callback) {
    								callback({
    									gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
    									cmpLoaded: false
    								});
    							}
    						} else {
    							commandQueue.push({
    								command: command,
    								parameter: parameter,
    								callback: callback
    							});
    						}
    					};
    					cmp.commandQueue = commandQueue;
    					cmp.receiveMessage = function(event) {
    						var data = event && event.data && event.data.__cmpCall;
    						if (data) {
    							commandQueue.push({
    								callId: data.callId,
    								command: data.command,
    								parameter: data.parameter,
    								event: event
    							});
    						}
    					};
    					cmp.config = {
    					};
    					return cmp;
    				}());

    			}
    		})(window, document);

    		window.__cmp.config = {
    			globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
    			customPurposeListLocation: 'https://cmp.thirdfloor.it/purposes.json',
    			storeConsentGlobally: false,
    			storePublisherData: true,
    			forceLocale: 'it-it'
    		};
      </script><script type="text/javascript" src="https://cmp.thirdfloor.it/cmp.bundle.js"></script><link rel="stylesheet" href="https://cmp.thirdfloor.it/cmp.css"/>
      <script type="text/javascript">
    		window.euconsent_cookie_name = "euconsent";
    		if (!is_euconsent_accepted()){
    			if (typeof(ga) !== "undefined")
    				ga('set', 'anonymizeIp', true);
    			(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
    			(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
		} else {
			if (typeof(ga) !== "undefined")
				ga('set', 'anonymizeIp', false);
			(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=0;
			(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
		}

    		function setCookie(cname, cvalue, exdays) {
    			var d = new Date();
    			d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    			var expires = "expires="+d.toUTCString();
    			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    		}

    		function getCookie(cname) {
    			var name = cname + "=";
    			var ca = document.cookie.split(';');
    			for(var i = 0; i < ca.length; i++) {
    				var c = ca[i];
    				while (c.charAt(0) == ' ') {
    					c = c.substring(1);
    				}
    				if (c.indexOf(name) == 0) {
    					return c.substring(name.length, c.length);
    				}
    			}
    			return "";
    		}

    		function is_euconsent_accepted() {
    			var cookie = getCookie(euconsent_cookie_name);
    			if (cookie != "") {
    				return true;
    			} else {
    				return false;
    			}
    		}

    		function set_euconsent_accepted(data) {
    			data = data || 'true';
    			setCookie(euconsent_cookie_name, data, 365);
    		}

    		var timeOut;
    		function scrollToTop() {
    			if (document.body.scrollTop!=0 || document.documentElement.scrollTop!=0){
    				window.scrollBy(0,-1000);
    				timeOut=setTimeout('scrollToTop()',10);
    			}
    			else clearTimeout(timeOut);
    		}

    		function accept_and_reload(data) {
    			//console.info('accept_and_reload: ' + JSON.stringify(data, null, 2));
    			scrollToTop();
    		}

    		function fireConsentClick (onScroll) {
    			if (is_euconsent_accepted())
    				return;

    			var link = window.document.querySelector(".banner_info--2XcOt a:nth-of-type(4)");
    			link.click();
    		}

    		function CookieConsentCallback_getVendorConsents(result) {
    			CookieConsentCallback_onAccept(result);
    		}

    		function CookieConsentCallback_onSubmit(result) {
    			__cmp('getVendorConsents', null, CookieConsentCallback_getVendorConsents);
    		}

    		function CookieConsentCallback_onAccept(result) {
    			window.__cmp('getVendorConsents', null, function(result) {
    				if (typeof(window.CookieConsentCallback_onSubmit_fired)!="undefined" && window.CookieConsentCallback_onSubmit_fired)
    					return;

    				window.CookieConsentCallback_onSubmit_fired = true;
    				if (result.purposeConsents[5]) {
    					console.info('Analaytics accepted');
    					if (typeof(ga) !== "undefined")
    						ga("set", "anonymizeIp", false);
    				}

    				if (result.purposeConsents[3]) {
    					console.info('Marketing accepted');
    					(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=0;
    					(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
    				}
    				accept_and_reload(result);
    			});
    		}

    		function CookieConsentCallback_isLoaded(result){
    			var link = document.querySelector(".banner_info--2XcOt a:nth-of-type(3)");
    			link.href = "/cookie-policy";
    			link.target = "_blank";
    			link.setAttribute('data-euconsent', 'false');
    		}

    		function CookieConsentCallback_cmpReady(result){
    			if (is_euconsent_accepted())
    				return;

    			window.onscroll = function() {
    				if (typeof(window.scroll_start) == "undefined") {
    					window.scroll_start = window.scrollY;
    					window.total_scroll = 0;
    				}
    				window.user_scroll = window.scrollY - window.scroll_start;
    				window.user_scroll = (window.user_scroll < 0) ? (window.user_scroll * -1) : window.user_scroll;
    				window.total_scroll += window.user_scroll;

    				if (window.total_scroll >= 150 ) {
    					fireConsentClick();
    				}
    			};
    		}

    		__cmp('addEventListener', 'cmpReady', CookieConsentCallback_cmpReady);
    		__cmp('addEventListener', 'isLoaded', CookieConsentCallback_isLoaded);
    		__cmp('getVendorConsents', null, CookieConsentCallback_getVendorConsents);
    		__cmp('addEventListener', 'onSubmit', CookieConsentCallback_onSubmit);
    	</script>
	  <script type="text/javascript">var adblock = true;</script>
	  <script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/adframe.js"></script>
	  <script type="text/javascript">
			if(adblock) {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "Active",
					eventLabel: "The Social Post - Adriano Celentano ecologista solo nel cartone: gira in auto Euro1",
				});
			} else {
				ga("send", {
					hitType: "event",
					eventCategory: "adBlocker",
					eventAction: "No Active",
					eventLabel: "The Social Post - Adriano Celentano ecologista solo nel cartone: gira in auto Euro1",
				});
			}
	    </script>
	  
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0&appId=1782155218734477";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
      	<!-- APERTURA WRAPPER -->
	<div class="wrapper">
		<header class="header">
      <div class="navbar" role="navigation">
        <div class="navbar__burger">
          <button type="button" class="burger__btn collapsed" aria-expanded="false">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="social-link">
          <ul class="links social-block">
            <li class="item"><a href="https://www.facebook.com/thesocialpost.it" target="_blank"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li>
            <li class="item"><a href="https://twitter.com/the_socialpost" target="_blank"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li>
          </ul>
        </div>
        <div class="navbar__logo">
          <a href="https://www.thesocialpost.it" class="logo__link">
            <img class="logo__img--mobile" alt="the social post logo-mobile" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo-min.png" />
            <img class="logo__img" alt="the social post logo" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo-header.png" />
          </a>
        </div>
        <div class="header__socialwidget">
          <div class="socialwidget__count">
            <img class="count__icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/fb-like.png">
          </div>
          <div class="socialwidget__btn">
            <svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
              <path class="check" d="M241.5,89l-91.1,67.5c-1.9,1.4-3.4,0.7-3.4-1.7V117c-25.8-0.2-115.2,17.1-139.5,50.6c0-71.1,105.9-115,139.4-115.5V18.4 c0-2.4,1.5-3.1,3.4-1.7L241.5,84C243.4,85.3,243.4,87.7,241.5,89z"/>
            </svg>
          </div>
        </div>
				<div class="update">Aggiornato il 25 Gennaio 2019 alle 16:54</div>
        <nav class="navbar__menu">
          <div class="navbar__search">
            <div class="search__btn"></div><form role="search" method="get" class="search__form" action="/">
  <label>
    <span class="search__label">Cerca</span>
    <input type="search" class="search__field" placeholder="Cerca" value="" name="s" title="Cerca" />
  </label>
  <input type="image" alt="Search" class="search__submit" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/search.png" />
</form>

          </div>
          <ul class="menu__items">
            <li class="menu__item lightblue menu__item--is-active has-submenu">
              <a href="https://www.thesocialpost.it/news/">news</a>
            </li>
            <li class="menu__item purple  has-submenu">
              <a href="https://www.thesocialpost.it/lifestyle/">lifestyle</a>
            </li>
            <li class="menu__item pink  has-submenu">
              <a href="https://www.thesocialpost.it/donna/">donna</a>
            </li>
            <li class="menu__item purple  has-submenu">
              <a href="https://www.thesocialpost.it/sport/">sport</a>
            </li>
            <li class="menu__item smoke  ">
              <a href="http://www.chilometrando.it">motori</a>
            </li>
            <li class="menu__item lightblue  has-submenu">
              <a href="https://www.thesocialpost.it/editoriale/">editoriale</a>
            </li>
            <li class="menu__item orange  ">
              <a href="https://www.thesocialpost.it/video/">video</a>
            </li>
          </ul>
        </nav>
      </div>
          <nav class="submenu lightblue">
            <div class="submenu__btn">Menu <i class="arrow-down">&#10095;</i></div>
            <ul class="submenu__items">
                                <li class="submenu__item attualita">
                                  <a  href="https://www.thesocialpost.it/news/attualita/">Attualità</a>
                                </li>
                                <li class="submenu__item cronaca">
                                  <a  href="https://www.thesocialpost.it/news/cronaca/">Cronaca</a>
                                </li>
                                <li class="submenu__item submenu__item--is-active gossip">
                                  <a target="_self" href="https://www.thesocialpost.it/news/gossip/">Gossip e Spettacolo</a>
                                </li>
                                <li class="submenu__item lavoro">
                                  <a  href="https://www.thesocialpost.it/news/lavoro/">Lavoro</a>
                                </li>
                                <li class="submenu__item politica">
                                  <a  href="https://www.thesocialpost.it/news/politica/">Politica</a>
                                </li>
                                <li class="submenu__item finanza">
                                  <a target="_self" href="https://www.thesocialpost.it/news/finanza/">Finanza</a>
                                </li>
                                <li class="submenu__item meteo">
                                  <a target="_self" href="https://www.thesocialpost.it/news/meteo/">Meteo</a>
                                </li>
            </ul>
          </nav></header>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059-1024x576.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059-1024x576.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059-1024x576.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059-1024x576.jpg - 1024 - 576 - 1 -->
<!--- s: masthead -->
<div class="ads masterhead masthead"><div id="publy-phb-11309"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11309"); });</script></div>
<!--- e: masthead --><div class="main">
	<section class="single-article">
		<article role="article" class="content">
			<div class="data-article">
				<div class="header__author">Di <a href="https://www.thesocialpost.it/author/simone-rausi/" title="Articoli scritti da: Simone Rausi" rel="author">Simone Rausi</a></div>
				<div class="header__datatime"><time datetime="2019-01-25">25 gennaio 2019 - 15:59</time></div>
			</div>
			<header class="content__header">
  			<h1 class="header__title">Adriano Celentano ecologista solo nel cartone: gira in auto Euro1</h1>
  			<h2 class="header__subtitle">Passo falso per Adriano Celentano che, dopo aver predicato i valori dell'ecologia in Adrian, è stato sorpreso a bordo di una vettura super inquinante</h2>
				<div class="share-btns">
					<div class="share__btn tw-share">
						<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
							<g>
								<path class="icon" d="M226.4,21.8c-8.3,3.7-17.3,6.2-26.7,7.3c9.6-5.7,17-14.9,20.4-25.7c-9,5.3-18.9,9.2-29.5,11.3 C182.2,5.6,170.1,0,156.8,0c-25.7,0-46.5,20.8-46.5,46.4c0,3.6,0.4,7.2,1.2,10.6C72.9,55.1,38.7,36.6,15.8,8.5	c-4,6.9-6.3,14.8-6.3,23.4c0,16.1,8.2,30.3,20.7,38.7c-7.6-0.2-14.8-2.3-21-5.8c0,0.2,0,0.4,0,0.6c0,22.5,16,41.3,37.3,45.5	c-3.9,1.1-8,1.6-12.2,1.6c-3,0-5.9-0.3-8.7-0.8c5.9,18.5,23.1,31.9,43.4,32.3c-15.9,12.5-35.9,19.9-57.7,19.9	c-3.7,0-7.4-0.2-11.1-0.6C20.6,176.3,45,184,71.2,184c85.4,0,132.2-70.8,132.2-132.2c0-2,0-4-0.1-6	C212.3,39.3,220.2,31.1,226.4,21.8L226.4,21.8z"/>
							</g>
							<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
						</svg>
					</div>
					<a href="#comment_nanalab">
						<div class="share__btn comment-share">
							<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
								<path class="icon" d="M69.4,67.2c0-15.7,6.9-30.3,18.6-41.8c-0.6,0-1.4,0-2,0C38.6,25.2,0,53.8,0,88.7c0,26.9,22.3,49.8,54,59.2L52.3,184	l24.9-31.5c0,0,4.6,0,8.9,0c22.6,0,43.1-6.6,58.6-17.2C101.7,129.3,69.4,101,69.4,67.2z"/>
								<g>
									<path class="icon" d="M198.3,182l-34-43.5h-6c-50.6,0-91.7-31.2-91.7-69.3C66.6,30.9,107.7,0,158.3,0S250,31.2,250,69.3 c0,27.5-20.9,52.1-54,63.2L198.3,182z M158.3,11.4C114,11.4,78,37.5,78,69.3s36,57.8,80.3,57.8h11.4l15.4,19.7l-0.9-22.6l4.3-1.1	c30.3-9.2,50-30.3,50-53.8C238.6,37.5,202.6,11.4,158.3,11.4z"/>
								</g>
								<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
							</svg>
							<span class="btn__text">Commenta</span>
						</div>
					</a>
					<div class="share__btn fb-share">
						<svg version="1.1" class="btn__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 250 184" style="enable-background:new 0 0 250 184;" xml:space="preserve">
							<path class="icon" d="M108.7,9.5c7.2-6.8,17.4-9.1,27-9.4c10.2-0.1,20.4,0,30.5,0c0,10.7,0,21.5,0,32.2c-6.6,0-13.2,0-19.7,0	c-4.2-0.3-8.5,2.9-9.2,7c-0.1,7.2,0,14.4,0,21.6c9.7,0,19.3,0,29,0c-0.7,10.4-2,20.7-3.5,31.1c-8.5,0.1-17.1,0-25.6,0	c-0.1,30.7,0,61.3-0.1,92c-12.7,0.1-25.3,0-38,0c-0.2-30.7,0-61.4-0.1-92c-6.2-0.1-12.4,0-18.5-0.1c0-10.3,0-20.6,0-30.9 c6.2-0.1,12.4,0,18.5,0c0.2-10-0.2-20.1,0.2-30.1C99.8,22.9,102.8,15,108.7,9.5z"/>
							<path class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495 c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818 l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/></path>
						</svg>
						<span class="btn__text">Condividi</span>
					</div>
					<div class="share__btn comment-n">
						<span class="comment-n__text">2</span>
					</div>
				</div>
							</header>
    	<figure>
				<figcaption class="content__category"></figcaption>
					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/large.png" data-src="/wp-content/uploads/2019/01/adriano-celentano-polemiche-in-rete_2188059-1024x576.jpg" alt="">
					<div class="imageloader"></div>
	  	</figure>
<div class="content__p"><!--- s: box-incontent -->
<span class="ads box-incontent"><!-- /84368399/tsp_incontent -->
<div id='div-gpt-ad-1518195524847-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518195524847-0'); });
</script>
</div></span>
<!--- e: box-incontent -->Nel futuro apocalittico del suo <a href="https://www.thesocialpost.it/2018/12/28/adriano-celentano-torna-supereroe/" target="_blank" rel="noopener">cartone animato</a>, <strong>Adriano Celentano</strong> è una specie di supereroe che lotta per l’ecologia e l’esigenza di un pianeta più green. Nella realtà tridimensionale, invece,<strong> il molleggiato gira su un’auto super inquinante</strong>. Dalla matita alla vita, qualcosa si è perso per strada. La strada, la riconoscete: è quella con la nube nera…<br /><br /><h3 class="content__title">L’auto inquinante di Celentano</h3>A pizzicare il cantante è stato il settimanale <em>Oggi</em> che ha immortalato <strong>Adriano Celentano e Claudia Mori a bordo di una Mercedes S600</strong>, una vecchia auto dello scorso millennio, naturalmente <strong>omologata Euro 1</strong>. Giusto per avere il senso della misura, basti pensare che in Lombardia, per contrastare l’inquinamento da polveri sottili, esiste il divieto di transito per tutte le auto con categoria uguale o inferiore alla Euro 4. Come precisa <em>Oggi</em>, il motore della Mercedes di Celentano, classe 1995, “<strong><em>percorre in media 4 o 5 chilometri con un litro di benzina”</em></strong>. Non esattamente una media eco-sostenibile.<!--- s: box-incontent-minwords --> <span class="ads box-incontent-minwords"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/67264/tag"></script> <script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_24145091", "obj": {"id":"5253","width":"400","height":"300"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script></span> <!--- e: box-incontent-minwords --><br /><br /><!--- s: box-no-cronaca -->
<div class="ads full-width box-no-cronaca"><div id="inRead"></div>
</div>
<!--- e: box-no-cronaca --><img class="aligncenter size-full wp-image-330755" src="https://www.thesocialpost.it/wp-content/uploads/2019/01/Celentano-Mercedes.jpg" alt="Adriano Celentano auto "   /><br /><br /><h3 class="content__title">Le denunce per Adrian</h3>E se sulle strade le cose non girano per il verso giusto, in tv va anche peggio. <em>Adrian</em>, preceduto da <a href="https://www.thesocialpost.it/2019/01/15/adrian-di-celentano-lo-spot-fa-gia-polemica/" target="_blank" rel="noopener">maree di polemiche</a>, <strong>si è sgonfiato in fretta dopo l’interesse iniziale</strong> ed è sceso su livelli di share decisamente poco soddisfacenti. Il programma ha incassato critiche negative, ma anche qualcosa di più “pesante”. L’associazione <em>Noiconsumatori</em>, attraverso la voce degli avvocati Angelo e Sergio Pisani, intende infatti <strong>presentare una querela contro il cartone animato di Canale 5</strong> “colpevole” di aver rappresentato <strong>Napoli come capitale di “Mafia International”</strong>. A difendere il molleggiato ci ha pensato la figlia <strong>Rosita</strong> che è scesa in campo con una dichiarazione lapidaria e leggermente sopra le righe: “<strong><em>Non vedono l’ora di attaccarlo per avere gloria. Lui con questo programma è diventato immortale</em></strong>”. Prima di aspirare alla vita eterna, Celentano dovrà ancora capire se riuscirà, con questi numeri, ad arrivare alla fine di tutti gli episodi di <em>Adrian</em> nella stessa prestigiosa collocazione in cui si trova adesso.<br /><br /><img class="aligncenter size-full wp-image-330754" src="https://www.thesocialpost.it/wp-content/uploads/2019/01/Adrian-trama.png" alt="Adrian Canale 5"   /><br /><br /></div>
			<div class="content__p"><!--- s: native -->
<div class="ads native"><div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/01/25/adriano-celentano-auto-euro-1/" data-widget-id="AR_1" 
data-ob-template="IT_thesocialpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>
<!--- e: native --></div>
	</article>
</section>
<!--- s: bottom-leaderboard -->
<div class="ads leaderboard bottom-leaderboard"><script type="text/javascript">
simply_publisher = 70693;
simply_domain = 101673;
simply_space = 207337;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
<!--- e: bottom-leaderboard --><section class="related">
  <h2 class="related__title">Potrebbero interessarti anche</h2>
  <div class="related__items">
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2019/01/25/stefano-de-martino-rai-made-in-sud/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2019/01/25/stefano-de-martino-rai-made-in-sud/"><h3 class="header__title">Stefano De Martino sbarca in Rai e parla di Belen: "Siamo una famiglia"</h3></a>
        </header>
        <p class="content__p">Stefano De Martino condurrà Made in Sud. Presentato al pubblico di Rai 1 è tornato a parlare della sua ex e del figlio</p>
        <footer class="content__footer">
          <p><time datetime="2019-01-25">25 gennaio 2019</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2019/01/25/stefano-de-martino-rai-made-in-sud/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">2</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/lory-del-santo-marco-cucolo-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/lory-del-santo-marco-cucolo-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/lory-del-santo-marco-cucolo-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/lory-del-santo-marco-cucolo-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2019/01/25/le-regole-di-lory-del-santo-per-conquistare-un-toy-boy/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/lory-del-santo-marco-cucolo-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2019/01/25/le-regole-di-lory-del-santo-per-conquistare-un-toy-boy/"><h3 class="header__title">Le regole di Lory Del Santo per conquistare un toy-boy</h3></a>
        </header>
        <p class="content__p">Lory Del Santo rivela quali sono le regole fondamentali per conquistare e tenere al proprio fianco un uomo molto più giovane</p>
        <footer class="content__footer">
          <p><time datetime="2019-01-25">25 gennaio 2019</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2019/01/25/le-regole-di-lory-del-santo-per-conquistare-un-toy-boy/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">0</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/carolyn-smith-cancro-instagram-foto-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/carolyn-smith-cancro-instagram-foto-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/carolyn-smith-cancro-instagram-foto-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/carolyn-smith-cancro-instagram-foto-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2019/01/25/carolyn-smith-cancro-voglio-indietro-corpo/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/carolyn-smith-cancro-instagram-foto-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2019/01/25/carolyn-smith-cancro-voglio-indietro-corpo/"><h3 class="header__title">Carolyn Smith contro il cancro: “Voglio indietro il mio corpo”</h3></a>
        </header>
        <p class="content__p">Il giudice di “Ballando con le stelle” pubblica su Instagram una foto di 6 anni fa per motivare chi combatte la sua stessa battaglia</p>
        <footer class="content__footer">
          <p><time datetime="2019-01-25">25 gennaio 2019</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2019/01/25/carolyn-smith-cancro-voglio-indietro-corpo/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">2</span>
</a>
        </footer>
      </div>
    </div>
  </article>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/evidenz-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/evidenz-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/evidenz-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/evidenz-380x219.jpg - 380 - 219 - 1 -->
  <article class="content related__item" >
    <div class="content__style">
      <figure>
        <figcaption class="content__category">Gossip e Spettacolo</figcaption>
        <a href="https://www.thesocialpost.it/2019/01/25/anna-falchi-andrea-ruggieri-supposta/">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/evidenz-380x219.jpg" alt="">
        </a>
        <div class="imageloader"></div>
      </figure>
      <div class="content__details">
        <header class="content__header">
          <a href="https://www.thesocialpost.it/2019/01/25/anna-falchi-andrea-ruggieri-supposta/"><h3 class="header__title">Anna Falchi rivela: "Ruggieri è ammalato e gli ho messo una supposta!"</h3></a>
        </header>
        <p class="content__p">La bella attrice Anna Falchi ha raccontato durante un'intervista alcuni suoi episodi domestici e ha parlato del caso Fausto Brizzi</p>
        <footer class="content__footer">
          <p><time datetime="2019-01-25">25 gennaio 2019</time></p>
          <a href="javascript:void();" style="cursor: pointer;" fb-url="https://www.thesocialpost.it/2019/01/25/anna-falchi-andrea-ruggieri-supposta/" class="content__share">
	<svg version="1.1" class="share__btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="250px" height="250px" viewBox="0 0 250 250" enable-background="new 0 0 250 250" xml:space="preserve">
		<path class="bg" fill="#3C5A99" d="M248.082,262.307c7.854,0,14.223-6.369,14.223-14.225V18.812	c0-7.856-6.368-14.224-14.223-14.224H18.812c-7.856,0-14.224,6.367-14.224,14.224v229.271c0,7.854,6.366,14.225,14.224,14.225	H248.082z"/>
		<path class="f" fill="#FFFFFF" d="M182.409,262.307v-99.803h33.499l5.016-38.896h-38.515V98.777c0-11.261,3.127-18.935,19.274-18.935	l20.596-0.009V45.045c-3.562-0.475-15.787-1.533-30.012-1.533c-29.694,0-50.024,18.126-50.024,51.413v28.684h-33.585v38.896h33.585 v99.803H182.409z"/>
		<path fill="#FFFFFF" class="check" d="M255.43,130.131l-97.65,72.303c-2.02,1.515-3.636,0.707-3.636-1.817v-40.495	c-27.669-0.201-123.502,18.38-149.556,54.229c0-76.242,113.505-123.199,149.454-123.804V54.495c0-2.525,1.616-3.333,3.635-1.818	l97.753,72.102C257.449,126.192,257.449,128.716,255.43,130.131z"/>
	</svg>
	<span class="share__votes">2</span>
</a>
        </footer>
      </div>
    </div>
  </article>
  </div>
</section>
</div>
<aside class="sidebar">
<!--- s: top-box-sidebar -->
<div class="ads top-box-sidebar"><div id="publy-phb-11310"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11310"); });</script></div>
<!--- e: top-box-sidebar --><section class="list">
  <h2 class="list__title">Ultime Notizie</h2>
  <ul class="list__items last-news">
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/mostro-di-worcester-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/mostro-di-worcester-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/mostro-di-worcester-150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/mostro-di-worcester-150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2019/01/25/mostro-di-worcester-sara-liberta-vigilata-uccise-3-fratellini-impalandoli/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2019/01/mostro-di-worcester-150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Il mostro di Worcester sarà in libertà vigilata: uccise 3 fratellini impalandoli</h3>
  				<p>A Worcester dove ha vissuto e commesso il brutale assassinio di 3 fratellini, morti impalati&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/bryan-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/bryan-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/bryan-150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/bryan-150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2019/01/25/bryan-singer-regista-di-bohemian-rhapsody-accusato-di-molestie-sessuali/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2019/01/bryan-150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Bryan Singer, regista di Bohemian Rhapsody, accusato di molestie sessuali</h3>
  				<p>Bryan Singer è stato accusato da diversi uomini di molestie sessuali, subite quando erano ancora&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/beppe-signori-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/beppe-signori-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/beppe-signori-150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/beppe-signori-150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2019/01/25/paura-per-beppe-signori-salvato-in-extremis-infarto/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2019/01/beppe-signori-150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Paura per Beppe Signori, salvato in extremis da un infarto</h3>
  				<p>Beppe Signori ha rischiato di avere un infarto, ha trascorso 5 giorni nel reparto di&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2019/01/25/stefano-de-martino-rai-made-in-sud/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2019/01/stefano-de-martino-nuovo-lavoro-apre-unagenzia-di-comunicazione_2190155-150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Stefano De Martino sbarca in Rai e parla di Belen: "Siamo una famiglia"</h3>
  				<p>Stefano De Martino condurrà Made in Sud. Presentato al pubblico di Rai 1 è tornato&hellip;</p>
  			</a>
  		</li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/parlamento-europeo--150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/parlamento-europeo--150x150.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/parlamento-europeo--150x150.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/parlamento-europeo--150x150.jpg - 150 - 150 - 1 -->
  	 <li class="list__item">
  			<a href="https://www.thesocialpost.it/2019/01/25/elezioni-europee-2019-a-maggio-si-vota-ma-come/">
  				<figure>
  					<img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/small.png" data-src="/wp-content/uploads/2019/01/parlamento-europeo--150x150.jpg" alt="Nesciunt pug butcher accusamus eu.">
  					<div class="imageloader"></div>
  				</figure>
  				<h3 class="item__title">Elezioni europee 2019: a maggio si vota, ma come?</h3>
  				<p>Il 26 maggio 2019 si terranno le elezioni del Parlamento europeo: un momento importante per&hellip;</p>
  			</a>
  		</li>
  </ul>
</section>
<section class="list">
  <h2 class="list__title">Da non perdere</h2>
  <ul class="list__items popular-news">
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/22/torna-la-disciplina-a-scuola-dare-del-lei-al-prof-e-alzarsi-quando-entra/">
        <h3 class="item__title">Torna la disciplina a scuola: dare del lei al prof e alzarsi quando entra</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/18/disoccupato-ritrova-portafoglio-viene-assunto/">
        <h3 class="item__title">Vicenza, disoccupato ritrova il portafoglio di un dirigente e viene assunto</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/22/maestra-dasilo-nido-picchia-bimbo-tanta-violenza-renderlo-cieco/">
        <h3 class="item__title">Maestra d'asilo nido picchia un bimbo con tanta violenza da renderlo cieco</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/19/mediterraneo-naufragio-migranti-117-morti-donne-bambini/">
        <h3 class="item__title">Strage in mare, naufragio di migranti: 117 morti, tra loro 10 donne e 2 bimbi</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/24/il-piccolo-alessandro-montresor-tornare-a-casa-sta-bene-dopo-il-trapianto/">
        <h3 class="item__title">Il piccolo Alessandro può tornare a casa: sta bene dopo il trapianto</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/24/i-55-anni-di-carriera-di-al-bano-la-figlia-cristel-si-commuove-al-ricordo-di-yelnia/">
        <h3 class="item__title">I 55 anni di carriera di Al Bano, la figlia Cristel si commuove al ricordo di Yelnia</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/23/barbara-durso-punta-al-festival-prima-o-poi-mi-vedrete-a-sanremo/">
        <h3 class="item__title">Barbara D'Urso punta al Festival: "Prima o poi mi vedrete a Sanremo"</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/20/nadia-toffa-ritorno-iene-con-suoi-capelli-mette-daccordo-fan/">
        <h3 class="item__title">Nadia Toffa: il ritorno a Le Iene con i suoi capelli mette d'accordo tutti i fan</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/21/terribile-lutto-per-carmen-russo-e-morta-la-mamma/">
        <h3 class="item__title">Terribile lutto per Carmen Russo: è morta la mamma</h3>
      </a>
    </li>
    <li class="list__item">
      <a href="https://www.thesocialpost.it/2019/01/23/salerno-minore-stuprata-genitori-fratellastro-arrestati/">
        <h3 class="item__title">Salerno, minore stuprata da genitori e fratellastro: arrestati</h3>
      </a>
    </li>
  </ul>
</section>
<!--- s: middle-box-sidebar -->
<div class="ads middle-box-sidebar"><div id="publy-phb-11311"></div>
<script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay("11311"); });</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thesocialpost_ATF -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9021387890731428"
data-ad-slot="2051744197/3528452077">
</ins>
<script>
(adsbygoogle=window.adsbygoogle || []).push({});
</script></div>
<!--- e: middle-box-sidebar --><section class="list">
  <h2 class="list__title">Video popolari</h2>
  <ul class="list__items popular-video">
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/pioltello-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/pioltello-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/pioltello-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/pioltello-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2019/01/25/tragedia-pioltello-un-anno-dopo-dolore-disservizi/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/pioltello-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Tragedia di Pioltello, un anno dopo: ci sono ancora dolore e disservizi</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/mani-alzate-bimba-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/mani-alzate-bimba-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/mani-alzate-bimba-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/mani-alzate-bimba-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2019/01/23/arrestano-i-genitori-bimba-va-dagli-agenti-con-le-mani-alzate/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/mani-alzate-bimba-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Arrestano i genitori, bimba va dagli agenti con le mani alzate</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/sala_ev-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/sala_ev-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/sala_ev-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/sala_ev-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2019/01/23/emiliano-sala-audio-aereo-cade-a-pezzi/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/sala_ev-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Emiliano Sala, l'audio prima del volo: "L'aereo cade a pezzi"</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/cecilia-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/cecilia-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/cecilia-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/cecilia-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2019/01/21/cecilia-rodriguez-pattinatrice-provetta/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/cecilia-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Cecilia Rodriguez, pattinatrice provetta</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
<!-- DEVICE: bot -->
<!-- DEVICE: bot /wp-content/uploads/2019/01/cavalli-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/cavalli-380x219.jpg -->
<!-- IMAGEFILE: /home/thesocialpost.it/htdocs//wp-content/uploads/2019/01/cavalli-380x219.jpg -->
<!-- IMAGE: /wp-content/uploads/2019/01/cavalli-380x219.jpg - 380 - 219 - 1 -->
    <li class="list__item video-thumb">
      <a href="https://www.thesocialpost.it/2019/01/18/due-cavalli-bloccano-la-strada-per-farsi-accarezzare-il-video-diventa-virale/" class="item__link video-thumb__link">
        <figure class="video-thumb__img">
          <img src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/placeholder/medium.png" data-src="/wp-content/uploads/2019/01/cavalli-380x219.jpg" alt=""  class="" style="opacity: 0;">
          <div class="imageloader"></div>
          <figcaption  class="item__title video-thumb__title">Due cavalli bloccano la strada per farsi accarezzare: il video diventa virale</figcaption>
        </figure>
        <span class="icon-play"></span>
        <!-- <span class="videotime">0.59</span> -->
      </a>
    </li>
  </ul>
</section>
<!--- s: bottom-box-sidebar -->
<div class="ads bottom-box-sidebar"><!-- /84368399/tsp_sidebar_btm -->
<div id='div-gpt-ad-1518788357023-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518788357023-0'); });
</script>
</div></div>
<!--- e: bottom-box-sidebar --></aside>
</div>
<!-- FINE WRAPPER -->

    <div class="modal modal-privacy">
    	<div class="modal__inner">
    		<span class="modal__close">X</span>
    		<div class="modal__content">
    			<hgroup>
    				<!-- s: privacy-site-name --><h1>Privacy Policy di <strong>www.thesocialpost.it</strong></h1><!-- e: privacy-site-name -->
    				<h2>Questo sito raccoglie alcuni Dati Personali dei propri Utenti</h2>
    			</hgroup>
    			<h3>Dati personali raccolti per le seguenti finalità ed utilizzando i seguenti servizi:</h3>
    			<div class="modal__element">
    				<h4>
    					Commento dei contenuti</h4>
    				<p>
    					<span class="element__title">Facebook Comments</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4>
    					Pubblicit&aacute;</h4>
    				<p>
    					<span class="element__title">Criteo, Google AdSense, LinkWeLove e Ligatus</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Statistica</h4>
    				<p>
    					<span class="element__title">Google Analytics, Monitoraggio conversioni di Facebook Ads e Monitoraggio conversioni di Twitter Ads</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Interazione con social network e piattaforme esterne</h4>
    				<p>
    					<span class="element__title">Pulsante Mi Piace e widget sociali di Facebook , Pulsante +1 e widget sociali di Google+, Pulsante Tweet e widget sociali di Twitter e AddThis</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__element">
    				<h4><span class="icon"></span>Remarketing e Behavioral Targeting</h4>
    				<p>
    					<span class="element__title">Facebook Custom Audience</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    				<p>
    					<span class="element__title">Facebook Remarketing e Twitter Remarketing</span>
    					Dati Personali: Cookie e Dati di utilizzo
    				</p>
    			</div>
    			<div class="modal__footer">
    				<h3>Informazioni di contatto</h3>
    				<div class="modal__element">
    					<h4><span class="icon"></span>Titolare del trattamento</h4>
    					<p>
    						<span class="element__title">Thirdfloor SRL - Corso Vittorio Emanuele 44, Torino</span>
    						<a href="mailto:info@thirdfloor.it">info@thirdfloor.it</a>
    					</p>

    				</div>
    			</div>
    		</div>
    	</div>
    </div>
    <footer class="footer">
      <div class="footer__content">
        <div class="navbar" role="navigation">
          <div class="footer__navbar">
            <span class="footer__logo"><a href="#" class="logo__link"><img class="logo__img" alt="footer logo" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/logo/logo.png" /></a></span>
            <nav class="navbar__menu">
              <ul class="menu__items">
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/news/">News</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/lifestyle/">Lifestyle</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/donna/">Donna</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/sport/">Sport</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/motori/">Motori</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/editoriale/">Editoriale</a>
                </li>
                <li class="menu__item">
                  <a href="https://www.thesocialpost.it/video/">Video</a>
                </li>
              </ul>
            </nav>
          </div>
        </div>
        <p class="footer__p">
            <strong>The Social Post è una testata registrata presso il Tribunale di Torino n.25 in data 22/10/2015</strong>
            <br/>
						Tutti i contenuti di TheSocialPost possono quindi essere utilizzati a patto di citare sempre thesocialpost.it come fonte ed inserire un link o un collegamento visibile a www.thesocialpost.it oppure alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a <span style="color:#44C8F5;">redazione@thesocialpost.it</span> TheSocialPost non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Tutte le notizie pubblicate sono verificate dalla nostra redazione, chi ha dubbi o osservazioni sui contenuti dei nostri articoli può scriverci a: <span style="color:#44C8F5;">segnalazioni@thesocialpost.it</span> Chi vuole invece contattare la redazione per ricerche di lavoro e comunicati stampa scrivere a <span style="color:#44C8F5;">redazione@thesocialpost.it</span> Per comunicazioni commerciali scrivere a: <span style="color:#44C8F5;">marketing@thirdfloor.it</span>
        </p>
        <div class="service-link">
          <ul class="links service">
            <!-- <li class="item"><a href="#">Chi siamo</a></li> -->
            <li class="item"><a href="https://www.thesocialpost.it/staff/">Staff</a></li>
            <li class="item"><a id="privacy" href="#">Privacy</a></li>
            <!-- <li class="item"><a href="#">Termini e condizioni</a></li> -->
            <!-- <li class="item"><a href="#">Pubblicità</a></li> -->
          </ul>
        </div>
        <div class="social-link">
          <ul class="links social-block">
            <li class="item"><a href="https://www.facebook.com/thesocialpost.it"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/facebook-logo-footer.png" alt="facebook logo the social post page"></a></li>
            <li class="item"><a href="https://twitter.com/the_socialpost"><img class="icon" src="https://www.thesocialpost.it/wp-content/themes/tsp2016/assets/icons/twitter-logo-footer.png" alt="logo twitter the social post profile"></a></li>
          </ul>
        </div>
      </div>
    </footer><!-- Scripts
================================================== -->

<!-- velocity -->
<script src="//cdn.jsdelivr.net/velocity/1.2.3/velocity.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.0/js/swiper.min.js"></script>
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/skinbanner.min.js"></script>
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/imgDownloadAsync.min.js"></script>
<script type="text/javascript">$('html').imageDownloadAsync();</script>

<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/plugins/jquery.responsiveinstagram.min.js"></script>
<script  type="text/javascript">
  var fixIg = function () {
    // jQuery('iframe[src*="instagram.com"]').responsiveInstagram();
    jQuery('iframe[src*="instagram.com"]').css("width", "100%");
  };
  jQuery(document).on('ready', function () {
    fixIg();
  });
  jQuery(window).on('load resize',function () {
    fixIg();
  });
</script>
<!-- main -->
<script src="https://www.thesocialpost.it/wp-content/themes/tsp2016/js/min/main.min.js"></script>


<!--- s: skin-background -->
<!-- Lista dei tag per il sito: thesocialpost.it -->
<!-- Formato : 1800x1000_Skin_1920x1080-1x1 (1x1) -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3138/smart.js" async></script>
<div id="sas_67402"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 242089, pageId: 947970, formatId: 67402, tagId: "sas_67402" },
                { networkId: 3138, domain: "//prg.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!--- e: skin-background --><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

  <script type="text/javascript">
    function fbGetData() {
      jQuery(this).find("share_count").each( function() {
        jQuery("SPAN.comment-n__text").html("...");
      });
      // jQuery(this).find("like_count").each( function() {
      //  jQuery("SPAN.count__text").html("...");
      // });
      // fburl = "http://api.facebook.com/restserver.php?method=links.getStats&urls="+encodeURIComponent(document.URL);
      fburl = "https://graph.facebook.com/?id="+document.URL;
      jQuery.ajax({
        type:     "GET",
        url:      fburl,
        dataType: "json",
        success: fbSetData,
      });
    }
    function fbSetData(data) {
      jQuery("SPAN.comment-n__text").html(data.share.share_count);
      // jQuery("SPAN.count__text").html(data.share.share_count);
    }
    jQuery(document).ready( function() {
      // fbGetData();
    });
    jQuery(".fb-share, .socialwidget__btn, .content__share").click( function() {
      share_url = document.URL;
      if( jQuery(this).attr("class") == "content__share" ) {
        share_url = jQuery(this).attr("fb-url");
      }
      FB.ui({
        app_id: '1782155218734477',
        method: 'share',
        mobile_iframe: true,
        display: 'popup',
        href: share_url,
        }, function(response){
        // fbGetData();
      });
      // window.open(
      // 	"https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(share_url),
      // 	"facebook-share-dialog",
      // 	"width=626,height=436"
      // );
    });
    jQuery(".tw-share").click( function() {
      window.open(
				"https://twitter.com/intent/tweet?url=" + encodeURIComponent(document.URL) + "&text="+encodeURIComponent(document.title),
				"twitter-share-dialog",
				"height=450, width=550, top="+(jQuery(window).height()/2 - 225) +", left="+jQuery(window).width()/2 +", toolbar=0, location=0, menubar=0, directories=0, scrollbars=0"
			);
    });
  </script>
  <script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching using memcached (Request-wide modification query)

Served from: www.thesocialpost.it @ 2019-01-25 16:54:29 by W3 Total Cache
-->