<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Di Maio scrive a Conte: &quot;È stato un onore lavorare insieme&quot;  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 2,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">

  
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Di Maio scrive a Conte: &quot;È stato un onore lavorare insieme&quot;" />
<meta property="og:description" content="Oggi alle 15 Conte parlerà in Senato e ora Di Maio, vicepresidente dei 5 stelle, ha pubblicato una lettera in cui si schiera al suo fianco" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-08-20T10:29:25+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oggi alle 15 Conte parlerà in Senato e ora Di Maio, vicepresidente dei 5 stelle, ha pubblicato una lettera in cui si schiera al suo fianco" />
<meta name="twitter:title" content="Di Maio scrive a Conte: &quot;È stato un onore lavorare insieme&quot;" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","width":1024,"height":164,"caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1.jpg","width":1024,"height":576,"caption":"di maio e conte si stringono la mano"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#webpage","url":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/","inLanguage":"it-IT","name":"Di Maio scrive a Conte: &quot;\u00c8 stato un onore lavorare insieme&quot;","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#primaryimage"},"datePublished":"2019-08-20T10:29:25+00:00","dateModified":"2019-08-20T10:29:25+00:00"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/aab5428b53172f5c45a3c4ab2ab51667"},"headline":"Di Maio scrive a Conte: &#8220;\u00c8 stato un onore lavorare insieme&#8221;","datePublished":"2019-08-20T10:29:25+00:00","dateModified":"2019-08-20T10:29:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/#primaryimage"},"articleSection":"Politica","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/aab5428b53172f5c45a3c4ab2ab51667","name":"Valentina Ciambrone","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fe579bd850d0d25568bc3726fd6daf7f?s=96&d=mm&r=g","caption":"Valentina Ciambrone"},"description":"Sono nata in un teatro e per questo parlo sempre a voce bassa. Cos\u00ec, per farmi sentire, scrivo. Se mi cercate sono al ristorante giapponese pi\u00f9 vicino.","sameAs":["https://www.linkedin.com/in/valentina-ciambrone-797152162/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Di Maio scrive a Conte: &#8220;È stato un onore lavorare insieme&#8221; Feed dei commenti" href="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-65231359-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-65231359-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/menu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='footer-accordion-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/footer-accordion.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp_utils.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.1-alpha-RELEASE.min.js?ver=1.3.1-alpha'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.1-alpha'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.2.2'></script>
<script type='text/javascript' defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thesocialpost.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=393699' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F08%2F20%2Fdi-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F08%2F20%2Fdi-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme%2F&#038;format=xml" />
  <script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2,3,4,5"
          type="as-oil"
          data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost.dfp.js">
  </script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2,3,4,5"
          type="as-oil"
          data-wid="auto"
          data-src="//ads.viralize.tv/display/?zid=AADIEYl7bln_n9wb">
  </script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-393699 single-format-standard">
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/migranti-alarm-phone-naufragio-strage/">Migranti, segnalato naufragio nel Mediterraneo. Alarm phone: &#8220;Temiamo strage&#8221;</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/morto-cosimo-cinieri-attore-teatro-televisione/">Morto Cosimo Cinieri, l&#8217;attore è scomparso dopo una lunga malattia</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/turista-morto-decesso-subito-dopo-ultima-chiamata/">Turista morto: il decesso subito dopo l&#8217;ultima chiamata</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/firenze-montespertoli-bimbo-precipita-finestra-agriturismo-grave/">Firenze, bimbo di 2 anni precipita dalla finestra dell&#8217;agriturismo: è grave</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/reggio-emilia-barista-uccisa-killer-si-costituisce/">Reggio Emilia, barista uccisa: killer si costituisce</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/18/sora-parroco-omelia-migranti-cattolici/">Sora, dietrofront del parroco dopo l&#8217;omelia: cattolici divisi sui migranti</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/18/il-40enne-ciro-muore-durante-il-viaggio-di-nozze-in-kenya-infarto-fulminante/">Muore durante il viaggio di nozze in Kenya a 40 anni</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/18/caste-volturno-suv-bwm-travolge-padre-figlio/">Castel Volturno: suv travolge padre e figlio a passeggio mano nella mano</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/17/presidente-juncker-operato-urgenza/">L&#8217;ex presidente della Commissione europea Juncker operato d&#8217;urgenza</a>
            </div>
                        </div>
      <div class="search_ico">
        <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>        <div class="search_btn" onclick=""><i id="search_btnICO" class="fas fa-search"></i></div>
      </div>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
  <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                     <div id="post-393699" class="post-393699 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
             <h1>Di Maio scrive a Conte: &#8220;È stato un onore lavorare insieme&#8221;</h1>
             <div class="gptslot" data-adunitid="1"></div> 
             <div class="meta_cont_single">
                 <div class="meta_date"> <i class="far fa-clock"></i>20 Agosto 2019</div>
                 <div class="meta_auth"> <i class="far fa-edit"></i>
                     <a href="https://www.thesocialpost.it/author/valentinac/">
                         Valentina Ciambrone                     </a>
                 </div>
                                      <div class='meta_cate'> <i class='far fa-flag'></i>
                         <a href="https://www.thesocialpost.it/politica/" title="Category Name">
                             Politica                         </a>
                     </div>
                                      <div class="meta_share">
                     <div style="margin: 0 auto;"
                      class="fb-share-button"
                      data-href="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/"
                      data-layout="button"
                      data-size="large"
                    >
                      <a
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/;src=sdkpreparse" 
                        class="fb-xfbml-parse-ignore"
                      ></a>
                    </div>
                    <div class="twitter_share" style="display:inline;">
                        <a class="twitter-share-button"
                          href="https://twitter.com/intent/tweet"
                          data-size="large"
                            /* populate with TAGS */
                          data-hashtags=""
                            /* populate with CATEGORYES */
                          data-related=""
                          data-text="Di Maio scrive a Conte: &#8220;È stato un onore lavorare insieme&#8221;"
                          data-url="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/"
                          data-via="The_SocialPost">
                        Tweet
                        </a>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky">
                    <h4 class="title">Di Maio scrive a Conte: &#8220;È stato un onore lavorare insieme&#8221;</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                <div class="imagethumbnail"><img width="1024" height="576" src="https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="di maio e conte si stringono la mano" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-240x135.jpg 240w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/08/di-maio-conte-1-800x450.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
                <div class="afterFirstImage" id="">
                    <div class="ads adsInContent box-incontentBeforeImage incontentLeft">
  <div class="gptslot" data-adunitid="2"></div>
</div>
                </div>
                <p>Oggi è la giornata di più importante per questo Governo. Il <strong>premier Conte parlerà in Senato alle 15</strong> e se qualcuno già parla della possibilità che il <strong>Presidente del Consiglio annunci le sue dimissioni</strong>, Di Maio si schiera al suo fianco. Il vicepremier del MoVimento 5 stelle fa sentire la propria vicinanza attraverso una lettera.</p>



<h2>Di Maio al fianco di Conte</h2>



<p>“<em>Caro Giuseppe, oggi è un giorno molto importante. Il giorno in cui la<strong> Lega dovrà rispondere delle proprie colpe per aver deciso di far crollare tutto</strong>, aprendo una crisi di governo in pieno agosto, in spiaggia, solo per rincorrere i sondaggi.</em></p>
<div class="gptslot" data-adunitid="3"></div>
<p><em> Oggi, al Senato, <strong>i ministri M5S saranno al tuo fianco</strong>. Ci presenteremo in aula a testa alta. Tutti, ognuno di noi, sa di stare dalla parte giusta della storia</em>“. Comincia così la lettera di Di Maio nel giorno più importante per questo Governo. “<em>Qualunque cosa accada, <strong>volevo dirti che è stato un onore lavorare insieme in questo Governo</strong></em>“, sottolinea Di Maio, mentre a chi legge sembra di vedere il Governo scontrarsi contro un iceberg.</p>



<figure><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLuigiDiMaio%2Fposts%2F2423692024333996&amp;width=500" width="500" height="544"></iframe></figure><p>“<em>Quando tutta Italia ha conosciuto Giuseppe Conte, lo ha conosciuto come uno dei membri della squadra di Governo del Movimento 5 Stelle. Era il 2 marzo del 2018, io ero candidato Premier e tu mi avevi dato la disponibilità a ricoprire il ruolo di candidato Ministro della Funzione Pubblica.</em></p>
<div class="gptslot" data-adunitid="4"></div>
<p><em> Sono sicuro lo avresti fatto ai massimi livelli e saresti stato il Ministro più amato d’Italia. Ma, diciamocelo, saresti stato sprecato</em>“, quello di Di Maio sembra proprio un saluto a Conte e chissà che non abbia ragione lui. “<em>In 14 mesi hai salvato l’Italia da due procedure di infrazione, hai rappresentato l’Italia ai tavoli europei ottenendo i margini di bilancio per dare ai cittadini Quota 100 e il Reddito di Cittadinanza. Hai saputo farti amare dagli Italiani soprattutto nelle aree più disagiate del Paese</em>“.</p>
<div class="gptslot" data-adunitid="5"></div>




<p>Di Maio infine conclude: “<em>Qualunque cosa accadrà oggi, sappi che per me e per tutti noi vederti in quel ruolo è stato motivo di orgoglio. <strong>Sei una delle scelte di cui vado più fiero nella mia vita. Sei una perla rara, un servitore della Nazione che l’Italia non può perdere. Forza amico mio</strong>!</em>“.</p>



<p>Mentre il Governo continua a imbarcare acqua, la <a href="https://www.thesocialpost.it/2019/08/20/open-arms-disperazione-migranti-gettano-mare-traversata/" target="_blank" rel="noreferrer noopener" aria-label="Open Arms rimane fuori dal porto di Lampedusa, in mare ormai da 19 giorni (apre in una nuova scheda)">Open Arms rimane fuori dal porto di Lampedusa, in mare ormai da 19 giorni</a>, senza che si riesca a trovare una soluzione per i migranti a bordo.</p>             </div>
         </div>
    <div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/08/20/di-maio-scrive-a-conte-e-stato-un-onore-lavorare-insieme/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="https://widgets.outbrain.com/outbrain.js">
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/08/20/renzi-contro-governo-senato/" title="Renzi: &#8220;Il governo populista ha fallito&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/08/matteo-renzi-356x200.jpg"/>
                            <div class="sb_right_tit">Renzi: &#8220;Il governo populista ha fallito&#8221;</div>
                            <p class="excerpt">&#8220;Sarebbe facile oggi assistere sorridendo&#8220;, comincia così il discorso di Renz[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/08/20/governo-matteo-salvini-replica-conte-votare/" title="Salvini replica a Conte: &#8220;Si tagliano i parlamentari e poi si va a votare&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/08/salvini_evidenza-355x200.jpg"/>
                            <div class="sb_right_tit">Salvini replica a Conte: &#8220;Si tagliano i parlamentari e poi si va a votare&#8221;</div>
                            <p class="excerpt">Matteo Salvini, leader della Lega, è il primo a parlare dopo il discorso di Giuseppe Cont[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/08/20/conte-dimissioni-senato/" title="Conte: &#8220;Rassegno le mie dimissioni da Presidente del Consiglio&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/08/salvini-conte-356x200.jpg"/>
                            <div class="sb_right_tit">Conte: &#8220;Rassegno le mie dimissioni da Presidente del Consiglio&#8221;</div>
                            <p class="excerpt">Il premier Conte sta parlando in Senato in questo momento. Tutta la prima parte è stata d[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/08/20/mimmo-lucano-non-vedere-padre-malato-appello/" title="Mimmo Lucano non può vedere il padre malato: l&#8217;appello">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/08/Imagoeconomica_1245561-355x200.jpg"/>
                            <div class="sb_right_tit">Mimmo Lucano non può vedere il padre malato: l&#8217;appello</div>
                            <p class="excerpt">Mimmo Lucano non può vedere il padre malato. "Il papà di Mimmo sta consumando gli ultimi[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="2471" class="article daNonPerdere" id="post_392149">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/matteo-salvini-condannato-foto-twitter/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/07/Matteo-Salvini-conferenza-stampa-su-rifiuti-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/matteo-salvini-condannato-foto-twitter/">Matteo Salvini condannato, pubblicata una foto su Twitter senza permesso dell&#8217;autore</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/matteo-salvini-condannato-foto-twitter/">
                            L'immagine ritrarrebbe l'attivista Soren Moje, membro dell'equipaggio della Miss[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="1125" class="article daNonPerdere" id="post_393310">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/richard-gere-salvini-chiamo-baby-trump-vorrei-conoscere/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/08/Richard-Gere-Matteo-Salvini-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/richard-gere-salvini-chiamo-baby-trump-vorrei-conoscere/">Richard Gere: &#8220;Salvini lo chiamo Baby Trump ma lo vorrei conoscere&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/19/richard-gere-salvini-chiamo-baby-trump-vorrei-conoscere/">
                            In una lunga intervista concessa al Corriere della Sera, Richard Gere ha parlato[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="941" class="article daNonPerdere" id="post_392190">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/matteo-renzi-dimissioni-salvini/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/08/renzi-imago-260x147.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/matteo-renzi-dimissioni-salvini/">Matteo Renzi chiede le dimissioni di Salvini: &#8220;Torni ai suoi mojito&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/matteo-renzi-dimissioni-salvini/">
                            L'ex Presidente del Consiglio chiede che il ministro dell'Interno, che ritiene r[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="857" class="article daNonPerdere" id="post_392510">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/15/trenta-vs-salvini-non-firmo-decreto-salvini-per-umanita/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/08/trenta_salvini-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/15/trenta-vs-salvini-non-firmo-decreto-salvini-per-umanita/">Open Arms, Trenta vs Salvini: &#8220;Non firmo decreto per umanità&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/15/trenta-vs-salvini-non-firmo-decreto-salvini-per-umanita/">
                            Open Arms - Il ministro Trenta si rifiuta di firmare il decreto Salvini. [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="694" class="article daNonPerdere" id="post_392230">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/bocciata-la-mozione-di-sfiducia-della-lega-a-conte/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/08/giuseppe-conte-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/bocciata-la-mozione-di-sfiducia-della-lega-a-conte/">Bocciata la proposta di sfiducia della Lega a Conte</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/08/13/bocciata-la-mozione-di-sfiducia-della-lega-a-conte/">
                            Oggi il Senato doveva decidere se votare la mozione di sfiducia al Conte, ma la [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
		<img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
<section class="colophon-content">
    <section class="colophon-mobile">
	<ul class="accordion">
	  <li>
	    <input name="accordion" type="checkbox">
	    <i></i>
		    <div class="colophon__logos">
                <ul class="colophon__logos__head">
                    <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/thirdfloor-footer.png" />
                    <p>network:</p>
                </ul>
            </div>
            <div class="colophon__logos">
                    <ul class="colophon__logos__list">
                        <li class="colophon__item">
                            <a href="https://www.thesocialpost.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/thesocialpost.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentodonna.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentodonna.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.cucinainmente.com" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/cucinainmente.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentocasa.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentocasa.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.chilometrando.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/chilometrando.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentobenessere.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentobenessere.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.astuces-express.com" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/astucesexpress.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="http://www.livepeople.fr" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/livepeople.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.amigaironica.com.br" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/amiga-br.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.amigaironica.es" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/amiga-es.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.dicasdecasaebeleza.com.br" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/casaebeleza.png" />
                            </a>
                        </li>                      
                    </ul>
            </div>
	  </li>
	</ul>
    </section>

            <div class="colophon">
                <div class="colophon__newsguard">
                    <div class="newsguard__logo">
                        <a href="https://www.newsguardtech.com/it/" target="_blank">
                        <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" />
                        </a>
                    </div>
                    <div class="newsguard__content">
                        <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" />
                        <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                    </div>
                </div>
            </div>
</section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.2.2#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching 21/113 queries in 0.039 seconds using memcached

Served from: www.thesocialpost.it @ 2019-08-20 17:11:31 by W3 Total Cache
-->