<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Vincenzo Mollica va in pensione: l&#039;appello dell&#039;amico Fiorello  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65231359-1');
  </script>

  
<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 27 gennaio 2020 Vincenzo Mollica, lo storico inviato del Tg1, andrà in pensione, poco prima dell&#039;inizio del Festival di Sanremo"/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vincenzo Mollica va in pensione: l&#039;appello dell&#039;amico Fiorello" />
<meta property="og:description" content="Il 27 gennaio 2020 Vincenzo Mollica, lo storico inviato del Tg1, andrà in pensione, poco prima dell&#039;inizio del Festival di Sanremo" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:section" content="Gossip e Spettacolo" />
<meta property="article:published_time" content="2019-10-12T15:58:13+00:00" />
<meta property="article:modified_time" content="2019-10-12T15:58:14+00:00" />
<meta property="og:updated_time" content="2019-10-12T15:58:14+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 27 gennaio 2020 Vincenzo Mollica, lo storico inviato del Tg1, andrà in pensione, poco prima dell&#039;inizio del Festival di Sanremo" />
<meta name="twitter:title" content="Vincenzo Mollica va in pensione: l&#039;appello dell&#039;amico Fiorello" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello.jpg" />
<meta name="twitter:creator" content="@GiordanaRe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","width":1024,"height":164,"caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello.jpg","width":1024,"height":576,"caption":"Vincenzo Mollica; Fiorello. Fonte: Ufficio Stampa Rai/Twitter; Rosario Fiorello/Instagram"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#webpage","url":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/","inLanguage":"it-IT","name":"Vincenzo Mollica va in pensione: l&#039;appello dell&#039;amico Fiorello","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#primaryimage"},"datePublished":"2019-10-12T15:58:13+00:00","dateModified":"2019-10-12T15:58:14+00:00","description":"Il 27 gennaio 2020 Vincenzo Mollica, lo storico inviato del Tg1, andr\u00e0 in pensione, poco prima dell'inizio del Festival di Sanremo"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/6291590913a83f193289f79a91213f03"},"headline":"Vincenzo Mollica va in pensione: l&#8217;appello dell&#8217;amico Fiorello","datePublished":"2019-10-12T15:58:13+00:00","dateModified":"2019-10-12T15:58:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/#primaryimage"},"articleSection":"Gossip e Spettacolo","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/6291590913a83f193289f79a91213f03","name":"Giordana Restifo","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/156307c173ed33c43b0c0297fe0738d9?s=96&d=mm&r=g","caption":"Giordana Restifo"},"description":"Mi sono laureata in Lingua e Cultura Italiana con una tesi su \u201cCosa Nostra\u201d e in Scienze Internazionali con una tesi su \u201cGlobalizzazione e violenza nel XXI secolo. Il caso del Messico\u201d. \r\nSono interessata ai diritti umani e alle relazioni internazionali. Le mie pi\u00f9 grandi passioni sono la scrittura creativa, la letteratura e i viaggi.","sameAs":["https://www.linkedin.com/in/giordana-restifo-203a65a0","https://twitter.com/GiordanaRe"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Vincenzo Mollica va in pensione: l&#8217;appello dell&#8217;amico Fiorello Feed dei commenti" href="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/menu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='footer-accordion-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/footer-accordion.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sticky_messanger-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/sticky_messanger.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp_utils.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.2.3'></script>
<script type='text/javascript' defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/sticky_messanger.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=416542' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F10%2F12%2Fvincenzo-mollica-pensione-appello-amico-fiorello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F10%2F12%2Fvincenzo-mollica-pensione-appello-amico-fiorello%2F&#038;format=xml" />

        <script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost.dfp.js">
      </script>
    
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2,3,4,5"
          type="as-oil"
          data-wid="auto"
          data-src="//ads.viralize.tv/display/?zid=AADIEYl7bln_n9wb">
  </script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-416542 single-format-standard">
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/12/mostro-di-nantes-arrestato/">Il mostro di Nantes è stato arrestato, viveva in Scozia da anni</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/12/foggia-53enne-uccide-la-moglie-e-le-due-figlie-e-si-suicida/">Foggia: 53enne uccide la moglie e le due figlie e si suicida</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/11/emilio-fede-domiciliari-ruby-bis/">Emilio Fede ai domiciliari: &#8220;Carcere contro il senso di umanità&#8221;</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/11/vibo-valentia-feto-morto-cesareo-rinviato-indagata-ginecologa/">Vibo Valentia, feto morto per presunto cesareo rinviato: indagata la ginecologa</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/11/sossio-aruta-nata-figlia-bianca/">Sossio e Ursula, è nata la figlia Bianca: la foto sui social</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/11/italiano-ucciso-a-coltellate-in-indonesia/">Italiano ucciso a coltellate in Indonesia</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/10/omicidio-desiree-pusher-viva-se-fosse-rimasta-famigliari/">Omicidio Desirée, pusher shock: “Viva se fosse rimasta con i famigliari”</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/10/assunta-casella-condannata-ucciso-marito-evade/">Assunta Casella condannata per aver ucciso il marito evade dai domiciliari</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/10/teramo-donna-uccisa-coltellate-marito-confessato/">Teramo, donna uccisa a coltellate in casa sua: il marito ha confessato</a>
            </div>
                        </div>
      <div class="search_ico">
        <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>        <div class="search_btn"><i id="search_btnICO" class="fas fa-search"></i></div>
      </div>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
  <div class="themewrap">
<div id="sticky_messanger">
  <div id="sticky_messanger-logofm">
    <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logo_facebook_messanger.svg" />
  </div>
  <div id="sticky_messanger-text">Ricevi le <b>ultime notizie</b></div>
  <div id="sticky_messanger-button"><a href="//m.me/thesocialpost.it?ref=tsp" target="_blank">ok</a></div>
</div>
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                     <div id="post-416542" class="post-416542 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
             <h1>Vincenzo Mollica va in pensione: l&#8217;appello dell&#8217;amico Fiorello</h1>
             <div class="gptslot" data-adunitid="1"></div> 
             <div class="meta_cont_single">
                 <div class="meta_date"> <i class="far fa-clock"></i>12 Ottobre 2019</div>
                 <div class="meta_auth"> <i class="far fa-edit"></i>
                     <a href="https://www.thesocialpost.it/author/giordana-restifo/">
                         Giordana Restifo                     </a>
                 </div>
                                      <div class='meta_cate'> <i class='far fa-flag'></i>
                         <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                             Gossip e Spettacolo                         </a>
                     </div>
                                      <div class="meta_share">
                     <div style="margin: 0 auto;"
                      class="fb-share-button"
                      data-href="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/"
                      data-layout="button"
                      data-size="large"
                    >
                      <a
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/;src=sdkpreparse" 
                        class="fb-xfbml-parse-ignore"
                      ></a>
                    </div>
                    <div class="twitter_share" style="display:inline;">
                        <a class="twitter-share-button"
                          href="https://twitter.com/intent/tweet"
                          data-size="large"
                            /* populate with TAGS */
                          data-hashtags=""
                            /* populate with CATEGORYES */
                          data-related=""
                          data-text="Vincenzo Mollica va in pensione: l&#8217;appello dell&#8217;amico Fiorello"
                          data-url="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/"
                          data-via="The_SocialPost">
                        Tweet
                        </a>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky">
                    <h4 class="title">Vincenzo Mollica va in pensione: l&#8217;appello dell&#8217;amico Fiorello</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                <div class="imagethumbnail"><img width="1024" height="576" src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vincenzo Mollica; Fiorello. Fonte: Ufficio Stampa Rai/Twitter; Rosario Fiorello/Instagram" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-240x135.jpg 240w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/10/Vincenzo-Mollica-Fiorello-800x450.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
                <div class="afterFirstImage" id="">
                    <div class="ads adsInContent box-incontentBeforeImage incontentLeft">
  <div class="gptslot" data-adunitid="2"></div>
</div>
                </div>
                <p>Un <strong>giornalista amato</strong> dal pubblico e dai divi del mondo dello spettacolo con i quali ha avuto a che fare. Il grande <strong>Vincenzo Mollica</strong>, inviato del <em>Tg1</em>, il <strong>27 gennaio 2020 andrà in pensione</strong>. La data cade a pochi giorni dall’inizio del Festival di Sanremo, per il quale lui ha <strong>rappresentato uno dei volti storici con il suo “balconcino”</strong>. Appresa la notizia <strong>Fiorello ha lanciato un appello</strong> alla <em>Rai</em>. </p>



<h2>Vincenzo Mollica in pensione</h2>



<p>La notizia del pensionamento di Vincenzo Mollica è stata ripresa in queste ore da moltissimi quotidiani. Il giornalista, però, <strong>l’aveva annunciato tra le righe già a febbraio</strong>, in un’intervista rilasciata al <em>Corriere della Sera</em>.</p>
<div class="gptslot" data-adunitid="3"></div>
<p> Durante la lunga chiacchierata, in cui Mollica <strong>ha parlato anche delle patologie di cui soffre</strong>, il giornalista gli ha chiesto: “<em>Con la sua patologia oftalmica, non dovrebbe essere già in pensione?</em>“. Lo storico inviato del Tg1 ha risposto: “<em>Per carità! <strong>La Rai mi ha comunicato che resterò fino al 27 gennaio 2020</strong></em>“. E ha aggiunto: “<em>Ogni giorno mia moglie Rosa Maria mi porta qui alle 9 e viene a prendermi alle 19</em>“. </p>



<h2>Il giornalista a Sanremo</h2>



<p>In quell’intervista concessa a Stefano Lorenzetto del Corriere, Mollica ha parlato anche del Festival di Sanremo, <strong>delle sue interviste ai protagonisti dell’evento</strong>.</p>
<div class="gptslot" data-adunitid="4"></div>
<p> Lo storico inviato ha seguito <strong>38 edizioni della kermesse canora</strong>, intervistando i personaggi sul balcone dell’Ariston, in collegamento con il <em>Tg1</em> delle 20 prima di ogni serata. Dopo così tanti anni, al giornalista continua a piacere perché: “<em><strong>È una festa nazionale, come il 2 giugno. Unifica l’Italia</strong></em>“. E ancora: “<em>Lo seguono anonimi e vip. Luchino Visconti andava a vederlo con la Magnani a casa di Lello Bersani</em>“. </p>



<p>Per lui il migliore presentatore della gara “<em>resterà sempre Pippo Baudo</em>“. In quell’occasione ha anche confessato che <strong>solo due cantanti non si lasciarono mai intervistare: Bob Dylan e Mina</strong>.</p>
<div class="gptslot" data-adunitid="5"></div>




<h2>L’appello di Fiorello</h2>



<p>Si può dire che Vincenzo Mollica sia una delle colonne portanti del Festival e la <strong>notizia che non ci sarà nel 2020 non è proprio andata giù al suo caro amico Fiorello</strong>. Su Instagram ha pubblicato un post che inizia così: “<em>Il 70º Sanremo non può cominciare senza il mitico “Balconcino” di #VincenzoMollica!!!</em>“. Lo showman ha concluso indirizzando il suo appello al <strong><a rel="noreferrer noopener" aria-label="presentatore Amadeus, con il quale hanno un ottimo rapporto d'amicizia (apre in una nuova scheda)" href="https://www.thesocialpost.it/2019/07/22/sanremo-2020-amadeus-fiorello/" target="_blank">presentatore Amadeus, con il quale hanno un ottimo rapporto d’amicizia</a></strong>, e a Fabrizio Salini, amministratore delegato della <em>Rai</em>: “<em><strong>Si faccia qualcosa</strong>. (contratto di consulenza esterna?)</em>“. </p>



<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B3eFfEgIJZf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B3eFfEgIJZf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3eFfEgIJZf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Il 70º @sanremorai non può cominciare senza il mitico “Balconcino” di @doreciakgulp #VincenzoMollica!!! Si faccia qualcosa. ( contratto di consulenza esterna?) #amadeus #dgSalini #MollicaaSanremo! #nomollicanoparty</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/rosario_fiorello/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Rosario Fiorello</a> (@rosario_fiorello) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-11T07:48:04+00:00">11 Ott 2019 alle ore 12:48 PDT</time></p>
</div></blockquote> <script async src="//www.instagram.com/embed.js"></script><p>La risposta della <em>Rai</em> non si è fatta attendere. Qualche ora fa, su Twitter, tramite la pagina dell’ufficio stampa, Fabrizio Salini ha fatto sapere: “<em>Raccolgo l’hashtag di Fiorello: #NoMollicaNoParty</em>“. Ha aggiunto: “<em>Non lasceremo il ‘balconcino’ vuoto, lavori in corso per #MollicaASanremo</em>“. </p>



<blockquote class="twitter-tweet" data-lang="it">
<p lang="it" dir="ltr">“Raccolgo l’hashtag di <a href="https://twitter.com/Fiorello?ref_src=twsrc%5Etfw">@Fiorello</a>: <a href="https://twitter.com/hashtag/NoMollicaNoParty?src=hash&amp;ref_src=twsrc%5Etfw">#NoMollicaNoParty</a>.<br>Non lasceremo il ‘balconcino’ vuoto, lavori in corso per <a href="https://twitter.com/hashtag/MollicaASanremo?src=hash&amp;ref_src=twsrc%5Etfw">#MollicaASanremo</a>”.<br>Fabrizio Salini, Ad <a href="https://twitter.com/hashtag/Rai?src=hash&amp;ref_src=twsrc%5Etfw">#Rai</a><a href="https://twitter.com/hashtag/IlBalconcinodiMollica?src=hash&amp;ref_src=twsrc%5Etfw">#IlBalconcinodiMollica</a> <a href="https://t.co/q4ivyo8E99">pic.twitter.com/q4ivyo8E99</a></p>— Ufficio Stampa Rai (@Raiofficialnews) <a href="https://twitter.com/Raiofficialnews/status/1182684600629420032?ref_src=twsrc%5Etfw">11 ottobre 2019</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h2>Le patologie di cui soffre il giornalista</h2>



<p>Lo scorso ottobre, <strong><a rel="noreferrer noopener" aria-label="Vincenzo Mollica aveva rivelato di non riuscire più a scrivere bene perché la vista lo stava abbandonando (apre in una nuova scheda)" href="https://www.thesocialpost.it/2018/10/31/dramma-vincenzo-mollica-sto-perdendo-vista/" target="_blank">Vincenzo Mollica aveva rivelato di non riuscire più a scrivere bene perché la vista lo stava abbandonando</a></strong>. Qualche mese dopo, al Corriere aveva spiegato che l’occhio che lo stava tradendo era il destro, perché “<em><strong>dal sinistro non ci ho mai visto</strong>, a causa di un’uveite che mi colpì da piccolo, seguita da un’iridociclite plastica</em>“. Non solo questo. Il giornalista aveva aggiunto: “<em>Le mani che tremano? Quello è i<strong>l morbo di Parkinson</strong></em>“. Ridendo delle proprie disgrazie, aveva proseguito: “<em>Non mi faccio mancare nulla. <strong>Ho pure il diabete</strong>. Sono un abile orchestratore di medicinali</em>“. Nonostante tutto, non si è mai afflitto e ci è riuscito grazie ad alcuni consigli: “<em><strong>Andrea Camilleri mi ha spronato a non abbattermi</strong>, a sviluppare gli altri sensi</em>“. È riuscito a non buttarsi giù, soprattutto grazie a due pilastri fondamentali della sua vita: “<em>Ignoro che cosa sia la depressione. <strong>Mi sostengono due pilastri: famiglia e lavoro</strong>. Nella vita non ho altro</em>“.</p>



<p>Immagine in evidenza: Vincenzo Mollica; Fiorello. Fonte: Ufficio Stampa <em>Rai</em>/Twitter; Rosario Fiorello/Instagram</p>             </div>
         </div>
    <div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/10/12/vincenzo-mollica-pensione-appello-amico-fiorello/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="https://widgets.outbrain.com/outbrain.js">
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/10/12/festival-sanremo-indiscrezione-possibili-nomi-concorrenti/" title="Festival di Sanremo, l&#8217;indiscrezione sui possibili nomi dei concorrenti">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Amadeus-1-356x200.jpg"/>
                            <div class="sb_right_tit">Festival di Sanremo, l&#8217;indiscrezione sui possibili nomi dei concorrenti</div>
                            <p class="excerpt">Di alcuni dei nomi svelati dal magazine si era già parlato, altri sarebbero nuovi come qu[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/10/12/gianni-morandi-parole-affetto-mihajlovic-carattere-incredibile/" title="Gianni Morandi, parole d&#8217;affetto per Mihajlovic: &#8220;Ha un carattere incredibile&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Progetto-senza-titolo-95-360x200.jpg"/>
                            <div class="sb_right_tit">Gianni Morandi, parole d&#8217;affetto per Mihajlovic: &#8220;Ha un carattere incredibile&#8221;</div>
                            <p class="excerpt">I figli, l'amore per la moglie Anna e alcune parole d'affetto per l'allenatore del Bologna[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/10/12/francesca-barra-claudio-santamaria-calunnie-coinvolti-figli/" title="Francesca Barra e Claudio Santamaria sulle calunnie: &#8220;Coinvolti i nostri figli&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Progetto-senza-titolo-92-360x200.jpg"/>
                            <div class="sb_right_tit">Francesca Barra e Claudio Santamaria sulle calunnie: &#8220;Coinvolti i nostri figli&#8221;</div>
                            <p class="excerpt">L'attore Claudio Santamaria e la giornalista Francesca Barra si raccontano a Verissimo tra[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/10/12/lorella-boccia-aggressione-potevo-perdere-uomo-vita/" title="Lorella Boccia sull&#8217;aggressione: &#8220;Potevo perdere l&#8217;uomo della mia vita&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Progetto-senza-titolo-91-360x200.jpg"/>
                            <div class="sb_right_tit">Lorella Boccia sull&#8217;aggressione: &#8220;Potevo perdere l&#8217;uomo della mia vita&#8221;</div>
                            <p class="excerpt">A Verissimo va in scena la toccante testimonianza della ballerina Lorella Boccia, vittima [...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="1692" class="article daNonPerdere" id="post_413527">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/06/barbara-d-urso-querela-cavagna/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/10/barbara-durso-querela-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/06/barbara-d-urso-querela-cavagna/">Barbara d&#8217;Urso nei guai (legali): la querela di Angela Cavagna</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/06/barbara-d-urso-querela-cavagna/">
                            Barbara d'Urso non ha forse ancora imparato la norma per cui tra moglie e marito[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="1200" class="article daNonPerdere" id="post_413739">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/07/marco-columbro-barbara-durso-ti-strappo-il-vestito-attenta/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/10/marco-columbro-barbara-durso-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/07/marco-columbro-barbara-durso-ti-strappo-il-vestito-attenta/">Marco Columbro attacca Barbara d’Urso in diretta: “Ti strappo il vestito, attenta eh”</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/07/marco-columbro-barbara-durso-ti-strappo-il-vestito-attenta/">
                            Marco Columbro si è scagliato duramente contro Barbara d'Urso che lo aveva invi[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="1148" class="article daNonPerdere" id="post_413193">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/05/andrea-roncato-incontro-ravvicinato-stefania-orlando/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/10/roncato-e-orlando-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/05/andrea-roncato-incontro-ravvicinato-stefania-orlando/">Andrea Roncato, incontro ravvicinato con la ex Stefania Orlando</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/05/andrea-roncato-incontro-ravvicinato-stefania-orlando/">
                            La coppia si ritrova per caso (?) tra i corridoi di un noto studio televisivo e [...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="1128" class="article daNonPerdere" id="post_413729">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/07/mercedesz-henger-malore/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Mercedesz-Henger-260x144.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/07/mercedesz-henger-malore/">Mercedesz Henger: malore in diretta tv a Domenica Live</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/07/mercedesz-henger-malore/">
                            La figlia di Eva Henger, Mercedesz, ha accusato un malore durate la sua intervis[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                            <article data-countVisit="1018" class="article daNonPerdere" id="post_413495">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/06/amici-celebrities-gaffe-al-bano-imbarazzo-studio/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/10/Al-Bano-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/06/amici-celebrities-gaffe-al-bano-imbarazzo-studio/">Amici Celebrities, la gaffe di Al Bano: imbarazzo in studio</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/10/06/amici-celebrities-gaffe-al-bano-imbarazzo-studio/">
                            Le parole del cantante di Cellino San Marco non hanno ferito la concorrente che,[...] <span class="more"> >> </span>
                        </a>
                    </p>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
		<img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
<section class="colophon-content">
    <section class="colophon-mobile">
	<ul class="accordion">
	  <li>
	    <input name="accordion" type="checkbox">
	    <i></i>
		    <div class="colophon__logos">
                <ul class="colophon__logos__head">
                    <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/thirdfloor-footer.png" />
                    <p>network:</p>
                </ul>
            </div>
            <div class="colophon__logos">
                    <ul class="colophon__logos__list">
                        <li class="colophon__item">
                            <a href="https://www.thesocialpost.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/thesocialpost.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentodonna.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentodonna.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.cucinainmente.com" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/cucinainmente.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentocasa.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentocasa.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.chilometrando.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/chilometrando.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.momentobenessere.it" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/momentobenessere.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.astuces-express.com" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/astucesexpress.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="http://www.livepeople.fr" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/livepeople.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.amigaironica.com.br" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/amiga-br.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.amigaironica.es" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/amiga-es.png" />
                            </a>
                        </li>
                        <li class="colophon__item">
                            <a href="https://www.dicasdecasaebeleza.com.br" target="_blank" rel="nofollow">
                            <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/casaebeleza.png" />
                            </a>
                        </li>                      
                    </ul>
            </div>
	  </li>
	</ul>
    </section>

            <div class="colophon">
                <div class="colophon__newsguard">
                    <div class="newsguard__logo">
                        <a href="https://www.newsguardtech.com/it/" target="_blank">
                        <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" />
                        </a>
                    </div>
                    <div class="newsguard__content">
                        <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" />
                        <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                    </div>
                </div>
            </div>
</section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.2.3#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk

Served from: www.thesocialpost.it @ 2019-10-12 21:34:08 by W3 Total Cache
-->