<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Il Primo Ministro russo si è dimesso insieme alla squadra di governo  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Patua+One&display=swap" rel="stylesheet">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65231359-1');
  </script>

        <script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost.dfp.js">
      </script>
      <script
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,3"
        type="as-oil"
        data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
      ></script>
    
  
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
<!-- This site is optimized with the Yoast SEO Premium plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dmitri Medvdev e tutti i ministri si sono dimessi: Vladimir Putin, al contempo, ha parlato della possibilità di lasciare il Cremlino nel 2024"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Primo Ministro russo si è dimesso insieme alla squadra di governo" />
<meta property="og:description" content="Dmitri Medvdev e tutti i ministri si sono dimessi: Vladimir Putin, al contempo, ha parlato della possibilità di lasciare il Cremlino nel 2024" />
<meta property="og:url" content="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:author" content="https://www.facebook.com/silvia.nazzareni" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-01-15T14:36:24+00:00" />
<meta property="article:modified_time" content="2020-01-15T14:52:21+00:00" />
<meta property="og:updated_time" content="2020-01-15T14:52:21+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="577" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dmitri Medvdev e tutti i ministri si sono dimessi: Vladimir Putin, al contempo, ha parlato della possibilità di lasciare il Cremlino nel 2024" />
<meta name="twitter:title" content="Il Primo Ministro russo si è dimesso insieme alla squadra di governo" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","width":1024,"height":164,"caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo.jpg","width":1024,"height":577,"caption":"primo ministro russo"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#webpage","url":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/","inLanguage":"it-IT","name":"Il Primo Ministro russo si \u00e8 dimesso insieme alla squadra di governo","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#primaryimage"},"datePublished":"2020-01-15T14:36:24+00:00","dateModified":"2020-01-15T14:52:21+00:00","description":"Dmitri Medvdev e tutti i ministri si sono dimessi: Vladimir Putin, al contempo, ha parlato della possibilit\u00e0 di lasciare il Cremlino nel 2024"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/6838ce8a8f17224ca31802ef2113d3f8"},"headline":"Il Primo Ministro russo si \u00e8 dimesso insieme alla squadra di governo","datePublished":"2020-01-15T14:36:24+00:00","dateModified":"2020-01-15T14:52:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/#primaryimage"},"articleSection":"Attualit\u00e0","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/6838ce8a8f17224ca31802ef2113d3f8","name":"Silvia Nazzareni","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a63253b530f2bf5a61e4b880361deea9?s=96&d=mm&r=g","caption":"Silvia Nazzareni"},"description":"Amo raccontare le vite degli altri, trovare una chiave di lettura alle storie e guardare le vicende con occhi sempre curiosi. Questo \u00e8 il filo rosso che mi ha guidato a diventare giornalista e a dedicarmi alla cronaca giudiziaria.\r\nNon amo chi scrive fan con la S finale e chi ha le idee chiare su tutto. Stimo invece chi si mette in discussione e chi conserva la voglia di scoprire il mondo.","sameAs":["https://www.facebook.com/silvia.nazzareni","https://www.linkedin.com/in/silvia-nazzareni-1340a243/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/amp/" /><meta name="generator" content="AMP for WP 1.0.14"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Il Primo Ministro russo si è dimesso insieme alla squadra di governo Feed dei commenti" href="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/menu.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/sticky.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cycle-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cycle.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='footer-accordion-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/footer-accordion.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cmp.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp_utils.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=450831' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F01%2F15%2Fprimo-ministro-russo-dimesso-squadra-governo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F01%2F15%2Fprimo-ministro-russo-dimesso-squadra-governo%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-450831 single-format-standard">
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/01/14/strasburgo-uomo-fuoco-davanti-europarlamento-ricoverato/">Strasburgo: si dà fuoco di fronte all&#8217;Europarlamento</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/01/14/matera-asilo-orrori-bambini-traumatizzati/">Matera, schiaffi e violenza all&#8217;asilo degli orrori: bambini traumatizzati</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/01/14/samira-el-attar-arrestato-spagna-marito-mohamed-barbri/">Samira El Attar, arrestato in Spagna il marito Mohamed Barbri</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/01/14/scontro-treni-metro-napoli-ci-sarebbero-feriti/">Scontro tra treni della metro a Napoli: ci sarebbero feriti</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/01/13/filippine-erutta-vulcano-taal-mezzo-milione-persone-evacuate/">Filippine, erutta il vulcano Taal: mezzo milione di persone evacuate</a>
          </div>
                </div>
      <div class="search_ico">
        <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>        <div class="search_btn"><i id="search_btnICO" class="fas fa-search"></i></div>
      </div>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                     <div id="post-450831" class="post-450831 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
             <h1>Il Primo Ministro russo si è dimesso insieme alla squadra di governo</h1>
             <div class="gptslot" data-adunitid="1"></div> 
             <div class="meta_cont_single">
                <div class="content">
                     <div class="meta_date"> <i class="far fa-clock"></i>15 Gennaio 2020</div>
                     <div class="meta_auth"> <i class="far fa-edit"></i>
                         <a href="https://www.thesocialpost.it/author/silvia/">
                             Silvia Nazzareni                         </a>
                     </div>
                                              <div class='meta_cate'> <i class='far fa-flag'></i>
                             <a href="https://www.thesocialpost.it/attualita/" title="Category Name">
                                 Attualità                             </a>
                         </div>
                                          </div>
                 <div class="social_share">
                     <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                        <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                     </div>
                    <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                        <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/">
                            <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                        </a>
                    </div>
                    <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                    <i class="fab fa-twitter fa-lg twitter_icon"></i>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky">
                    <h4 class="title">Il Primo Ministro russo si è dimesso insieme alla squadra di governo</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                <div class="imagethumbnail"><img width="1024" height="577" src="https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="primo ministro russo" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-768x433.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-260x147.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-355x200.jpg 355w, https://www.thesocialpost.it/wp-content/uploads/2020/01/primo-ministro-russo-800x451.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" loading="lazy" /></div>
                <div class="afterFirstImage" id="">
                    <div class="box-incontentBeforeImage">
  <style>@media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}</style>
  <div id='syTagContainer'>
  <div id='sy_97095' align='center'></div>
  </div>
  <script>
  	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
    	var mmTag = [];
    	if(detectWidth() < 768) {
  	mmTag.push({mmSetPubId:758});
    	mmTag.push({mmSetWeight:352});
    	mmTag.push({mmSetHeight:198});
    	} else {
  	mmTag.push({mmSetPubId:757});
    	mmTag.push({mmSetWeight:690});
    	mmTag.push({mmSetHeight:360});
    	}
  	mmTag.push({mmSetDivId:'sy_97095'});
   	mmTag.push({mmVideoDisplay:''});
          /* Implementation example for GDPR
          This is just an example, this should not be taken as it is and is not considered to be the only and/or as the best practice. */
          // function to load the Cognitive Script
          function loadMM(divId){
              if(window.mmScriptLoaded) return;
              var mmEl = document.getElementById(divId) || document.body;
              var mmScript = document.createElement('script');
              mmScript.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              mmScript.src = (useSSL ? 'https:' : 'http:') + '//videomatictv.com/dsp/show_w.js';
              mmEl.appendChild(mmScript);
              // Set a flag that the script was loaded
              window.mmScriptLoaded = true;
          }
          // Callback function after CMP consent
          function mmAfterCMPConsent(){
              // Check if the script was already loaded
              if(window.mmScriptLoaded) {
                  // stop fallback Consent check
                  clearInterval(window.mmGDPRConsenetCheck);
                  return;
              }
              // Get Vendor Consent
              __cmp('getConsentData', null, function(consentReturn,state){
                  // set the GDPR Consent String to MM Widget
                  mmTag.push({mmSetGDPR:consentReturn.consentData});
                 // Load the MM Script to load the widget
                  loadMM('sy_97095');
              });
          }
          // If __cmp stub doesn't exist we consider that there is no CMP or GDPR rules do not apply;
          if(typeof __cmp == 'undefined') loadMM('sy_97095');
          else {
              // If CMP exists, set a callback after consent is given
              __cmp('getConsentData', null, function(consentReturn,state) {mmAfterCMPConsent();});
              // fallback Consent check if stub is replaced and cleared
              window.mmGDPRConsenetCheck = setInterval(mmAfterCMPConsent,1500);
          }
  </script>
</div>
                </div>
                <p>Caos nel mondo politico russo: si è infatti dimesso il <strong>primo ministro Dmitri Medvdev</strong> e così hanno fatto anche tutti i suoi ministri.</p>



<p>A quanto pare Medvdev diventerà presto il <strong>vice del Consiglio di Sicurezza presidenziale. </strong></p>



<h2>Le ipotesi sulla decisione di Medvdev</h2>



<p>È una giornata di caos a Mosca. Proprio mentre Vladimir Putin parla con la Douma e discute apertamente della possibilità di <strong>lasciare il Cremlino nel 2024.</strong></p>



<p>Sulla decisione di Medvdev si fanno ora diverse ipotesi, tra cui quella che vede la mossa del Primo Ministro come un <strong>primo passo verso il ruolo ministeriale per Putin</strong>, una volta che non sarà più Presidente.</p>             </div>
         </div>
    <div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/" data-widget-id="AR_3"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div>
  <ins class="adsbygoogle"
    style="display:block"
    data-ad-format="autorelaxed"
    data-ad-client="ca-pub-6006394851808176"
    data-matched-content-ui-type="image_stacked,image_stacked"
    data-matched-content-rows-num="5,2"
    data-matched-content-columns-num="1,3"
    data-ad-slot="6153496533"
  ></ins>
  <script
    data-managed="as-oil"
    data-type="text/javascript"
    data-purposes="1,3"
    type="as-oil"
  >
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2020/01/15/capitano-ultimo-revoca-scorta-confermata-respinto-ricorso/" title="Capitano Ultimo: revoca della scorta confermata, respinto il ricorso">
                            <img width="356" height="200" src="https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-356x200.jpg" class="attachment-category size-category wp-post-image" alt="Primo piano di Capitano Ultimo" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Capitano-Ultimo-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />                            <div class="sb_right_tit">Capitano Ultimo: revoca della scorta confermata, respinto il ricorso</div>
                            <p class="excerpt">Revoca della scorta confermata per il Capitano Ultimo[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2020/01/15/test-dna-fetale-gratuito-donne-emilia-romagna/" title="Test del Dna fetale: sarà gratuito per tutte le donne in Emilia Romagna">
                            <img width="356" height="200" src="https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-356x200.jpg" class="attachment-category size-category wp-post-image" alt="sinti incinta" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/sinti-incinta-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />                            <div class="sb_right_tit">Test del Dna fetale: sarà gratuito per tutte le donne in Emilia Romagna</div>
                            <p class="excerpt">Il test non è invasivo e permette di correre meno rischi di un'amniocentesi: sarà gratui[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2020/01/15/giovanni-custodero-fidanzata-racconta-guerriero-era-mio-amore/" title="Giovanni Custodero, la fidanzata racconta il Guerriero: &#8220;Era il mio amore&#8221;">
                            <img width="360" height="200" src="https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2-360x200.jpg" class="attachment-category size-category wp-post-image" alt="Giovanni Custodero e Luana Amati" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2-360x200.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-1-2.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />                            <div class="sb_right_tit">Giovanni Custodero, la fidanzata racconta il Guerriero: &#8220;Era il mio amore&#8221;</div>
                            <p class="excerpt">Chi era Giovanni Custodero, spiegato dalle parole della fidanzata Luana Amati. La 22enne r[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2020/01/14/aereo-abbattuto-in-iran-video-colpito-da-2-missili/" title="Aereo abbattuto in Iran, spunta un nuovo video: colpito da 2 missili">
                            <img width="356" height="200" src="https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-356x200.jpg" class="attachment-category size-category wp-post-image" alt="aereo-iran" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/aereo-iran-800x450.jpg 800w" sizes="(max-width: 356px) 100vw, 356px" />                            <div class="sb_right_tit">Aereo abbattuto in Iran, spunta un nuovo video: colpito da 2 missili</div>
                            <p class="excerpt">Sarebbero 2 i missili ad aver colpito il Boeing abbattuto in Iran[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
<div class="adafterSidebar">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/01/15/primo-ministro-russo-dimesso-squadra-governo/" data-widget-id="AR_2"></div>
  <script
    data-managed="as-oil"
    data-type="text/javascript"
    data-purposes="1,2,3,5"
    type="as-oil"
    data-src="//widgets.outbrain.com/outbrain.js"
  ></script>
</div>
<div class="adafterSidebar">
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="805" class="article daNonPerdere" id="post_449010">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/lutto-spettacolo-italiano-morta-nellina-lagana-attrice/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana.jpg" class="highlight-img" width="1024" height="576" alt="nellina laganà in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/nellina-lagana-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/lutto-spettacolo-italiano-morta-nellina-lagana-attrice/">Morta l&#8217;attrice Nellina Laganà</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/lutto-spettacolo-italiano-morta-nellina-lagana-attrice/">
                            Lutto nel mondo dello spettacolo italiano: si è spenta all'età di 72 anni l'at[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="716" class="article daNonPerdere" id="post_448793">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/ex-calciatore-malato-sceglie-coma-famiglia-ora-riposa-tranquillo/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1.jpg" class="highlight-img" width="1024" height="576" alt="giovanni custodero" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/giovanni-custodero-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/ex-calciatore-malato-sceglie-coma-famiglia-ora-riposa-tranquillo/">Ex calciatore malato sceglie il coma, la famiglia: &#8220;Ora riposa tranquillo&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/ex-calciatore-malato-sceglie-coma-famiglia-ora-riposa-tranquillo/">
                            Giovanni Custodero, ex calciatore, ha scelto di entrare in coma per combattere i[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="579" class="article daNonPerdere" id="post_448221">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/08/iran-attacca-basi-usa-in-iraq-militari-italiani-nei-bunker/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205.jpg" class="highlight-img" width="1024" height="577" alt="militari italiani" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-768x433.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-260x147.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-355x200.jpg 355w, https://www.thesocialpost.it/wp-content/uploads/2020/01/shutterstock_88089205-800x451.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/08/iran-attacca-basi-usa-in-iraq-militari-italiani-nei-bunker/">Iran attacca basi USA in Iraq: militari italiani nei bunker</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/08/iran-attacca-basi-usa-in-iraq-militari-italiani-nei-bunker/">
                            Nella notte l'Iran ha fatto partire una serie di missili contro alcune basi amer[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="555" class="article daNonPerdere" id="post_448741">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/filo-speranza-filippo-8-mesi-trapianto-midollo-osseo/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25.jpg" class="highlight-img" width="720" height="400" alt="Filippo, bimbo di 8 mesi malato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-25-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/filo-speranza-filippo-8-mesi-trapianto-midollo-osseo/">Un filo di speranza per Filippo: a 8 mesi riceve un trapianto di midollo osseo</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/09/filo-speranza-filippo-8-mesi-trapianto-midollo-osseo/">
                            Ieri sera agli Spedali Civili di Brescia, il piccolo Filippo di 8 mesi ha ricevu[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="544" class="article daNonPerdere" id="post_449944">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/13/lutto-tania-cagnotto-nonna-tuffatrice-spenta-98-anni/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15.jpg" class="highlight-img" width="720" height="400" alt="Tania Cagnotto" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/TSP-ARTICOLI-15-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/13/lutto-tania-cagnotto-nonna-tuffatrice-spenta-98-anni/">Lutto per Tania Cagnotto: la nonna della tuffatrice si è spenta a 98 anni</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/01/13/lutto-tania-cagnotto-nonna-tuffatrice-spenta-98-anni/">
                            Tania Cagnotto ha condiviso un post in cui saluta la nonna, scomparsa a 98 anni.[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" />
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <img
                            loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png"
                            alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica."
                          />
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <img
                            loading="lazy"
                            src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png"
                            alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica."
                          />
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <div class="gptslot" data-adunitid="9"></div>
    <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/socialShareBtns.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 634/649 objects using disk

Served from: www.thesocialpost.it @ 2020-01-15 15:53:03 by W3 Total Cache
-->