<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Brindisi, 23enne accoltella e uccide la madre dopo un litigio  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "cronaca" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Cristiano Bolla" });   </script>

  <script>window.exmp_category_key="cronaca"</script>      <script data-ad-client="ca-pub-6006394851808176" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
      </script>
      <script
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,3"
        type="as-oil"
        data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
      ></script>
    
  
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 23enne Andrea Ascanio avrebbe accoltellato e ucciso la madre Rossella al termine di un litigio, a San Vito dei Normanni"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brindisi, 23enne accoltella e uccide la madre dopo un litigio" />
<meta property="og:description" content="&ensp;" />
<meta property="og:url" content="https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:author" content="https://www.facebook.com/BollaCristiano" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-19T17:57:13+00:00" />
<meta property="article:modified_time" content="2020-03-19T17:57:14+00:00" />
<meta property="og:updated_time" content="2020-03-19T17:57:14+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il 23enne Andrea Ascanio avrebbe accoltellato e ucciso la madre Rossella al termine di un litigio, a San Vito dei Normanni" />
<meta name="twitter:title" content="Brindisi, 23enne accoltella e uccide la madre dopo un litigio" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","inLanguage":"it-IT","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.jpg","width":1024,"height":576,"caption":"volante dei carabinieri"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#webpage","url":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/","name":"Brindisi, 23enne accoltella e uccide la madre dopo un litigio","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#primaryimage"},"datePublished":"2020-03-19T17:57:13+00:00","dateModified":"2020-03-19T17:57:14+00:00","description":"Il 23enne Andrea Ascanio avrebbe accoltellato e ucciso la madre Rossella al termine di un litigio, a San Vito dei Normanni","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/e46bec941d515aaaae9f0cd7dbaf2166"},"headline":"Brindisi, 23enne accoltella e uccide la madre dopo un litigio","datePublished":"2020-03-19T17:57:13+00:00","dateModified":"2020-03-19T17:57:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/e46bec941d515aaaae9f0cd7dbaf2166","name":"Cristiano Bolla","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1de342656e65d9ef768e307cfda29d90?s=96&d=mm&r=g","caption":"Cristiano Bolla"},"description":"Laureato in Scienze e Tecnologie delle Arti e dello Spettacolo, ho conseguito poi un Master in Drammaturgia e Sceneggiatura e uno in Web Marketing per il Cinema. Appassionato della settima arte ed esperto di serialit\u00e0 digitale, ho sempre conservato l'interesse e la passione per il giornalismo: dai primi articoli per i giornalini scolastici alle scuole medie, fino a magazine e blog, non ho mai smesso di scrivere.","sameAs":["https://www.facebook.com/BollaCristiano","https://www.instagram.com/cristiano.bolla/","https://www.linkedin.com/in/cristianobolla/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/amp/" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Brindisi, 23enne accoltella e uccide la madre dopo un litigio Feed dei commenti" href="https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=475635' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F03%2F19%2Fbrindisi-23enne-accoltella-uccide-madre-litigio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F03%2F19%2Fbrindisi-23enne-accoltella-uccide-madre-litigio%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.6.2" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.3.0" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" as="script"/></head>
<body class="post-template-default single single-post postid-475635 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/03/18/carlo-verdelli-sotto-scorta-minacce-neo-nazi/">Carlo Verdelli sotto scorta: minacce neo-nazi al direttore di La Repubblica</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/03/17/coronavirus-europei-2020-rinviati/">Coronavirus, Europei 2020 rinviati</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/03/17/coronavirus-multe-verbali-clochard-polemiche/">Coronavirus, multati i clochard. Insorgono le associazioni</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/03/16/coronavirus-testato-vaccino-umani-usa/">Coronavirus, testato il vaccino sugli umani negli Usa</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/03/16/bergamo-palazzina-esplode-seriate-morto/">Bergamo, palazzina esplode a Seriate: un morto e una persona estratta viva</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-475635" class="post-475635 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
        <h1>Brindisi, 23enne accoltella e uccide la madre dopo un litigio</h1>
        <div class="box-incontentBeforeImage">
  <style>
    @media only screen { #syTagContainer {min-height: 198px;}}
    @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}
  </style>
  <div id='syTagContainer'>
    <div id='sy_97095' align='center'>
      <script
        type="as-oil"
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,2,3,4,5"
        data-src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cognitive.min.js?ver=1.0.0"
      ></script>
    </div>
  </div>
</div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>19 Marzo 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/cristiano-bolla/">
                        Cristiano Bolla                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/cronaca/" title="Category Name">
                            Cronaca                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Brindisi, 23enne accoltella e uccide la madre dopo un litigio</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="volante dei carabinieri" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/volante-carabinieri-1-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div class="gptslot" data-adunitid="1"></div> 
            </div>
            <p>Nell’Italia costretta all’isolamento in casa a causa del coronavirus, emergono fatti di cronaca tragici. A Brindisi <strong>un 23enne ha ucciso la madre dopo un litigio</strong>: il giovane l’avrebbe colpita ripetutamente al petto con un coltello. Stando alle fonti, nella giornata di ieri la madre <strong>aveva già chiamato i soccorsi per lo stato alterato del figlio.</strong></p>



<h2>Uccide la madre a coltellate dopo un litigio</h2>



<p><strong>La vittima si chiama Rossella Cavaliere, 51enne di San Vito dei Normanni</strong>, in provincia di Brindisi. Qui si trovava la notte scorsa: in casa <strong>con lei il figlio 23enne Andrea Asciano</strong> e la sorella 29enne.</p>
<div class="gptslot" data-adunitid="2"></div>
<p><br>Stando a quanto riportato da <em>Repubblica</em>, il giovane si sarebbe alzato nel cuore della notte e avrebbe incrociato la madre nel corridoio di casa. Sarebbe iniziato un forte litigio, culminato col gesto del giovane che avrebbe <strong>preso un coltello e colpito 5/6 volte la madre Rossella al petto</strong>, uccidendola.</p>



<h2>La madre aveva chiesto aiuto nei giorni scorsi</h2>



<p>I soccorsi sarebbero stati chiamati dai vicini di casa, allertati dalle grida della donna. Al loro arrivo, i Carabinieri avrebbero trovato il giovane all’ingresso e il coltello a serramanico su un muretto a secco.</p>
<div class="gptslot" data-adunitid="3"></div>
<p><strong>Andrea Ascanio è stato arrestato</strong> e sul corpo della madre è stata disposta l’autopsia.<br>Sempre <em>Repubblica</em> riporta che già in giornata <strong>Rossella Cavaliere aveva chiamato un’ambulanza per far calmare il figlio</strong>. I sanitari gli avrebbero dato un calmante e viene riportato anche che <strong>il 23enne soffrirebbe di depressione.</strong></p>



<p>La tragedia di Brindisi potrebbe però inserirsi in un più ampio quadro di <a rel="noreferrer noopener" aria-label="allerta sulle violenze domestiche (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/02/02/femminicidi-conte-strage-codice-rosso-violenza-donne/" target="_blank">allerta sulle violenze domestiche</a>. Numerose fonti riportano infatti che associazioni <strong>temono i risvolti di questo isolamento causa coronavirus</strong> nei contesti più problematici.</p>
        </div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/03/19/brindisi-23enne-accoltella-uccide-madre-litigio/" data-widget-id="AR_3"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div>
  <ins class="adsbygoogle"
    style="display:block"
    data-ad-format="autorelaxed"
    data-ad-client="ca-pub-6006394851808176"
    data-matched-content-ui-type="image_stacked,image_stacked"
    data-matched-content-rows-num="5,2"
    data-matched-content-columns-num="1,3"
    data-ad-slot="6153496533"
  ></ins>
  <script
    data-managed="as-oil"
    data-type="text/javascript"
    data-purposes="1,3"
    type="as-oil"
  >
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/03/19/sposta-mascherina-sputa-frutta-supermercato-25enne-nei-guai/" title="Sposta la mascherina e sputa sulla frutta al supermercato: 25enne nei guai">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Dopo l’arresto, l’autore dei lanci di sassi dal cavalcavia sulla Torino-Milano confessa: “Sono pentito. Non so nemmeno perché lo facevamo”" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/polizia-stradale-sassi-cavalcavia-novara-torino-milano-minorenni-2-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Sposta la mascherina e sputa sulla frutta al supermercato: 25enne nei guai</div>
                        <p class="excerpt">Ha girato un video che lo ritrae mentre sposta la mascherina e sputa sulla frutta: denunci[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/03/18/carlo-verdelli-sotto-scorta-minacce-neo-nazi/" title="Carlo Verdelli sotto scorta: minacce neo-nazi al direttore di La Repubblica">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="il direttore di La Repubblica Carlo Verdelli ad un convegno" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/carlo-verdelli-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Carlo Verdelli sotto scorta: minacce neo-nazi al direttore di La Repubblica</div>
                        <p class="excerpt">Il direttore di La Repubblica Carlo Verdelli è sotto scorta da sabato, dopo le continue m[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/03/17/coronavirus-rubate-1200-mascherine-destinate-ospedale/" title="Coronavirus, rubate 1.200 mascherine destinate ad un ospedale">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-300x167.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-650x361.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-320x178.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-260x144.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-360x200.webp 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus.jpg" class="attachment-category size-category webpexpress-processed" width="720" height="400" alt="Medici con mascherina per il coronavirus in ospedale" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/medici-mascherina-coronavirus-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus, rubate 1.200 mascherine destinate ad un ospedale</div>
                        <p class="excerpt">Un ospedale di Carbonia ha denunciato il furto di 1.200 mascherine protettive contro il Co[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/03/17/coronavirus-nasconde-sintomi-prima-di-intervento-contagia-equipe/" title="Coronavirus: nasconde i sintomi prima di un intervento e contagia l&#8217;équipe">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="medico e barella" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus: nasconde i sintomi prima di un intervento e contagia l&#8217;équipe</div>
                        <p class="excerpt">Non rivela i sintomi sospetti prima di un intervento: paziente positivo al Coronavirus con[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="1032" class="article daNonPerdere" id="post_473309">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/13/dramma-torino-ex-vigile-uccide-moglie-figlio-suicida/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="carabinieri" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/12/carabinieri-3-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/13/dramma-torino-ex-vigile-uccide-moglie-figlio-suicida/">Dramma a Torino: ex vigile uccide moglie, figlio e si suicida</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/13/dramma-torino-ex-vigile-uccide-moglie-figlio-suicida/">
                            Un ex vigile in pensione di Beinasco, a Torino, ha sparato alla moglie e al figl[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="573" class="article daNonPerdere" id="post_474573">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/17/coronavirus-nasconde-sintomi-prima-di-intervento-contagia-equipe/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="medico e barella" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/medico-barella-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/17/coronavirus-nasconde-sintomi-prima-di-intervento-contagia-equipe/">Coronavirus: nasconde i sintomi prima di un intervento e contagia l&#8217;équipe</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/17/coronavirus-nasconde-sintomi-prima-di-intervento-contagia-equipe/">
                            Non rivela i sintomi sospetti prima di un intervento: paziente positivo al Coron[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="419" class="article daNonPerdere" id="post_473676">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/14/coronavirus-nuovo-esodo-nord-sud-italia-treni-pieni-milano/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="In massa i cittadini che affollano i treni in partenza da Milano per il Sud Italia la nuova fuga senza controlli di sicurezza sanitaria e igienica" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/fuga-massa-cittadini-treni-stazione-Milano-Sud-Italia-senza-controlli-sicurezza-sanitaria-coronavirus-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/14/coronavirus-nuovo-esodo-nord-sud-italia-treni-pieni-milano/">Coronavirus, un nuovo esodo dal Nord al Sud Italia: treni pieni a Milano</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/14/coronavirus-nuovo-esodo-nord-sud-italia-treni-pieni-milano/">
                            In massa i cittadini che affollano i treni in partenza da Milano per il Sud Ital[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="345" class="article daNonPerdere" id="post_473971">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/15/coronavirus-morto-92-anni-architetto-vittorio-gregotti/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="È morto a 92 anni l’architetto Vittorio Gregotti. Ricoverato a Milano per una polmonite, le complicanze del coronavirus non gli hanno lasciato scampo" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/morto-92-anni-architetto-Vittorio-Gregotti-Milano-polmonite-coronavirus-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/15/coronavirus-morto-92-anni-architetto-vittorio-gregotti/">Coronavirus: morto a 92 anni l’architetto Vittorio Gregotti</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/15/coronavirus-morto-92-anni-architetto-vittorio-gregotti/">
                            È morto a 92 anni l’architetto Vittorio Gregotti. Ricoverato a Milano per una[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="266" class="article daNonPerdere" id="post_474349">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/16/coronavirus-detenute-raccolta-fondi-per-ospedale/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-240x135.webp 240w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="carcere" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-240x135.jpg 240w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/10/shutterstock_724345753_carcere-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/16/coronavirus-detenute-raccolta-fondi-per-ospedale/">Coronavirus, il gesto delle detenute: raccolta fondi per l&#8217;ospedale</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/03/16/coronavirus-detenute-raccolta-fondi-per-ospedale/">
                            Gesto di solidarietà delle detenute della Casa di reclusione della Giudecca dur[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/doc-root/wp-content/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/doc-root/wp-content/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/doc-root/wp-content/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.6.2"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.3.0"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
  </body>
</html>
