<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Coronavirus, Italia: quasi 40mila attualmente positivi, 9 i morti  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "attualita" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Chiara Surano" }); window.exmp_brandsafe = "off";  </script>
      <link rel="preload" href="https://vid1aws.smiling.video/SmilingVideoResponder/asynclibs/smLoader-0.1.1.js" as="script" />
    <script type="text/javascript" id="smConfig">
      var smIdUser = 830;
      var smOptions = smOptions || {};
      smOptions['ap'] = 0;
      smOptions['mtd'] = 0;
      smOptions['smsz'] = 'videomaticNormal';
      var smEnableVideoMatic = true;
    </script>
  <script>window.exmp_category_key="attualita"</script>              <script data-ad-client="ca-pub-6006394851808176"></script>
          
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CORONAVIRUS - Aumenta il numero di tamponi effettuati ma calano i contagi. La situazione in Italia relativa all&#039;epidemia di Covid-19" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus Italia, il bollettino di oggi: quasi 40mila attualmente positivi" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2020-09-15T16:12:44+00:00" />
	<meta property="article:modified_time" content="2020-09-15T16:12:47+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1.jpg","width":1024,"height":576,"caption":"tampone coronavirus tampone"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#webpage","url":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/","name":"Coronavirus, Italia: quasi 40mila attualmente positivi, 9 i morti","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#primaryimage"},"datePublished":"2020-09-15T16:12:44+00:00","dateModified":"2020-09-15T16:12:47+00:00","description":"CORONAVIRUS - Aumenta il numero di tamponi effettuati ma calano i contagi. La situazione in Italia relativa all'epidemia di Covid-19","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/aabcb7c6125a8e03a16dc941f7b3c18a"},"headline":"Coronavirus, Italia: quasi 40mila attualmente positivi, 9 i morti","datePublished":"2020-09-15T16:12:44+00:00","dateModified":"2020-09-15T16:12:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/#primaryimage"},"keywords":"Coronavirus,Pandemia","articleSection":"Attualit\u00e0","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/aabcb7c6125a8e03a16dc941f7b3c18a","name":"Chiara Surano","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/07f4f9bcfdb2b48fffb4318c7e08a3c7?s=96&d=mm&r=g","caption":"Chiara Surano"},"description":"Sono nata al mare, d'inverno. Sognavo di fare il chirurgo per salvare \"qualcuno\", crescendo ho deciso di salvare \"qualcosa\" e sono diventata giornalista. Il mio bisturi \u00e8 la penna con cui amo sezionare la realt\u00e0, analizzare al microscopio gli eventi, compilare cartelle cliniche di fenomeni. In un mondo a volte cos\u00ec folle e malato, le parole sono e saranno sempre il farmaco pi\u00f9 potente"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Coronavirus, Italia: quasi 40mila attualmente positivi, 9 i morti Feed dei commenti" href="https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=522453' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F09%2F15%2Fcoronavirus-italia-contagi-morti-bollettino-15-settembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F09%2F15%2Fcoronavirus-italia-contagi-morti-bollettino-15-settembre%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.10.0"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-522453 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/09/15/caivano-maria-paola-gaglione-ciro-migliore-minacce-morte/">Caivano, dietro il dramma di Maria Paola e Ciro lo spettro di minacce di morte</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/09/14/16enne-cade-6-metri-primo-giorno-di-scuola-arezzo/">16enne cade da 6 metri nel primo giorno di scuola</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/09/13/caivano-maria-paola-ciro-vittime-violenza-transfobica/">Caivano, Maria Paola e Ciro vittime di violenza transfobica: il post del 22enne</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/09/12/matera-15enni-violentate-branco-festa-villa/">Matera: due 15enne violentate dal branco, tra gli aggressori ci sono dei minori</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/09/12/milano-esplosion-palazzina-dieci-piani-feriti-persone-strada/">Milano: esplosione in una palazzina di dieci piani, feriti e persone in strada</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-522453" class="post-522453 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-pandemia">
        <h1>Coronavirus, Italia: quasi 40mila attualmente positivi, 9 i morti</h1>
        <div class="box-incontentBeforeImage"></div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>15 Settembre 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/chiara/">
                        Chiara Surano                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/attualita/" title="Category Name">
                            Attualità                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/coronavirus/'>
                            Coronavirus                        </a>
                    </p>
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/pandemia/'>
                            Pandemia                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Coronavirus, Italia: quasi 40mila attualmente positivi, 9 i morti</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="tampone coronavirus tampone" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-tampone-1-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
        <div class="gptslot" data-adunitid="1"></div>
      </div>
            </div>
            <p>Si mantiene mediamente alto il numero dei nuovi casi di<a href="https://www.thesocialpost.it/tag/coronavirus/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener"> contagio di Coronavirus in Italia</a>: ieri i casi erano 1.458, oggi 1.229. Arriva in questi momenti <strong>l’aggiornamento della Protezione Civile</strong> che quotidianamente riferisce, attraverso un bollettino, sulla situazione italiana legata all’epidemia di Coronavirus che continua ad essere un’emergenza. </p>



<h2>Più tamponi rispetto a ieri ma meno contagi</h2>



<p>Il dato, esattamente come quello di ieri, va interpretato insieme a quello che riferisce sul numero giornaliero di tamponi effettuati. <strong>Oggi sono stati 80.517 i tamponi effettuati e registrati</strong> in data odierna mentre i nuovi casi di Covid-19 sono 1.229.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>
<p> Di questo numero, <strong>176 casi sono stati registrati in Lombardia;  141 in Liguria</strong>; 139 nel Lazio; 136 in Campania. Sono quasi 40mila i positivi al Covid-19 in Italia: precisamente, sono 39.712 gli attualmente positivi tra cui 37.289 persone in isolamento domiciliare; 2.222 ricoverati in ospedale (100 casi in più rispetto a ieri) e <strong>201 casi in terapia intensiva, con un aumento rispetto alla giornata di ieri di 4 unità</strong>. </p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-800x450.webp 800w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-1024x576.jpg" alt="bollettino coronavirus 15 settembre" class="wp-image-522457 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/bollettino-15-settembre-coronavirus-800x450.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><figcaption>Il bollettino della Protezione Civile con i dati aggiornati sull’epidemia di Coronavirus al 15 settembre 2020.</figcaption></figure><div class="gptslot" data-adunitid="3"></div>
<figure class="wp-block-image size-large"><figcaption> Fonte: <a href="http://www.salute.gov.it/nuovocoronavirus?gclid=CjwKCAjwzIH7BRAbEiwAoDxxTulXiZ-BcuIV67PtCo9advTo8KVeEb2qhNmNTmeOKPQ1FjzBe3ygvxoCjyYQAvD_BwE" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Ministero della Salute</a></figcaption></figure>



<h2>9 i morti, 35.633 le vittime dallo scoppio dell’epidemia</h2>



<p>289.990 i casi di Coronavirus in tutto in Italia dall’inizio dell’epidemia, quasi 9 mesi fa: da questo numero si estrapola un’alta percentuale di persone guarite. In tutto 214.645 i guariti dal Covid-19 in tutto, con l’incremento rispetto alla giornata di ieri di 695 nuovi casi.<strong> 35.633 le vittime in tutto in Italia </strong>con l’incremento rispetto alla giornata di ieri, e quindi la registrazione nelle ultime 24 ore, di 9 nuovi decessi. </p>



<h3>L’allarme dell’OMS</h3>



<p>Intanto, dal report dell’OMS – Organizzazione mondiale della Sanità – che continua a monitorare la<a href="https://www.thesocialpost.it/tag/pandemia/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener"> situazione a livello globale relativa alla pandemia</a>, ha annunciato che <strong>l’Europa dovrà fare i conti, il venturo autunno, con un nuovo picco di decessi</strong>, sfatando e allontanando il sentore che l’epidemia sia volta al termine.</p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p> Di questi giorni intanto la notizia di un <strong>nuovo serrato lockdown in Israele</strong>, tra i primi a far scendere nuovamente le serrande per le prossime 3 settimane. </p>



<h3>Approfondisci</h3>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/coronavirus/" target="_blank" rel="noreferrer noopener">TUTTO SUL CORONAVIRUS </a></p>



<p><a href="https://www.thesocialpost.it/2020/09/09/coronavirus-vaccino-sospesi-test-sperimentazione-reazione-anomala/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Coronavirus, sospesa la sperimentazione del vaccino: “Reazione anomala”</a></p>



<p><a href="https://www.thesocialpost.it/2020/09/08/vaccino-coronavirus-sperimentazione-volontari-veneto/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Vaccino Coronavirus, avviata la sperimentazione sui primi volontari in Veneto</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
    <div id="sm_videomatic"></div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/09/15/coronavirus-italia-contagi-morti-bollettino-15-settembre/" data-widget-id="AR_3"></div>
</div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/09/15/influenza-covid-19-sintomi-febbre-tosse/" title="Influenza o Covid-19? Come comportarsi se si hanno sintomi come febbre e tosse">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-1024x576.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre.jpg" class="attachment-category size-category webpexpress-processed" width="1280" height="720" alt="coronavirus febbre" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-1024x576.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/coronavirus-febbre-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Influenza o Covid-19? Come comportarsi se si hanno sintomi come febbre e tosse</div>
                        <p class="excerpt">Tosse e raffreddore: è influenza o coronavirus? Come comportarsi davanti a sintomi pseudo[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/09/15/saluto-gomiti-pericoloso-allarme-oms/" title="Il saluto con i gomiti è pericoloso: l&#8217;allarme dell&#8217;Oms">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="saluto gomiti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/saluto-gomiti-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Il saluto con i gomiti è pericoloso: l&#8217;allarme dell&#8217;Oms</div>
                        <p class="excerpt">Il saluto con i gomiti, convenzione ormai assodata nei rapporti interpersonali, sarebbe mo[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/09/15/poste-italiane-accuse-raccomandate-non-consegnate/" title="Poste Italiane nella bufera: accuse per raccomandate non consegnate">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="poste italiane" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/poste-italiane-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Poste Italiane nella bufera: accuse per raccomandate non consegnate</div>
                        <p class="excerpt">L'Antitrust ha irrogato una multa da 5 milioni a Poste italiane, muovendo accuse estremame[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/09/14/genova-scuola-senza-banchi-bambini-ginocchio-foto-giovanni-toti/" title="Genova, a scuola senza banchi: lo scatto dei bambini in ginocchio fa il giro del web. Toti: &#8220;Inaccettabile&#8221;">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="genova bambini seduti per terra a scuola" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/genova-bambini-seduti-terra-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Genova, a scuola senza banchi: lo scatto dei bambini in ginocchio fa il giro del web. Toti: &#8220;Inaccettabile&#8221;</div>
                        <p class="excerpt">I banchi monoposto per la scuola pensata dopo il Coronavirus, tardano ad arrivare: lo scat[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="1250" class="article daNonPerdere" id="post_521105">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/silvio-berlusconi-aggiornamenti-condizioni-zangrillo/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Silvio Berlusconi in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/silvio-berlusconi-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/silvio-berlusconi-aggiornamenti-condizioni-zangrillo/">Silvio Berlusconi, aggiornamenti sulle condizioni: parla Zangrillo</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/silvio-berlusconi-aggiornamenti-condizioni-zangrillo/">
                            Dal San Raffaele arrivano alcuni aggiornamenti sullo stato di salute del leader [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1053" class="article daNonPerdere" id="post_521588">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/11/silvio-berlusconi-covid-morto-zangrillo/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Silvio Berlusconi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/silvioberlusconi-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/11/silvio-berlusconi-covid-morto-zangrillo/">Berlusconi e il Covid, Zangrillo: a marzo sarebbe morto</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/11/silvio-berlusconi-covid-morto-zangrillo/">
                            Il professor Alberto Zangrillo ha parlato delle condizioni di salute del premier[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="831" class="article daNonPerdere" id="post_521246">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/09/matteo-salvini-aggredito-strappano-camicia-rosario/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-1536x864.webp 1536w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="salvini primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-1536x864.jpg 1536w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/salvini-primo-piano-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/09/matteo-salvini-aggredito-strappano-camicia-rosario/">Matteo Salvini aggredito in pubblico, gli strappano la camicia ed il rosario</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/09/matteo-salvini-aggredito-strappano-camicia-rosario/">
                            Il leader della Lega era a Pontassieve per la campagna elettorale, quando è sta[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="812" class="article daNonPerdere" id="post_520969">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/vittorio-sgarbi-alessandro-gassmann-lite-mascherine/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Vittorio Sgarbi e Alessandro Gassmann" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/sgarbi_gassmann-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/vittorio-sgarbi-alessandro-gassmann-lite-mascherine/">Vittorio Sgarbi vs Alessandro Gassmann, la lite continua: nuova stoccata</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/vittorio-sgarbi-alessandro-gassmann-lite-mascherine/">
                            Vittorio Sgarbi attacca di nuovo Alessandro Gassmann, dopo la prima lite sull'us[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="678" class="article daNonPerdere" id="post_521085">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/coronavirus-malattia-infiammatoria-bambini-covid-19/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="mano di un bambino in ospedale" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/bambino.chemio-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/coronavirus-malattia-infiammatoria-bambini-covid-19/">Coronavirus, scoperta malattia infiammatoria che colpisce i bambini con il covid-19</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/09/08/coronavirus-malattia-infiammatoria-bambini-covid-19/">
                            Quella che molti pensavano essere malattia di kawasaki in realtà è un'altra pa[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="037066646d626f62796a6c6d6a43776b66706c606a626f736c70772d6a772d">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abd9cecfcad1c2c4c5ceebdfc3ced8c4c8c2cac7dbc4d8df85c2df85">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a8c5c9dac3cddcc1c6cfe8dcc0c1dacccec4c7c7da86c1dc86">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
</html>
