<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    GF Vip, Alba Parietti interviene dopo la lite di Oppini: &quot;È una tragedia&quot;  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "gossip" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Chiara Venuto" }); window.exmp_brandsafe = "on";  </script>
  <script>window.exmp_category_key="gossip"</script>              <script data-ad-client="ca-pub-6006394851808176"></script>
          
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dopo le lunghe polemiche nella casa del GF, Alba Parietti è intervenuta a sostegno del figlio con un lungo post su instagram" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GF Vip, Alba Parietti interviene dopo la lite di Oppini: &quot;È una tragedia&quot;" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2020-10-16T17:22:06+00:00" />
	<meta property="article:modified_time" content="2020-10-16T17:22:09+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.jpg","width":1024,"height":576,"caption":"Alba Parietti e il figlio Francesco Oppini"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#webpage","url":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/","name":"GF Vip, Alba Parietti interviene dopo la lite di Oppini: \"\u00c8 una tragedia\"","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#primaryimage"},"datePublished":"2020-10-16T17:22:06+00:00","dateModified":"2020-10-16T17:22:09+00:00","description":"Dopo le lunghe polemiche nella casa del GF, Alba Parietti \u00e8 intervenuta a sostegno del figlio con un lungo post su instagram","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/eb0c6adfd9ba03afe7f5fa29a6371250"},"headline":"GF Vip, Alba Parietti interviene dopo la lite tra Oppini e Zorzi: &#8220;\u00c8 una tragedia&#8221;","datePublished":"2020-10-16T17:22:06+00:00","dateModified":"2020-10-16T17:22:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/#primaryimage"},"keywords":"Alba Parietti,Francesco Oppini,Grande Fratello Vip","articleSection":"Gossip e Spettacolo","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/eb0c6adfd9ba03afe7f5fa29a6371250","name":"Chiara Venuto","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bb56d22198c55a37393a58c2118b67ae?s=96&d=mm&r=g","caption":"Chiara Venuto"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; GF Vip, Alba Parietti interviene dopo la lite tra Oppini e Zorzi: &#8220;È una tragedia&#8221; Feed dei commenti" href="https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=528896' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F10%2F16%2Falba-parietti-francesco-oppini-lite-zorzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F10%2F16%2Falba-parietti-francesco-oppini-lite-zorzi%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","blacklist":["smiling-video"],"isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-528896 single-format-standard">
  <div class="gptslot" data-adunitid="11"></div>
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/10/15/federica-pellegrini-positiva-coronavirus/">Federica Pellegrini positiva al coronavirus: &#8220;Ho pianto fino adesso&#8221;</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/10/15/omicidio-vannini-viola-giorgini/">Omicidio Vannini, Viola Giorgini rompe il silenzio: &#8220;Ho dimostrato di non valere nulla&#8221;</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/10/15/omicidio-pamela-mastropietro-innocent-oseghale-ergastolo/">Pamela Mastropietro: per Oseghale chiesta la conferma dell&#8217;ergastolo</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/10/14/milano-indagato-maestro-violenze-percosse-alunni/">Milano, violenze e percosse nella scuola elementare: indagato un maestro</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/10/13/catania-soffocare-figlio-6-mesi-video/">Catania, prova a soffocare il figlio di 6 mesi: incastrato da un video</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-528896" class="post-528896 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-alba-parietti tag-francesco-oppini tag-grande-fratello-vip">
        <h1>GF Vip, Alba Parietti interviene dopo la lite tra Oppini e Zorzi: &#8220;È una tragedia&#8221;</h1>
        <div class="box-incontentBeforeImage"></div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>16 Ottobre 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/chiara-venuto/">
                        Chiara Venuto                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                            Gossip e Spettacolo                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/alba-parietti/'>
                            Alba Parietti                        </a>
                    </p>
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/francesco-oppini/'>
                            Francesco Oppini                        </a>
                    </p>
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/grande-fratello-vip/'>
                            Grande Fratello Vip                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">GF Vip, Alba Parietti interviene dopo la lite tra Oppini e Zorzi: &#8220;È una tragedia&#8221;</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="Alba Parietti e il figlio Francesco Oppini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
        <style>
        @media only screen and (min-width: 768px) { #syTagContainer {min-height: 416px;}}
      </style>
      <div id='syTagContainer'>
        <div id='sy_12730' align='center'></div>
      </div>
      </div>
            </div>
            <p>Nella casa del <strong><em><a href="https://www.thesocialpost.it/tag/grande-fratello-vip/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Grande Fratello Vip</a></em></strong> la tensione è alta da giorni. Colpa di uno scherzo di <strong><a href="https://www.thesocialpost.it/tag/tommaso-zorzi/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Tommaso Zorzi</a></strong> a <strong>Francesco Oppini</strong>, che non riesce a perdonarlo. E mamma Alba è intervenuta su Instagram in difesa del figlio.</p>



<h2><strong>Zorzi contro Oppini: uno scherzo di cattivo gusto?</strong></h2>



<p>È iniziato tutto da uno <strong>scherzo</strong>. Tommaso Zorzi, infatti, ha finto davanti a tutti di <strong>essere</strong> <strong>innamorato </strong>di <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/francesco-oppini/" target="_blank" rel="noreferrer noopener">Francesco Oppini</a>. Ma il figlio di <a href="https://www.thesocialpost.it/tag/alba-parietti/" target="_blank" rel="noreferrer noopener">Alba Parietti</a> e Franco Oppini non c’è stato, e se l’è presa molto con l’<em>influencer</em>. Da lì è iniziata <a href="https://www.grandefratello.mediaset.it/video/la-lite-tra-tommaso-zorzi-e-francesco-oppini_19046.shtml" target="_blank" rel="noreferrer noopener">una lunga discussione</a> tra i due <strong>senza esclusione di colpi</strong>.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>




<p>Oppini ha spiegato così la sua rabbia: <em>“Tu mi dici che puoi essere innamorato, io ci rimango di m***a perché non so che c***o fare. Io sono etero e sono fidanzato felicemente”</em>. Poi ha aggiunto: <em>“Se fossimo stati fuori da un locale, avrei preso e me ne sarei andato, poi dopo ti avrei chiamato. Perché ci tengo a te e non vorrei ferirti. <strong>Era uno scherzo fuori luogo</strong>”</em>.</p>



<p>Una lite che <strong>ha diviso in due la casa</strong>, con diverse persone hanno preso le difese di Oppini, rimproverando Zorzi, ed altri che si sono messi dalla parte dell’artefice dello scherzo.</p>
<div class="gptslot" data-adunitid="3"></div>
<p> Cercando di chiarire, il figlio della Parietti ha detto di essersi sentito molto imbarazzato perché <strong>si è trovato davanti a 10 persone che ridevano</strong>. Quando <strong>Stefania Orlando</strong>, però, gli ha chiesto se si sarebbe sentito allo stesso modo per una donna, lui ha replicato: <em>“Davanti a tutti come ha fatto lui? Certo che sì!”</em>.</p>



<h2><strong>Le parole di mamma Alba: <em>“È una tragedia”</em></strong></h2>



<p>Oppini, in uno degli sfoghi nel confessionale, ha raccontato di <strong>essere stressato</strong> perché in questi giorni ricade <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/09/29/grande-fratello-vip-francesco-oppini-lacrime-fidanzata-luana-morta/" target="_blank" rel="noreferrer noopener">l’anniversario della morte della sua ex fidanzata</a>.</p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p> Vedendo il figlio soffrire, mamma Alba non è riuscita a trattenersi dallo scrivere un post su Instagram:</p>



<p><em>“Il mese di ottobre è una tragedia ogni anno – </em>ha scritto la donna<em> – <strong>Troppe perdite incolmabili</strong>, improvvise troppi ricordi tristi e angoscianti. Luana, la nonna. In pochi giorni si concentrano <strong>i più grandi dolori</strong> di tutta una vita. E fanno male”.</em></p>



<h4 class="has-text-align-center"><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/09/29/grande-fratello-vip-francesco-oppini-lacrime-fidanzata-luana-morta/" target="_blank" rel="noreferrer noopener">Scopri di più sul tragico lutto vissuto da Francesco Oppini</a></h4>



<h2>Alba Parietti ridimensiona la litigata</h2>



<p>Poi, accennando alla discussione, <strong>ha ridimensionato molto</strong> quanto successo dentro la casa.</p>
<div class="gptslot clear" data-adunitid="5"></div>
<p> Ha infatti aggiunto: <em>“Vedo malessere diffuso per entrambi e non solo. Ognuno ha i suoi fantasmi, i suoi dolori, i suoi affetti fuori dalla porta. Per sopravvivere in situazioni stressanti <strong>ci vuole generosità</strong>, empatia e comprensione. Bisogna mettere da parte se stessi e mettersi nei panni altrui”</em>.</p>



<p>Sono state parole materne, quelle della showgirl, che ha concluso scrivendo: <em>“<strong>Futili discussioni</strong> che lì sembrano enormi ma non sono niente. Sono <strong>incomprensioni da poco</strong>, un po’ di stress, malinconia, stanchezza ed <strong>egoismo</strong>”</em>.</p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-300x156.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-650x339.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-320x167.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-260x135.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-384x200.webp 384w" sizes="(max-width: 768px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1.jpg" alt="Alba Parietti ha parlato della lite tra Oppini e Zorzi in un post su instagram" class="wp-image-528898 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-300x156.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-650x339.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-320x167.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-260x135.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-instagram-lite-zorzi-1-384x200.jpg 384w" sizes="(max-width: 768px) 100vw, 768px"></picture><figcaption><em>Alba Parietti sulla lite tra Oppini e Zorzi in un post su instagram</em></figcaption></figure>



<h4>Approfondimenti:</h4>



<p><a href="https://www.thesocialpost.it/tag/alba-parietti/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">TUTTE le notizie su Alba Parietti</a></p>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/francesco-oppini/" target="_blank" rel="noreferrer noopener">TUTTO sul figlio Francesco Oppini</a></p>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/grande-fratello-vip/" target="_blank" rel="noreferrer noopener">Le ultime dalla Casa del GF VIp</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/10/16/alba-parietti-francesco-oppini-lite-zorzi/" data-widget-id="AR_3"></div>
</div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/10/16/grande-fratello-vip-matilde-brandi-contro-maria-teresa-ruta/" title="GF Vip, Matilde Brandi attacca Maria Teresa Ruta: &#8220;Non passare per vittima&#8221;">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-300x167.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-650x361.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-320x178.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-260x144.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-360x200.webp 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649.jpg" class="attachment-category size-category webpexpress-processed" width="720" height="400" alt="Matilde Brandi e Maria Teresa Ruta al GF Vip" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Progetto-senza-titolo-2020-10-16T220020.649-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">GF Vip, Matilde Brandi attacca Maria Teresa Ruta: &#8220;Non passare per vittima&#8221;</div>
                        <p class="excerpt">Triangolo ad alta tensione al Grande Fratello Vip, con Maria Teresa Ruta, Matilde Brandi e[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/10/16/domenica-in-mara-venier-addio-ultima-edizione/" title="Mara Venier lascia Domenica In: le ragioni dell&#8217;addio">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Mara Venier a Domenica In" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/mara-venier-domenica-in-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Mara Venier lascia Domenica In: le ragioni dell&#8217;addio</div>
                        <p class="excerpt">Nonostante gli ascolti alle stelle, dalla prossima edizione Mara Venier lascerà Domenica [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/10/16/ornella-muti-lutto-mamma-ilse-foto/" title="Grave lutto per Ornella Muti:  è morta la mamma Ilse">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Ornella Muti insieme alla madre Ilse" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/ornella-muti-madre-ilse-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Grave lutto per Ornella Muti:  è morta la mamma Ilse</div>
                        <p class="excerpt">Ornella Muti e la famiglia piangono la scomparsa della madre Ilse: la donna si è spenta a[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/10/16/pomeriggio-5-barbara-durso-malore-salvatore/" title="Pomeriggio 5, malore per l&#8217;ospite di Barbara D&#8217;Urso: chiamata l&#8217;ambulanza">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Barbara D'Urso e l'ospite Salvatore" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/barbara-durso-salvatore-pomeriggio-cinque-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Pomeriggio 5, malore per l&#8217;ospite di Barbara D&#8217;Urso: chiamata l&#8217;ambulanza</div>
                        <p class="excerpt">Incidente durante un servizio di Pomeriggio Cinque: l'ospite si è sentito male e l'inviat[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="3034" class="article daNonPerdere" id="post_527736">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/12/lutto-alba-parietti-instagram-giuseppe-lanza-di-scalea-morto/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="alba parietti in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/12/alba-parietti-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/12/lutto-alba-parietti-instagram-giuseppe-lanza-di-scalea-morto/">Lutto per Alba Parietti: il messaggio di addio all&#8217;ex compagno</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/12/lutto-alba-parietti-instagram-giuseppe-lanza-di-scalea-morto/">
                            Lutto per Alba Parietti: il messaggio di addio all'ex Giuseppe Lanza di Scalea d[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="2428" class="article daNonPerdere" id="post_527754">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/12/ballando-con-le-stelle-rosalinda-celentano-tumore/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="rosalinda celentano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/rosalinda-celentano-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/12/ballando-con-le-stelle-rosalinda-celentano-tumore/">Ballando con le stelle, Rosalinda Celentano parla del tumore</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/12/ballando-con-le-stelle-rosalinda-celentano-tumore/">
                            Rosalinda Celentano ha fatto un toccante discorso sul suo corpo ed ha raccontato[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="2310" class="article daNonPerdere" id="post_527256">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/09/elisabetta-gregoraci-flavio-briatore-proposta-matrimonio-gf-vip/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Elisabetta Gregoraci" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Elisabetta-Gregoraci-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/09/elisabetta-gregoraci-flavio-briatore-proposta-matrimonio-gf-vip/">Elisabetta Gregoraci: la romantica proposta di matrimonio di Flavio Briatore</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/09/elisabetta-gregoraci-flavio-briatore-proposta-matrimonio-gf-vip/">
                            Elisabetta Gregoraci svela i retroscena della romantica proposta di matrimonio d[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1982" class="article daNonPerdere" id="post_527606">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/11/ballando-con-le-stelle-costantino-gherardesca-contro-giuria/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Costantino Della Gherardesca a Ballando con le stelle" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/della-gherardesca-ballando-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/11/ballando-con-le-stelle-costantino-gherardesca-contro-giuria/">Ballando con le stelle, Costantino Della Gherardesca spiazza tutti: “Giuria infame”</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/11/ballando-con-le-stelle-costantino-gherardesca-contro-giuria/">
                            Un botta e risposta durissimo quello tra Costantino Della Gherardesca e la giuri[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1926" class="article daNonPerdere" id="post_527431">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/10/gf-vip-successo-reality-prolungato/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Alfonso Signorini al Grande Fratello Vip" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/alfo-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/10/gf-vip-successo-reality-prolungato/">Grande Fratello Vip: il successo dell&#8217;ultima stagione fa prolungare il reality</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/10/gf-vip-successo-reality-prolungato/">
                            Il boom di ascolti della quinta stagione del Grande Fratello Vip ha convinto la [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="740711131a1518150e1d1b1a1d34001c11071b171d1518041b07005a1d005a">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3240575653485b5d5c5772465a57415d515b535e425d41461c5b461c">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="046965766f61706d6a6344706c6d766062686b6b762a6d702a">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
</html>
