<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Morto Larry King a 87 anni, la leggenda della tv americana  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "attualita" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Barbara Pezzopane" }); window.exmp_brandsafe = "on";  </script>
  <script>window.exmp_category_key="attualita"</script>              <script data-ad-client="ca-pub-6006394851808176"></script>
          
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Larry King, poliedrico intervistatore e conduttore statunitense, è morto a 87 anni, dopo settimane di ricovero per coronavirus" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Morto Larry King a 87 anni, la leggenda della tv americana" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2021-01-23T13:31:09+00:00" />
	<meta property="article:modified_time" content="2021-01-23T13:55:23+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto.jpg","width":1024,"height":576,"caption":"primo piano larry king"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#webpage","url":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/","name":"Morto Larry King a 87 anni, la leggenda della tv americana","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#primaryimage"},"datePublished":"2021-01-23T13:31:09+00:00","dateModified":"2021-01-23T13:55:23+00:00","description":"Larry King, poliedrico intervistatore e conduttore statunitense, \u00e8 morto a 87 anni, dopo settimane di ricovero per coronavirus","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/b1f5fc5368522ffe6d18af5ffaf79017"},"headline":"Morto Larry King a 87 anni, la leggenda della tv americana","datePublished":"2021-01-23T13:31:09+00:00","dateModified":"2021-01-23T13:55:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/#primaryimage"},"articleSection":"Attualit\u00e0,breaking news","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/b1f5fc5368522ffe6d18af5ffaf79017","name":"Barbara Pezzopane","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9a5a65359808a89ac0bcff46553984ba?s=96&d=mm&r=g","caption":"Barbara Pezzopane"},"description":"Cultura e moda sono le mie ragioni d'essere, ma non disdegno un po' di sano gossip. In una societ\u00e0 senza pi\u00f9 privacy, mi piace guardare negli angoli nascosti in cui si svela l'essenza delle cose. So tutto di tutti."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/amp/" /><meta name="generator" content="AMP for WP 1.0.70"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Morto Larry King a 87 anni, la leggenda della tv americana Feed dei commenti" href="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=549291' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F01%2F23%2Fmorto-larry-king-87-anni-leggenda-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F01%2F23%2Fmorto-larry-king-87-anni-leggenda-tv%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","blacklist":["smiling-video"],"isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-549291 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2021/01/23/bimba-morta-sfida-tik-tok-padre/">Bimba morta per la sfida su Tik Tok, il padre: &#8220;Temo che qualcuno l&#8217;abbia contattata&#8221;</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/">Morto Larry King a 87 anni, la leggenda della tv americana</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2021/01/23/italiana-violentata-uccisa-santo-domingo-frigo/">Italiana violentata e uccisa a Santo Domingo: il corpo trovato nel frigo</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2021/01/22/bimba-morta-palermo-titk-tok-garante-privacy-provvedimento/">Bimba morta a Palermo: il garante della privacy blocca Tik Tok</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2021/01/22/bimba-8-anni-cade-piscina-muore/">Bimba di 8 anni cade in piscina e muore: dramma a Grosseto</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-549291" class="post-549291 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-breaking-news">
        <h1>Morto Larry King a 87 anni, la leggenda della tv americana</h1>
        <div class="box-incontentBeforeImage"></div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>23 Gennaio 2021</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/barbara-pezzopane/">
                        Barbara Pezzopane                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/attualita/" title="Category Name">
                            Attualità                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Morto Larry King a 87 anni, la leggenda della tv americana</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="primo piano larry king" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/larry-king-morto-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
  <style>
    @media only screen { #syTagContainer {min-height: 198px;}}
    @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}
  </style>
  <div id='syTagContainer'>
    <div id='sy_12730' align='center'></div>
  </div>
</div>
            </div>
            <p>È <strong>morto Larry King</strong>, leggenda della televisione statunitense, che con il suo inconfondibile stile ha intervistato centinaia di personaggi iconici e condotto programmi entrati nella storia della tv. <strong>Il conduttore aveva 87 anni</strong> e da settimane era <a href="https://www.thesocialpost.it/2021/01/03/larry-king-ricoverato-ospedale-mistero-condizioni/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener"><strong>ricoverato per coronavirus</strong>, ma non si avevano notizie delle sue condizioni</a>. King ha dovuto subire la dolorosa <a href="https://www.thesocialpost.it/2020/08/25/larry-king-figli-morti/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">perdita dei due figli, scomparsi nel giro di un mese</a> nel 2020. </p>



<h2>Larry King scomparso a 87 anni</h2>



<p>A dare la notizia della scomparsa del celebre conduttore televisivo è Ora Media, compagnia di produzione televisiva fondata dallo stesso Larry King.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>
<p> Il conduttore è morto al Cedar-Sinai Medical Center di Los Angeles, come informa l’azienda tramite il profilo Twitter del conduttore. </p>



<p>“<em>Per 63 anni e attraverso radio, televisione e media digitali, le migliaia di interviste di Larry, premi e riconoscimenti globali si ergono come testamento al suo talento unico e duraturo</em>“, si legge nel comunicato. </p>



<h3>Uno stile unico</h3>



<p>Nella nota si ricorda lo <strong>stile che contraddistingueva Larry King</strong>, il cui nome compariva nel titolo dello show ma che “<em>vedeva i soggetti delle sue interviste come le vere star del suo programma, e lui stesso come un semplice e imparziale tramite tra l’ospite e il pubblico</em>“.</p>
<div class="gptslot" data-adunitid="3"></div>




<p>Larry King ha intervistato “<em>presidenti degli Stati Uniti, leader stranieri, celebrità</em>“, e a chiunque rivolgeva “<em>domande brevi, dirette e semplici</em>“. Per 25 anni ha condotto il <em>Larry King Live</em> sulla CNN, di cui è diventato un volto iconico. Pi di 40mila interviste, tutte senza peli sulla lingua, con un approccio il più possibile diretto, che secondo la sua opinione consentivano una comprensione maggiore dell’argomento in dibattito. </p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-300x186.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-768x476.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-613x380.webp 613w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-291x180.webp 291w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-260x161.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-323x200.webp 323w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-800x496.webp 800w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-1024x634.jpg" alt="Il tweet dell'annuncio" class="wp-image-549297 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-300x186.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-768x476.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-613x380.jpg 613w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-291x180.jpg 291w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-260x161.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-323x200.jpg 323w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Schermata-2021-01-23-alle-14.30.19-800x496.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><figcaption>Il tweet dell’annuncio</figcaption></figure>



<h2>Il conduttore spesso sopra le righe</h2>



<p>Larry King non è stato altrettanto “lineare” nella sua vita personale.</p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p><strong>Sposato 8 volte</strong>, tra cui con una coniglietta di Playboy e due volte con la stessa donna, ha avuto 5 figli, di cui 2 tragicamente scomparsi recentemente. </p>



<p>A livello professionale è stato al centro di alcune polemiche per le sue <strong>interviste più controverse</strong>, quelle a sostenitori di teorie cospirazioniste sugli UFO e a presunti sensitivi. Diventato comunque una leggenda, ha preso parte con cameo in film diventati cult, come <em>Ghostbusters</em>, e in serie televisive come <em>Law and Order</em> e <em>The Simpson</em>.</p>
<div class="gptslot clear" data-adunitid="5"></div>

        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2021/01/23/morto-larry-king-87-anni-leggenda-tv/" data-widget-id="AR_3"></div>
</div>
<div id="ExMP_Comment"></div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/01/23/emanuele-filiberto-lettera-scuse-leggi-razziali/" title="Il mea culpa di Emanuele Filiberto, chiede perdono per le leggi razziali: “Vittime mai dimenticate”">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Emanuele Filiberto, principe di Savoia a celebrazioni pubbliche" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/emanuele-filiberto-savoia-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Il mea culpa di Emanuele Filiberto, chiede perdono per le leggi razziali: “Vittime mai dimenticate”</div>
                        <p class="excerpt">Il principe Emanuele Filiberto ha rotto con il passato, facendo un mea culpa per le leggi [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/01/22/vaccino-astra-zeneca-oxford-arrivano-meno-dosi/" title="Vaccino AstraZeneca-Oxford: le prime consegne saranno meno del previsto">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="VACCINI CONTRO IL COVID-19" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/coronavirus-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Vaccino AstraZeneca-Oxford: le prime consegne saranno meno del previsto</div>
                        <p class="excerpt">L'annuncio dell'azienda è stata una doccia gelata per i Paesi in attesa dell'ok dell'Ema[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/01/22/coronavirus-variante-inglese-letale-boris-johnson/" title="Coronavirus, la variante inglese è più letale: l&#8217;annuncio">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Boris Johnson in primo piano con espressione preoccupata" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/05/boris-johnson-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus, la variante inglese è più letale: l&#8217;annuncio</div>
                        <p class="excerpt">Il premier Boris Johnson ha annunciato che secondo alcuni studi la variante inglese del Co[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/01/22/lombardia-zona-rossa-errore-dati-attilio-fontana-salvini/" title="Lombardia in zona rossa &#8220;per errore&#8221;: scoppia la polemica">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Attilio Fontana parla in una cerimonia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/governatore-fontana-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Lombardia in zona rossa &#8220;per errore&#8221;: scoppia la polemica</div>
                        <p class="excerpt">Un errore nell'invio dei dati avrebbe fatto passare la Lombardia in zona rossa: scoppia la[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="676" class="article daNonPerdere" id="post_548598">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/20/palazzina-madrid-scuola-casa-di-riposo-morti-feriti/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="madrid esplosione palazzina" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/madrid-esplosione-palazzina-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/20/palazzina-madrid-scuola-casa-di-riposo-morti-feriti/">Esplosione in una palazzina vicino a una scuola e una casa di riposo: ci sono morti e feriti</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/20/palazzina-madrid-scuola-casa-di-riposo-morti-feriti/">
                            Sul posto si sono già recati soccorritori e vigili del fuoco: la palazzina è s[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="635" class="article daNonPerdere" id="post_548106">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/18/crisi-di-governo-matteo-salvini-clemente-mastella-querela/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="clemente mastella matteo salvini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/clemente-mastella-matteo-salvini-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/18/crisi-di-governo-matteo-salvini-clemente-mastella-querela/">Crisi di Governo: Matteo Salvini parla di favori di Conte a Mastella, lui lo querela</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/18/crisi-di-governo-matteo-salvini-clemente-mastella-querela/">
                            Matteo Salvini, indignato per il nuovo ruolo da protagonista di Clemente Mastell[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="412" class="article daNonPerdere" id="post_547868">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/16/coronavirus-forli-perse-dosi-vaccino/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="coronavirus vaccino" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/16/coronavirus-forli-perse-dosi-vaccino/">Forlì: perse 800 dosi di vaccino Moderna, sono da buttare</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/16/coronavirus-forli-perse-dosi-vaccino/">
                            Il guasto sarebbe avvenuto nella notte tra giovedì e venerdì, non si esclude l[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="345" class="article daNonPerdere" id="post_548296">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/18/covid-vaccino-pfizer-taglia-italia-domenico-arcuri/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Domenico Arcuri commenta il taglio dei vaccini Pfizer in Italia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/domenico-arcuri-vaccino-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/18/covid-vaccino-pfizer-taglia-italia-domenico-arcuri/">Covid-19, nuovo ritardo di Pfizer sui vaccini per l&#8217;Italia: rabbia di Arcuri</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/18/covid-vaccino-pfizer-taglia-italia-domenico-arcuri/">
                            Pfizer ha annunciato ritardi e tagli dei vaccini in Italia, una decisione contro[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="343" class="article daNonPerdere" id="post_548593">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/21/varianti-covid-mascherine-non-sarebbero-efficaci/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Mascherina FFP2" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/mascherina-ffp2-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/21/varianti-covid-mascherine-non-sarebbero-efficaci/">Varianti Covid: alcune mascherine non sarebbero efficaci</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/01/21/varianti-covid-mascherine-non-sarebbero-efficaci/">
                            Il ministro della Salute francese raccomanda l'utilizzo di mascherine con una pr[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="81f2e4e6efe0ede0fbe8eeefe8c1f5e9e4f2eee2e8e0edf1eef2f5afe8f5af">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="50223534312a393f3e3510243835233f3339313c203f23247e39247e">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="83eee2f1e8e6f7eaede4c3f7ebeaf1e7e5efececf1adeaf7ad">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
  </body>
</html>
