<!DOCTYPE html>
<html lang="it-IT">

<head>
  <title>
    Green pass, nel decreto stretta su scuola e trasporti: dal 6 agosto scattano le nuove regole per bar e ristoranti  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

  <script>if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else dyns=3,lazy={};id=[];for(var idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,dynamicAds:{enable:!0,id:id},customCriteria:{'adv_bs':'nobrsf'}};</script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');
  </script>
  
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->
  
  <script>
    !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
    var nSdkInstance = NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance", {});
    var nielsenMetadata = {
      type: 'static',
      assetid: 'green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti',
      section: 'Thesocialpost_BRW'
      };

    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il governo Draghi accelera sul green pass, con nuove strette su scuola e trasporti in particolare. Resistenza della Lega sulle regole che entreranno in vigore dal 6 agosto" />
	<link rel="canonical" href="https://www.thesocialpost.it/2021/08/04/green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Green pass, nel decreto stretta su scuola e trasporti: dal 6 agosto scattano le nuove regole per bar e ristoranti" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2021/08/04/green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2021-08-04T20:05:41+00:00" />
	<meta property="article:modified_time" content="2021-08-04T20:05:42+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AnastasiaLatini" />
	<meta name="twitter:site" content="@the_socialpost" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Anastasia Latini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2021/08/04/green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.4"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Green pass, nel decreto stretta su scuola e trasporti: dal 6 agosto scattano le nuove regole per bar e ristoranti Feed dei commenti" href="https://www.thesocialpost.it/2021/08/04/green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.thesocialpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thesocialpost.it/wp-json/wp/v2/posts/610063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=610063' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F08%2F04%2Fgreen-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F08%2F04%2Fgreen-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","blacklist":["smiling-video"],"isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-610063 single-format-standard">
  <div id="adwallpaper" class="iol-ads"></div>
  <div class="header">
    <div class="newshead">
      <div class="social-icons">
        <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
        <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
      </div>
      <div class="icon">
        <div><i class="fas fa-bullhorn"></i></div>
      </div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2021/08/04/laila-el-harim-morta-sul-lavoro-a-modena-un-indagato-nellinchiesta-sul-dramma-delloperaia-40enne/">Laila El Harim morta sul lavoro a Modena: un indagato nell&#8217;inchiesta sul dramma dell&#8217;operaia 40enne</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2021/08/04/violenza-sessuale-dopo-una-cena-di-lavoro-lincubo-di-una-giovane-di-24-anni-ad-asti/">Violenza sessuale dopo una cena di lavoro: l&#8217;incubo di una giovane di 24 anni ad Asti</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2021/08/04/krystsina-tsimanouskaya-la-velocista-bielorussa-che-si-e-opposta-al-regime-bielorusso-durante-le-olimpiadi/">Krystsina Tsimanouskaya la velocista bielorussa che si è opposta al regime bielorusso durante le Olimpiadi</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2021/08/04/incendi-in-grecia-le-fiamme-si-diffondono-a-grande-velocita-verso-atene-le-immagini-del-disastro/">Incendi in Grecia: le fiamme si diffondono a grande velocità verso Atene. Le immagini del disastro</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2021/08/04/zona-gialla-che-probabilita-ci-sono-per-un-ritorno-entro-ferragosto-e-quali-regioni-sono-a-rischio/">Zona Gialla, che probabilità ci sono per un ritorno entro Ferragosto e quali Regioni sono a rischio</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button type="button" class="open_menu" aria-expanded="false">
          <i class="fas fa-bars"></i>
        </button>
        <button type="button" class="close_menu collapse" aria-expanded="false">
          <i class="fas fa-times"></i>
        </button>
      </div>
      <a class="logo queryAnchor" href="https://www.thesocialpost.it">
        <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
      </a>
      <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-572869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572869"><a href="https://www.thesocialpost.it/news/">News</a></li>
<li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-572870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572870"><a href="https://www.thesocialpost.it/economia-e-lavoro/">Economia</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/tv-e-spettacolo/">TV e Spettacolo</a></li>
<li id="menu-item-572871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572871"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>      <button id="desktop-menu-button">
        <i class="fas fa-bars"></i>
      </button>
    </div>
    <div class="full-menu">
      <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
        <i class="fas fa-search"></i>
        <input type="text" value="" name="s" placeholder="Cerca..."/>
      </form>
      <ul class="main-categories">
                  <li><a href="https://www.thesocialpost.it/news/">News</a></li>
                  <li><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
                  <li><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
                  <li><a href="https://www.thesocialpost.it/economia-e-lavoro/">Economia</a></li>
                  <li><a href="https://www.thesocialpost.it/tv-e-spettacolo/">TV e Spettacolo</a></li>
                  <li><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
              </ul> 
      <hr/>
      <ul id="menu-seo-friendly-menu" class="menu"><li id="menu-item-572834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-572834"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-572836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572836"><a href="https://www.thesocialpost.it/cronaca/cronaca-italia/">Cronaca Italia</a></li>
	<li id="menu-item-572837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572837"><a href="https://www.thesocialpost.it/cronaca/cronaca-nera/">Cronaca Nera</a></li>
	<li id="menu-item-572873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572873"><a href="https://www.thesocialpost.it/cronaca/cronaca-dal-mondo/">Cronaca dal Mondo</a></li>
	<li id="menu-item-572838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572838"><a href="https://www.thesocialpost.it/cronaca/scomparsi/">Scomparsi</a></li>
	<li id="menu-item-572853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572853"><a href="https://www.thesocialpost.it/cronaca/good-news/">Good News</a></li>
</ul>
</li>
<li id="menu-item-572839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572839"><a href="https://www.thesocialpost.it/economia-e-lavoro/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-572840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572840"><a href="https://www.thesocialpost.it/economia-e-lavoro/economia/">Economia</a></li>
	<li id="menu-item-572841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572841"><a href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/">Lavoro</a>
	<ul class="sub-menu">
		<li id="menu-item-572843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572843"><a href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/pensioni/">Pensioni</a></li>
		<li id="menu-item-572842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572842"><a href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/bandi/">Bandi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-572844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572844"><a href="https://www.thesocialpost.it/tv-e-spettacolo/">TV e Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-572846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572846"><a href="https://www.thesocialpost.it/tv-e-spettacolo/serie-tv-fiction/">Serie TV &#8211; Fiction</a></li>
	<li id="menu-item-572845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572845"><a href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/">Programmi TV</a>
	<ul class="sub-menu">
		<li id="menu-item-572867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572867"><a href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/uomini-e-donne/">Uomini e Donne</a></li>
		<li id="menu-item-572865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572865"><a href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/grande-fratello/">Grande Fratello</a></li>
		<li id="menu-item-572866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572866"><a href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/isola-dei-famosi/">Isola dei Famosi</a></li>
	</ul>
</li>
	<li id="menu-item-572863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572863"><a href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/">Gossip</a></li>
	<li id="menu-item-572862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572862"><a href="https://www.thesocialpost.it/tv-e-spettacolo/chi-e/">Chi è</a></li>
</ul>
</li>
<li id="menu-item-572847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572847"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-572849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572849"><a href="https://www.thesocialpost.it/approfondimenti/due-punti-di-marta-pettolino/">I due punti</a></li>
	<li id="menu-item-572851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572851"><a href="https://www.thesocialpost.it/approfondimenti/paolo-borzacchiello-parola-magica/">La parola magica</a></li>
	<li id="menu-item-572852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572852"><a href="https://www.thesocialpost.it/approfondimenti/linguafondaio/">Linguafondaio</a></li>
	<li id="menu-item-572850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572850"><a href="https://www.thesocialpost.it/approfondimenti/lente-di-tsp/">La lente di TSP</a></li>
	<li id="menu-item-572848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572848"><a href="https://www.thesocialpost.it/approfondimenti/animali-a-chi/">Animali a chi?</a></li>
</ul>
</li>
<li id="menu-item-572861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-572861"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-572859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572859"><a href="https://www.thesocialpost.it/oroscopo/">Oroscopo</a>
	<ul class="sub-menu">
		<li id="menu-item-572860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572860"><a href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/">Oroscopo di Domani</a></li>
	</ul>
</li>
	<li id="menu-item-572854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572854"><a href="https://www.thesocialpost.it/giochi/">Giochi</a>
	<ul class="sub-menu">
		<li id="menu-item-572855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572855"><a href="https://www.thesocialpost.it/giochi/eurojackpot/">Eurojackpot</a></li>
		<li id="menu-item-572856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572856"><a href="https://www.thesocialpost.it/giochi/lotto/">Lotto</a></li>
		<li id="menu-item-572858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572858"><a href="https://www.thesocialpost.it/giochi/superenalotto/">Superenalotto</a></li>
		<li id="menu-item-572857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572857"><a href="https://www.thesocialpost.it/giochi/million-day/">Million Day</a></li>
	</ul>
</li>
</ul>
</li>
</ul>    </div>
  </div>
    <div class="themewrap">
<div id="content">
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-610063" class="post-610063 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-italia category-politica">
        <h1>Green pass, nel decreto stretta su scuola e trasporti: dal 6 agosto scattano le nuove regole per bar e ristoranti</h1>
                <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date">
                    <i class="far fa-clock"></i> 04 Agosto 2021 22:05                </div>
                                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/anastasia/">
                        Anastasia Latini                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" title="Category Name">
                            Cronaca Italia                        </a>
                    </div>
                            </div>
        </div>
                <div class="meta_cont_single meta_cont_single_social">
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                    <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2021/08/04/green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                    </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                    <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
        <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Green pass, nel decreto stretta su scuola e trasporti: dal 6 agosto scattano le nuove regole per bar e ristoranti</h4>
                <div class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde.jpeg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="green pass per scuola e trasporti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde.jpeg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-300x169.jpeg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-768x432.jpeg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-650x366.jpeg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-320x180.jpeg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-260x146.jpeg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-356x200.jpeg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/green-pass-certificato-verde-800x450.jpeg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
    <div id="admputop2" class="iol-ads"></div>
</div>
            </div>
            <p>È previsto per la serata di martedì l’arrivo del <strong>nuovo decreto</strong> con le regole per il <strong>green pass</strong>, che verrà probabilmente esteso anche a <strong>scuola</strong> e <strong>trasporti</strong>. Mentre il <strong>governo Draghi</strong> cerca di far quadrare i conti per garantire un autunno in sicurezza, c’è la prima alzata di scudi della Lega, contraria all’ampliamento dell’uso del green pass. Intanto, il <strong>6 agosto</strong> entreranno in vigore le nuove regole per accedere ad alcune attività, tra cui la consumazione al chiuso per bar e ristoranti. </p>



<div id="iol_player_container">
    <div style="position: relative; display: block;max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video id="iol_player" data-account="6217288103001" data-video-id="6262886340001" data-player="4cj6ul7HM" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "" }, "id": "notizie", "logo": { "active": false }}' data-application-id="data-application-id" class="video-js customIol" controls="controls" playsinline="playsinline" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" muted="muted">
            </video>
            <script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js"></script>
        </div>
    </div>
</div><h2 id="h-green-pass-il-nuovo-decreto-su-scuola-e-trasporti">Green pass, il nuovo decreto su scuola e trasporti</h2>



<p>Una giornata, quella del 5 agosto, in cui il governo Draghi sarà impegnato con il <strong>rafforzamento del green pass</strong>, decisioni che devono essere prese in vista di settembre, con la riapertura delle scuole.</p><div id="outstream"></div><p> Si accelera quindi, non senza resistenze all’interno della maggioranza. </p>



<p>Alle 11.30 si riunisce la cabina di regia con Mario Draghi e i ministri competenti, ma già oggi il premier ha incontrato il <strong>ministro della Salute Roberto Speranza</strong>, il commissario straordinario  Francesco Figliuolo e Franco Locatelli, presidente dell’Iss. Poi alle 16 il <strong>Consiglio dei Ministri</strong>, che potrebbe vedere qualche resistenza da parte della Lega, scettica anche sulle ultime norme. </p>



<h3 id="h-scuola-obbligo-di-green-pass-per-gli-insegnanti">Scuola: obbligo di green pass per gli insegnanti</h3>



<p>Sembra che l’intenzione del governo sia andare verso l’<strong>obbligatorietà per gli insegnanti</strong> di green pass, una misura che non dovrebbe creare troppi problemi, visto che già l’<strong>85% del personale scolastico è vaccinato</strong>.</p><div id="ad_dyn1" class="iol-ads"></div><p> Un modo per scongiurare il ritorno alla <strong>didattica a distanza</strong>, la famigerata DAD, e assicurare la sicurezza anche agli <strong>studenti</strong>, per cui il green pass, comunque, non sarebbe obbligatorio. </p>



<p><strong>Patrizio Bianchi, ministro dell’Istruzione</strong>, vuole andare in questa direzione, assicurando che al suono della campanella “<em>sarà tutto in presenza</em>“. <a href="https://www.thesocialpost.it/2021/07/24/vaccini-boom-di-prenotazioni-per-il-green-pass-obbligatorio-figliuolo-aumento-dal-15-al-200/" target="_blank" rel="noreferrer noopener">Figliuolo è fiducioso anche sul successo della campagna vaccinale</a> per la fascia tra i 12 e i 19 anni, con i giovani invitati a fare il vaccino prima del rientro a scuola.</p>



<div id="ad_dyn2" class="iol-ads"></div><h3 id="h-il-nodo-dei-trasporti">Il nodo dei trasporti</h3>



<p>Per quanto riguarda i trasporti, è già previsto l’obbligo di green pass per <strong>aerei, traghetti e treni</strong> già dal <strong>1 settembre</strong>. Anche qui si vuole andare verso il rafforzamento, con l’introduzione del certificato verde per chi lavora nel settore dei trasporti pubblici. Il Ministero della Salute vorrebbe effettivo già da agosto l’uso del green pass, ma pesano ancora una volta le resistenze all’interno della stessa maggioranza.</p>



<div id="ad_dyn3" class="iol-ads"></div><h2 id="h-green-pass-braccio-di-ferro-della-lega-sulle-proposte">Green pass: braccio di ferro della Lega sulle proposte</h2>



<p>Non sembra d’accordo con quanto deciso finora dal governo la <strong>Lega</strong>, che ha presentato ben 900 emendamenti al decreto attuale, con le regole che entreranno in vigore dal 6 agosto. Per bocca del <strong>ministro del Turismo Massimo Garavaglia</strong>, il partito di <strong>Matteo Salvini</strong> si oppone alla strada presa, anzi vorrebbe dei paletti per limitare l’uso del green pass per l’estate. </p>



<p>“<em>Cinque punti, come le dita di una mano. Sono quelli che la Lega chiede vengano introdotti per agevolare la stagione turistica, e non solo. Misure improntate al pragmatismo e alla semplificazione</em>“, dichiara il leghista.</p><div id="ad_dyn4" class="iol-ads"></div><p> Le proposte sono di togliere l’obbligo fino ai 18 anni, inserire l’autocertificazione per bar e ristoranti, l’esenzione per i servizi alberghieri e per sagre e fiere e, infine, nessun certificato verde per accedere ai trasporti. </p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-300x118.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-768x302.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-650x256.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-320x126.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-260x102.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-400x157.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-800x315.webp 800w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="403" src="https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-1024x403.jpg" alt="Post Facebook della Lega" class="wp-image-610107 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-300x118.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-768x302.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-650x256.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-320x126.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-260x102.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-400x157.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Post-Facebook-della-Lega-800x315.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><figcaption>Post Facebook della Lega</figcaption></figure>



<h3 id="h-la-replica-del-pd">La replica del PD</h3>



<p>A stretto giro arrivano le reazioni della parte opposta della maggioranza, con <strong>Matteo Ricci</strong>, del Partito Democratico, che si oppone a queste richieste. “<em>Il vaccino è l’unica arma che abbiamo, più persone si vaccineranno e meglio sconfiggeremo questo virus. Il green pass è uno strumento giusto, l’abbiamo salutato positivamente perché afferma un concetto: se tu vuoi vivere da solo, senza gli altri, puoi permetterti di non vaccinarci.</em></p>



<div id="ad_dyn5" class="iol-ads"></div><p><em> Se vivi in comunità, insieme agli altri, la tua libertà finisce quando inizia quella degli altri, quindi hai il dovere di vaccinarti</em>“, ha dichiarato a Radio Immagina. </p><p>“<em>L’atteggiamento di Salvini in questi mesi, ma anche nelle ultime ore, è del tutto inappropriato. Lui dovrebbe dare i messaggi che stanno dando tutti, il presidente della Repubblica, il premier Draghi, invece continua a strizzare l’occhio, lui e la Meloni, al <strong>movimento no-vax</strong>, pensando così di prendere dei voti in più</em>“, ha dichiarato il dem.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="it" dir="ltr">Più persone si vaccineranno, meglio sconfiggeremo il <a href="https://twitter.com/hashtag/Covid?src=hash&amp;ref_src=twsrc%5Etfw">#Covid</a>. <br><br>Il <a href="https://twitter.com/hashtag/GreenPass?src=hash&amp;ref_src=twsrc%5Etfw">#GreenPass</a> è uno strumento giusto, che afferma un concetto semplice: se vivi in una comunità, la tua libertà finisce quando inizia quella degli altri. <a href="https://twitter.com/matteoricci?ref_src=twsrc%5Etfw">@matteoricci</a> <a href="https://t.co/33p6KRGNxt">pic.twitter.com/33p6KRGNxt</a></p>— Partito Democratico 🇮🇹 🇪🇺 (@pdnetwork) <a href="https://twitter.com/pdnetwork/status/1422984845148442626?ref_src=twsrc%5Etfw">August 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h2 id="h-green-pass-cosa-succede-da-venerd-6-agosto">Green pass, cosa succede da venerdì 6 agosto</h2>



<p>Intanto, <a href="https://www.thesocialpost.it/2021/07/23/green-pass-tutti-i-luoghi-per-cui-sara-necessaria-la-certificazione-come-funziona-dal-6-agosto/" target="_blank" rel="noreferrer noopener">da <strong>venerdì 6 agosto</strong> scatterà l’uso obbligatorio per accedere ad alcuni servizi</a> per chi ha più di 12 anni. In particolare, il green pass sarà necessario per usufruire della consumazione in bar e ristoranti al chiuso, per musei, iniziative culturali, spettacoli e concerti all’aperto, per accedere allo stadio e alle competizioni sportive, ma anche per palestre, piscine e parchi divertimento e acquatici. Già dal 1 luglio, comunque, è indispensabile per viaggiare nell’area Schengen.</p>



<h3 id="h-come-ottenere-il-green-pass">Come ottenere il green pass</h3>



<p>Il green pass viene automaticamente prodotto dal Ministero della Salute, su indicazione dei dati forniti da Regioni e Province autonome, <strong>15 giorni dopo la prima dose di vaccino</strong>, per i <strong>guariti dal Covid-19</strong>, o con un <strong>tampone eseguito nelle 48 ore precedenti</strong>. La notifica viene inviata tramite SMS o e-mail con un codice di autenticazione, e può essere scaricato sul sito del governo tramite SPID o Cie, con <strong>Tessera Sanitaria</strong>, o nel <strong>Fascicolo sanitario elettronico</strong>, oppure tramite le App <strong>Immuni</strong> e<strong> IO</strong>. </p>



<h4 id="h-approfondisci">Approfondisci:</h4>



<p><a href="https://www.thesocialpost.it/2021/07/26/green-pass-covid-come-riconoscere-i-certificati-autentici-ed-evitare-falsi-le-indicazioni-del-governo/" target="_blank" rel="noreferrer noopener">Green pass Covid, come riconoscere i certificati autentici ed evitare falsi: le indicazioni del Governo</a></p>



<p><a href="https://www.thesocialpost.it/2021/08/04/zona-gialla-che-probabilita-ci-sono-per-un-ritorno-entro-ferragosto-e-quali-regioni-sono-a-rischio/" target="_blank" rel="noreferrer noopener">Zona Gialla, che probabilità ci sono per un ritorno entro Ferragosto e quali Regioni sono a rischio</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2021/08/04/green-pass-nel-decreto-stretta-su-scuola-e-trasporti-dal-6-agosto-scattano-le-nuove-regole-per-bar-e-ristoranti/" data-widget-id="AR_1"></div>
</div>        </div>
            <section class="" id="">
        <div class="sidebar_title">
            <i class="fas fa-chart-line"></i>Potrebbe interessarti
        </div>
        <div class="adbeforeSidebar">
<div id="admputop" class="iol-ads"></div>
</div>
        <div class="sb_right_posts">
            <div>
                                    <div class="sb_right_post">
                        <div class="labelled-thumbnail">
                            <a href="https://www.thesocialpost.it/2021/08/04/a-lecco-incubo-allagamenti-rischio-esondazione-a-dervio-per-la-diga-di-pagnona-120-persone-evacuate/" title="A Lecco incubo allagamenti, rischio esondazione a Dervio per la diga di Pagnona: 120 persone evacuate">
                                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione.jpeg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="lecco frana alluvione" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione.jpeg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-300x169.jpeg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-768x432.jpeg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-650x366.jpeg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-320x180.jpeg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-260x146.jpeg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-356x200.jpeg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/lecco-frana-alluvione-800x450.jpeg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                            </a>
                                                    </div>
                        <a href="https://www.thesocialpost.it/2021/08/04/a-lecco-incubo-allagamenti-rischio-esondazione-a-dervio-per-la-diga-di-pagnona-120-persone-evacuate/" title="A Lecco incubo allagamenti, rischio esondazione a Dervio per la diga di Pagnona: 120 persone evacuate">
                            <div class="sb_right_tit">A Lecco incubo allagamenti, rischio esondazione a Dervio per la diga di Pagnona: 120 persone evacuate</div>
                            <p class="excerpt">Paura a Dervio, dove è rischio esondazione per la piena del torrente Varrone che minaccia [...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                    <div class="sb_right_post">
                        <div class="labelled-thumbnail">
                            <a href="https://www.thesocialpost.it/2021/08/04/laila-el-harim-morta-sul-lavoro-a-modena-un-indagato-nellinchiesta-sul-dramma-delloperaia-40enne/" title="Laila El Harim morta sul lavoro a Modena: un indagato nell&#8217;inchiesta sul dramma dell&#8217;operaia 40enne">
                                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Laila el Harim operaia morta: un indagato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Laila-el-Harim-operaia-morta-indagato-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                            </a>
                                                    </div>
                        <a href="https://www.thesocialpost.it/2021/08/04/laila-el-harim-morta-sul-lavoro-a-modena-un-indagato-nellinchiesta-sul-dramma-delloperaia-40enne/" title="Laila El Harim morta sul lavoro a Modena: un indagato nell&#8217;inchiesta sul dramma dell&#8217;operaia 40enne">
                            <div class="sb_right_tit">Laila El Harim morta sul lavoro a Modena: un indagato nell&#8217;inchiesta sul dramma dell&#8217;operaia 40enne</div>
                            <p class="excerpt">C'è un indagato nell'ambito dell'inchiesta sulla morte di Laila El Harim, operaia deceduta[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                <div id="admpumiddle" class="iol-ads"></div>                    <div class="sb_right_post">
                        <div class="labelled-thumbnail">
                            <a href="https://www.thesocialpost.it/2021/08/04/violenza-sessuale-dopo-una-cena-di-lavoro-lincubo-di-una-giovane-di-24-anni-ad-asti/" title="Violenza sessuale dopo una cena di lavoro: l&#8217;incubo di una giovane di 24 anni ad Asti">
                                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="violenza sessuale dopo cena di lavoro ad Asti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/violenza-sessuale-dopo-cena-lavoro-asti-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                            </a>
                                                    </div>
                        <a href="https://www.thesocialpost.it/2021/08/04/violenza-sessuale-dopo-una-cena-di-lavoro-lincubo-di-una-giovane-di-24-anni-ad-asti/" title="Violenza sessuale dopo una cena di lavoro: l&#8217;incubo di una giovane di 24 anni ad Asti">
                            <div class="sb_right_tit">Violenza sessuale dopo una cena di lavoro: l&#8217;incubo di una giovane di 24 anni ad Asti</div>
                            <p class="excerpt">Una cena di lavoro come tante, poi il dramma della violenza sessuale: il caso di una 24enn[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                    <div class="sb_right_post">
                        <div class="labelled-thumbnail">
                            <a href="https://www.thesocialpost.it/2021/08/04/zona-gialla-che-probabilita-ci-sono-per-un-ritorno-entro-ferragosto-e-quali-regioni-sono-a-rischio/" title="Zona Gialla, che probabilità ci sono per un ritorno entro Ferragosto e quali Regioni sono a rischio">
                                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="L'Italia e il rischio di zona gialla entro ferragosto. Cosa c'è di vero" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/08/zona-gialla-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                            </a>
                                                    </div>
                        <a href="https://www.thesocialpost.it/2021/08/04/zona-gialla-che-probabilita-ci-sono-per-un-ritorno-entro-ferragosto-e-quali-regioni-sono-a-rischio/" title="Zona Gialla, che probabilità ci sono per un ritorno entro Ferragosto e quali Regioni sono a rischio">
                            <div class="sb_right_tit">Zona Gialla, che probabilità ci sono per un ritorno entro Ferragosto e quali Regioni sono a rischio</div>
                            <p class="excerpt">L'Italia in zona gialla a Ferragosto è la nuova ipotesi che spaventa i cittadini e e i tur[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
        </div>
        <div class="clearfix"></div>
        <div class="adafterSidebar">
<div id="admpubottom" class="iol-ads"></div>
</div>
    </section>
    </div>
</div>
<div id="admpubottom2" class="iol-ads" style="margin: 1.5rem 0;"></div><div>
    <section>
        <div class="last_articles_container">
            <label class="label_last_articles">DA NON PERDERE</label>
            <div class="last_articles">
                        <article data-countVisit="17054" class="article daNonPerdere" id="post_585814">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/05/25/quanto-dura-il-vaccino-anti-covid-perche-si-pensa-al-richiamo-a-chi-spettera-e-quando-partira/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-300x167.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-650x361.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-320x178.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-260x144.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-360x200.webp 360w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro.jpg" class="highlight-img webpexpress-processed" width="720" height="400" alt="terzo richiamo per il vaccino anti covid, parla brusaferro" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/05/terzo-richiamo-vaccino-covid-brusaferro-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/05/25/quanto-dura-il-vaccino-anti-covid-perche-si-pensa-al-richiamo-a-chi-spettera-e-quando-partira/">Quanto dura il vaccino anti-Covid: perché si pensa al richiamo, a chi spetterà e quando partirà</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/05/25/quanto-dura-il-vaccino-anti-covid-perche-si-pensa-al-richiamo-a-chi-spettera-e-quando-partira/">
                        Al vaglio le tempistiche per il terzo richiamo del vaccino anti Coronavirus: det[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="11246" class="article daNonPerdere" id="post_601322">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/08/raffaella-carra-la-malattia-tenuta-nascosta-e-la-causa-della-morte-della-regina-della-televisione/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="raffaella carrà morte" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/raffaella-carra-morte-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/tv-e-spettacolo/" class="category-label tv-e-spettacolo">TV e Spettacolo</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/08/raffaella-carra-la-malattia-tenuta-nascosta-e-la-causa-della-morte-della-regina-della-televisione/">Raffaella Carrà: la malattia tenuta nascosta e la causa della morte della regina della televisione</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/08/raffaella-carra-la-malattia-tenuta-nascosta-e-la-causa-della-morte-della-regina-della-televisione/">
                        Raffaella Carrà aveva deciso di tenere nascosta la sua malattia fino alla fine [...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="10695" class="article daNonPerdere" id="post_573866">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/04/22/denise-pipitone-intercettata-anna-corona-e-di-denise-la-voce-nella-telefonata-cosa-si-sente-nellaudio/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="denise pipitone, dubbi sull'intercettazione di anna corona" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/04/denise-pipitone-intercettazione-anna-corona-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/scomparsi/" class="category-label cronaca">Scomparsi</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/04/22/denise-pipitone-intercettata-anna-corona-e-di-denise-la-voce-nella-telefonata-cosa-si-sente-nellaudio/">Denise Pipitone, intercettata Anna Corona: è di Denise la voce nella telefonata? Cosa si sente nell&#8217;audio</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/04/22/denise-pipitone-intercettata-anna-corona-e-di-denise-la-voce-nella-telefonata-cosa-si-sente-nellaudio/">
                        Un'inedita telefonata registrata all'epoca della scomparsa di Denise Pipitone ri[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="8614" class="article daNonPerdere" id="post_578845">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/05/07/silvia-romano-la-vita-di-aisha-un-anno-dopo-la-sua-liberazione-un-matrimonio-felice-e-il-lavoro-da-insegnante/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Silvia Romano, la vita di Aisha un anno dopo la sua liberazione: un matrimonio felice e il lavoro da insegnante" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/05/silvia-romano-matrimonio-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/05/07/silvia-romano-la-vita-di-aisha-un-anno-dopo-la-sua-liberazione-un-matrimonio-felice-e-il-lavoro-da-insegnante/">Silvia Romano, la vita di Aisha un anno dopo la sua liberazione: un matrimonio felice e il lavoro da insegnante</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/05/07/silvia-romano-la-vita-di-aisha-un-anno-dopo-la-sua-liberazione-un-matrimonio-felice-e-il-lavoro-da-insegnante/">
                        Silvia Romano, come è cambiata la sua vita ad un anno dalla sua liberazione: il[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="6865" class="article daNonPerdere" id="post_595888">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/06/22/incidente-in-autostrada-scontro-tra-due-mezzi-pesanti-ci-sono-morti-le-immagini-sono-devastanti/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini-.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini-.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Incidente sulla A1: scontro tra due tir e un'auto. Incendio e fumo" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini-.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/06/incidente-a1-immagini--800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/06/22/incidente-in-autostrada-scontro-tra-due-mezzi-pesanti-ci-sono-morti-le-immagini-sono-devastanti/">Incidente in autostrada, scontro tra due mezzi pesanti, ci sono morti. Le immagini sono devastanti</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/06/22/incidente-in-autostrada-scontro-tra-due-mezzi-pesanti-ci-sono-morti-le-immagini-sono-devastanti/">
                        Gli automobilisti incolonnati hanno visto il fumo e le fiamme da grande distanza[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="807" class="article daNonPerdere" id="post_601589">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/09/rifiuti-speciali-interrati-in-campi-destinati-al-pascolo-di-animali-da-latte-e-carne-arrestate-6-persone/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="volante dei carabinieri" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/carabinieri-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/09/rifiuti-speciali-interrati-in-campi-destinati-al-pascolo-di-animali-da-latte-e-carne-arrestate-6-persone/">Rifiuti speciali interrati in campi destinati al pascolo di animali da latte e carne: arrestate 6 persone</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/09/rifiuti-speciali-interrati-in-campi-destinati-al-pascolo-di-animali-da-latte-e-carne-arrestate-6-persone/">
                        6 persone arrestate fra Como e Milano, tutti accusati di aver interrato rifiuti [...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="2771" class="article daNonPerdere" id="post_607809">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/27/morto-giuseppe-de-donno-pneumologo-e-volto-della-pandemia-di-covid-19-in-italia-ipotesi-suicidio/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Morto il medico pneumologo Giuseppe De Donno" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/giuseppe-de-donno-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/27/morto-giuseppe-de-donno-pneumologo-e-volto-della-pandemia-di-covid-19-in-italia-ipotesi-suicidio/">Morto Giuseppe De Donno: pneumologo e volto della pandemia di Covid-19 in Italia. Ipotesi suicidio</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/27/morto-giuseppe-de-donno-pneumologo-e-volto-della-pandemia-di-covid-19-in-italia-ipotesi-suicidio/">
                        Giuseppe De Donno è stato uno dei tanti volti della pandemia da Covid-19 in Ita[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="1074" class="article daNonPerdere" id="post_604817">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/18/ragazzi-travolti-da-unauto-pirata-19enne-gravissimo-la-madre-dellinvestitore-chiama-i-carabinieri/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="ragazzi travolti da un'auto pirata a Milano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/ragazzi-travolti-auto-pirata-milano-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/18/ragazzi-travolti-da-unauto-pirata-19enne-gravissimo-la-madre-dellinvestitore-chiama-i-carabinieri/">Ragazzi travolti da un&#8217;auto pirata, 19enne gravissimo: la madre dell&#8217;investitore chiama i carabinieri</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/18/ragazzi-travolti-da-unauto-pirata-19enne-gravissimo-la-madre-dellinvestitore-chiama-i-carabinieri/">
                        Auto pirata travolge due ragazzi in provincia di Milano, uno è gravissimo: la d[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="3527" class="article daNonPerdere" id="post_608214">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/29/morte-di-giuseppe-de-donno-la-rabbia-di-enrico-ruggeri-e-red-ronnie-messo-a-tacere-deriso-escluso/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Giuseppe De Donno morto: il messaggio di Red Ronnie e Enrico Ruggeri" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/Giuseppe-De-Donno-morto-messaggio-Red-Ronnie-Enrico-Ruggeri-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/29/morte-di-giuseppe-de-donno-la-rabbia-di-enrico-ruggeri-e-red-ronnie-messo-a-tacere-deriso-escluso/">Morte di Giuseppe De Donno, la rabbia di Enrico Ruggeri e Red Ronnie: &#8220;Messo a tacere, deriso, escluso&#8221;</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/29/morte-di-giuseppe-de-donno-la-rabbia-di-enrico-ruggeri-e-red-ronnie-messo-a-tacere-deriso-escluso/">
                        La morte di Giuseppe De Donno ha riportato a galla la sua storia di medico e uom[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
        <article data-countVisit="1108" class="article daNonPerdere" id="post_607292">
            <div class="labelled-thumbnail">
                <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/26/abusi-sessuali-su-minori-arrestato-bidello-56enne-di-una-scuola-della-provincia-di-brescia/">
                    <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="abusi sessuali su minori: bidello arrestato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/07/abusi-sessuali-minori-bidello-arrestato-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                </a>
                <a href="https://www.thesocialpost.it/cronaca/cronaca-italia/" class="category-label cronaca">Cronaca Italia</a>            </div>
            <div class="content">
                <h3 class="title">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/26/abusi-sessuali-su-minori-arrestato-bidello-56enne-di-una-scuola-della-provincia-di-brescia/">Abusi sessuali su minori, arrestato bidello 56enne di una scuola della provincia di Brescia</a>
                </h3>
                <p class="excerpt">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/07/26/abusi-sessuali-su-minori-arrestato-bidello-56enne-di-una-scuola-della-provincia-di-brescia/">
                        Un bidello 56enne del Bresciano arrestato con l'accusa di abusi su minori di una[...] <span class="more"> >> </span>
                    </a>
                </p>
            </div>
        </article>
            </div>
        </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7c4d2d0d9d6dbd6cdded8d9def7c3dfd2c4d8d4ded6dbc7d8c4c399dec399">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cab8afaeabb0a3a5a4af8abea2afb9a5a9a3aba6baa5b9bee4a3bee4">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2d404c5f46485944434a6d5945445f494b4142425f03445903">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="https://www.thesocialpost.it/feeds/">Feeds</a>
                    <a href="https://www.thesocialpost.it/sitemap/">Sitemap</a>
                    <a href="https://www.thesocialpost.it/tags/">Tags</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html" target="_blank">Misurazione digitale</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    <div id="adoutofpage"></div>
  </body>
</html>
