<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "attualita" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Anastasia Latini" }); window.exmp_brandsafe = "on";  </script>
  <script>window.exmp_category_key="attualita"</script>              <script data-ad-client="ca-pub-6006394851808176"></script>
          
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un caso del nuovo ceppo di coronavirus è arrivato dal Regno Unito a Roma, come informa il Ministero della Salute" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2020-12-20T15:12:10+00:00" />
	<meta property="article:modified_time" content="2020-12-20T20:32:08+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AnastasiaLatini" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra.jpg","width":1024,"height":576,"caption":"L'aeroporto Heathrow a Londra"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#webpage","url":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/","name":"Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#primaryimage"},"datePublished":"2020-12-20T15:12:10+00:00","dateModified":"2020-12-20T20:32:08+00:00","description":"Un caso del nuovo ceppo di coronavirus \u00e8 arrivato dal Regno Unito a Roma, come informa il Ministero della Salute","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/02d1b5d359fdd80a7c1625d75965f970"},"headline":"Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito","datePublished":"2020-12-20T15:12:10+00:00","dateModified":"2020-12-20T20:32:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/#primaryimage"},"keywords":"Coronavirus,Pandemia","articleSection":"Attualit\u00e0","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/02d1b5d359fdd80a7c1625d75965f970","name":"Anastasia Latini","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/685f8391d6d8021b7dd5398c123b0e44?s=96&d=mm&r=g","caption":"Anastasia Latini"},"description":"Scribacchina fin dalla tenera et\u00e0 con studi in Scienze Politiche e Relazioni Internazionali. Ho la mania per la geopolitica, l'ambiente e la fantascienza e oggi mi occupo di politica e comunicazione in questo nuovo mondo digitale. Amo il mio gatto, le serie tv e la pop art.","sameAs":["https://www.linkedin.com/in/anastasia-latini-06a551142/","https://twitter.com/AnastasiaLatini"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/amp/" /><meta name="generator" content="AMP for WP 1.0.70"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito Feed dei commenti" href="https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=543582' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F12%2F20%2Fcoronavirus-nuovo-ceppo-caso-italia-voli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F12%2F20%2Fcoronavirus-nuovo-ceppo-caso-italia-voli%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","blacklist":["smiling-video"],"isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-543582 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/12/19/incidente-corso-francia-pietro-genovese-condannato-gaia-camilla/">Incidente corso Francia, Pietro Genovese condannato per la morte di Gaia e Camilla</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/12/18/crollo-ponte-morandi-reato-doloso-falso-manutenzione/">Crollo del Ponte Morandi, ora si indaga per crollo doloso</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/12/18/alberto-genovese-2-ragazze-accusano-imprenditore-violenza-sessuale/">Caso Genovese, altre 2 ragazze accusano l&#8217;imprenditore di violenza sessuale</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/12/18/firenze-corpi-valigie-figlio-carcere-pasho/">Firenze, corpi trovati a pezzi nelle valigie: rintracciato il figlio</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/12/17/david-rossi-cancellati-messaggi-cellulare-dopo-morte/">David Rossi: cancellati messaggi dal suo cellulare dopo la morte</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-543582" class="post-543582 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-pandemia">
        <h1>Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito</h1>
        <div class="box-incontentBeforeImage"></div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>20 Dicembre 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/anastasia/">
                        Anastasia Latini                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/attualita/" title="Category Name">
                            Attualità                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/coronavirus/'>
                            Coronavirus                        </a>
                    </p>
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/pandemia/'>
                            Pandemia                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Coronavirus, nuovo ceppo: un caso in Italia, voli bloccati per il Regno Unito</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="aeroporto Heathrow a londra" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/aeroporto-Heathrow-londra-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
  <style>
    @media only screen { #syTagContainer {min-height: 198px;}}
    @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}
  </style>
  <div id='syTagContainer'>
    <div id='sy_12730' align='center'></div>
  </div>
</div>
            </div>
            <p>Dopo la conferenza stampa di ieri sera con cui <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/12/19/coronavirus-nuovo-ceppo-gran-bretagna-johnson-lockdown/" target="_blank" rel="noreferrer noopener"><strong>Boris Johnson ha imposto il lockdown</strong> duro</a> a Londra e nel Sud Est dell’Inghilterra, scatta l’allarme per il <strong>nuovo ceppo di coronavirus</strong> scoperto nel Regno Unito. Le autorità britanniche sono in stretto contatto con l’OMS, che ha comunicato che questa nuova variante si trova già in altri Paesi europei. </p>



<p>Il ministro degli Esteri Luigi Di Maio ha fatto sapere che <strong>l’Italia bloccherà i voli da e per la Gran Bretagna</strong>, mentre misure analoghe sono al vaglio di Francia e Germania. Il Ministero della Salute ha informato che <strong>un caso appartenente al nuovo ceppo di Sars-Cov-2 è stato trovato in Italia</strong>.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>




<h2>Covid-19, caso del nuovo ceppo in Italia </h2>



<p>Un <strong>caso del nuovo ceppo di coronavirus è stato trovato a Roma</strong>, come informa il Ministero della Salute in un comunicato. “<em>Il Dipartimento Scientifico del Policlinico Militare del Celio, che in questa emergenza sta collaborando con l’Istituto Superiore della Sanità, <strong>ha sequenziato il genoma del virus SARS-CoV-2 proveniente da un soggetto risultato positivo</strong> con la variante riscontrata nelle ultime settimane in Gran Bretagna</em>“, si legge.</p>
<div class="gptslot" data-adunitid="3"></div>




<p>“<em>Il paziente, e il suo convivente <strong>rientrato negli ultimi giorni dal Regno Unito</strong> con un volo atterrato presso l’aeroporto di Fiumicino, sono in isolamento e hanno seguito, insieme agli altri familiari e ai contatti stretti, tutte le procedure stabilite dal Ministero della Salute</em>“, si conclude il comunicato. </p>



<h4 class="has-text-align-center"><a href="https://www.thesocialpost.it/2020/12/20/coronavirus-vaccini-nuovo-ceppo-bollettino/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Coronavirus, vaccini: si vaglia l’efficacia sul nuovo ceppo</a></h4>



<h2>Cosa sappiamo del nuovo ceppo di coronavirus</h2>



<p>Il nuovo ceppo di coronavirus <strong>non sembra essere più mortale</strong> o maggiormente aggressivo, ma <strong>la sua trasmissibilità è superiore del 70%</strong> all’originale, come dichiarato da Johnson ieri sera.</p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p> Alcune mutazioni del Covid-19 sembrano essere presenti in Olanda, Danimarca e Australia, come comunicato dall’OMS alla <em>BBC</em>. </p>



<p><strong>Non ci sono prove che il vaccino sia meno efficace</strong> su questa variante. L’Organizzazione Mondiale della Sanità assicura di star mappando variazioni del coronavirus dall’inizio della pandemia e di star lavorando a stretto contatto con il governo britannico su questo ceppo. </p>



<h2>L’Italia blocca i voli con il Regno Unito</h2>



<p>Dopo l’emergere di questa notizia, il ministro Di Maio ha comunicato su Facebook misure immediate. “<em>Il Regno Unito ha lanciato l’allarme su una nuova forma di Covid che sarebbe il risultato di una mutazione del virus</em>“, scrive Di Maio, “<em>Come Governo abbiamo il dovere di proteggere gli italiani, per questa ragione, dopo aver avvisato il Governo inglese, con il Ministero della Salute stiamo per firmare il provvedimento per sospendere i voli con la Gran Bretagna.La nostra priorità è tutelare l’Italia e i nostri connazionali</em>“.</p>
<div class="gptslot clear" data-adunitid="5"></div>




<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20.webp 792w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-300x119.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-768x304.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-650x258.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-320x127.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-260x103.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-400x159.webp 400w" sizes="(max-width: 792px) 100vw, 792px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20.jpg" alt="Il post Facebook di Luigi Di Maio" class="wp-image-543591 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20.jpg 792w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-300x119.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-768x304.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-650x258.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-320x127.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-260x103.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/Schermata-2020-12-20-alle-15.28.20-400x159.jpg 400w" sizes="(max-width: 792px) 100vw, 792px"></picture><figcaption>Il post Facebook di Luigi Di Maio</figcaption></figure>



<p>Misure analoghe sono al vaglio anche di Germania e Francia, mentre hanno già agito Olanda e Belgio. <strong>I Paesi Bassi, in stretto lockdown fino a gennaio</strong> 2021, hanno bloccato i voli e i treni Eurostar in arrivo e in partenza per il Regno Unito, mentre il Belgio ha dichiarato la sospensione dei voli da e per la Gran Bretagna per almeno 24 ore.</p>
<div class="exmp-ad-unit-is"></div>




<h3>Panico all’aeroporto di Heathrow</h3>



<p>Diversi i connazionali che dovevano tornare per le festività natalizie e che sono rimasti <strong>bloccati all’aeroporto di Heathrow</strong>. Testimonianze sul posto riportano di ingenti ritardi e <strong>nessuna indicazione su quando scatterà il blocco dei voli</strong>. Aerei cancellati e deviati dalle altre città britanniche verso Londra, dove però si accumula l’incertezza sull’effettiva partenza. </p>



<h2>Speranza: “Abbiamo di fronte un problema nuovo”</h2>



<p>Il <strong>ministro della Salute Roberto Speranza</strong> ha dichiarato a <em>Mezz’ora in Più</em> che, dopo un confronto con scienziati italiani e ministri della Salute europei, hanno deciso per la misura cautelativa di bloccare i voli.</p>
<div class="exmp-ad-unit-is"></div>
<p> “<em>Riteniamo che in via precauzionale, anche per consentire ai nostri scienziati di approfondire, capire, valutare esattamente la portata del problema nuovo che abbiamo di fronte, di bloccare i voli per il Regno Unito</em>“</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">Regno Unito, verso la chiusura dei voli dal Paese. "Trovata variante del virus, abbiamo di fronte un problema nuovo. In attesa di capire bene abbiamo scelto di bloccare i voli" <a href="https://twitter.com/robersperanza?ref_src=twsrc%5Etfw">@robersperanza</a> ministro della Salute<a href="https://twitter.com/hashtag/mezzorainpi%C3%B9?src=hash&amp;ref_src=twsrc%5Etfw">#mezzorainpiù</a> <a href="https://twitter.com/RaiTre?ref_src=twsrc%5Etfw">@RaiTre</a> <a href="https://t.co/w1wHdVY7tY">pic.twitter.com/w1wHdVY7tY</a></p>— Mezz'ora in Più (@Mezzorainpiu) <a href="https://twitter.com/Mezzorainpiu/status/1340653613857837070?ref_src=twsrc%5Etfw">December 20, 2020</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Il ministro continua spiegando che “<em>Già ieri sera ho dato l’input ai nostri uffici di verificare il più possibile le sequenze genomiche anche nel nostro Paese. È chiaro che <strong>è un rischio possibile</strong>, se il virus è arrivato dalla Cina è molto probabile che possa arrivare anche dalla Gran Bretagna.</em></p>
<div class="exmp-ad-unit-is"></div>
<p><em> Dobbiamo fare tutte le verifiche del caso e controllare con scrupolo anche che cosa avviene realmente</em>“. </p>



<h3>Galli, il nuovo ceppo osservato già a settembre</h3>



<p>A <em>L’Aria che Tira</em> <strong>Massimo Galli, infettivologo dell’Ospedale Sacco di Milano</strong>, ha commentato i nuovi sviluppi. “<em>Saremo di fronte a una variante che non è più cattiva di quelle che già circolano. Ha forse una maggiore capacità diffusiva tanto è vero che probabilmente si sta affermando bene in Gran Bretagna</em>“, ha dichiarato. </p>



<p>Galli avverte sul rischio potenziale che il nuovo ceppo potrebbe già circolare: “<em>Attenzione, in primo luogo la segnalazione parla di <strong>prime osservazioni di questa variante in Gran Bretagna il 20 e 21 di settembre</strong>.</em></p>
<div class="exmp-ad-unit-is"></div>
<p><em> Temo che anche se non l’abbiamo ancora vista, anche se non esiste in Italia una documentazione precisa, è verosimile che oltremanica ne sia già passato un bel po’</em>“.</p>



<h3>Approfondisci:</h3>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/coronavirus/" target="_blank" rel="noreferrer noopener">TUTTO sul coronavirus</a></p>



<p><a href="https://www.thesocialpost.it/2020/12/18/conte-decreto-restrizioni-natale-zona-rossa/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Conte presenta il decreto con le restrizioni per Natale: “Decisione sofferta”</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/12/20/coronavirus-nuovo-ceppo-caso-italia-voli/" data-widget-id="AR_3"></div>
</div>
<div id="ExMP_Comment"></div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/12/20/coronavirus-vaccini-nuovo-ceppo-bollettino/" title="Coronavirus, vaccini: si vaglia l&#8217;efficacia sul nuovo ceppo. Il bollettino di oggi">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="coronavirus vaccino" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/coronavirus-vaccino-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus, vaccini: si vaglia l&#8217;efficacia sul nuovo ceppo. Il bollettino di oggi</div>
                        <p class="excerpt">La nuova variante di coronavirus scoperta in Gran Bretagna allarma l'Europa, ma non ci son[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/12/20/gaia-camilla-investite-roma-disperazione-pietro-genovese/" title="Gaia e Camilla, investite a Roma: la disperazione di Pietro Genovese">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="gaia e camilla incidente corso francia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/gaia-e-camilla-incidente-corso-francia-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Gaia e Camilla, investite a Roma: la disperazione di Pietro Genovese</div>
                        <p class="excerpt">Il padre di una delle due vittime si è detto distrutto e ha espresso parole anche per il [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/12/20/mazara-del-vallo18-pescatori-sequestrati-libia-tornati-casa/" title="Mazara del Vallo: i 18 pescatori sequestrati in Libia sono tornati a casa">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-1536x864.webp 1536w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="peschereccio" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-1536x864.jpg 1536w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/09/peschereccio-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Mazara del Vallo: i 18 pescatori sequestrati in Libia sono tornati a casa</div>
                        <p class="excerpt">Sono finalmente tornati a casa i 18 pescatori di Mazara del Vallo sequestrati in Libia il [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/12/19/coronavirus-nuovo-ceppo-gran-bretagna-johnson-lockdown/" title="Coronavirus, nuovo ceppo in Gran Bretagna: Johnson annuncia lockdown immediato">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="la conferenza stampa di boris johnson" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/johnson-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus, nuovo ceppo in Gran Bretagna: Johnson annuncia lockdown immediato</div>
                        <p class="excerpt">Impenna di casi in Gran Bretagna, dove un nuovo ceppo di coronavirus è stata scoperta nel[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="752" class="article daNonPerdere" id="post_542245">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/14/prof-sospesa-matteo-salvini-sentenza-giudice-palermo/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="La prof Rosa Maria dell'Aria e Matteo Salvini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-salvini-prof-sospesa-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/14/prof-sospesa-matteo-salvini-sentenza-giudice-palermo/">Prof sospesa per il paragone Duce-Salvini: arriva la sentenza sulla sanzione</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/14/prof-sospesa-matteo-salvini-sentenza-giudice-palermo/">
                            Dopo la sospensione senza stipendio per il paragone Duce-Salvini, un giudice si [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="702" class="article daNonPerdere" id="post_542229">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/14/matteo-bassetti-febbre-gialla-candidata-futura-pandemia/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="L'infettivologo Matteo Bassetti su La7" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/matteo-bassetti-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/14/matteo-bassetti-febbre-gialla-candidata-futura-pandemia/">Matteo Bassetti lancia l&#8217;allarme: &#8220;È una seria candidata per futura pandemia&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/14/matteo-bassetti-febbre-gialla-candidata-futura-pandemia/">
                            Con un messaggio, l'infettivologo Matteo Bassetti ha lanciato l'allarme per il f[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="683" class="article daNonPerdere" id="post_541932">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/13/funerali-paolo-rossi-rabbia-moglie-federica-furto/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Paolo Rossi e Federica Cappelletti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/paolo_rossi_moglie-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/13/funerali-paolo-rossi-rabbia-moglie-federica-furto/">Funerali Paolo Rossi, la rabbia della moglie Federica per il furto in casa</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/13/funerali-paolo-rossi-rabbia-moglie-federica-furto/">
                            Federica Cappelletti, la moglie di Paolo Rossi, commenta il furto subito nell'ab[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="568" class="article daNonPerdere" id="post_542272">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/15/covid-lockdown-nazionale-italia-natale-capodanno/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Il premier Giuseppe Conte" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/05/giuseppe-conte-2-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/15/covid-lockdown-nazionale-italia-natale-capodanno/">Covid, ipotesi lockdown nazionale a Natale. Conte: &#8220;Dobbiamo scongiurare terza ondata&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/15/covid-lockdown-nazionale-italia-natale-capodanno/">
                            Natale e Capodanno in lockdown su tutto il territorio nazionale: l'ipotesi al va[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="566" class="article daNonPerdere" id="post_541988">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/13/caso-regeni-corrado-augias-restituisce-medaglia-legion-onore/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Corrado Augias e un poster di Giulio Regeni" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/augias-regeni-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/13/caso-regeni-corrado-augias-restituisce-medaglia-legion-onore/">Caso Regeni, Corrado Augias restituisce la medaglia della Legion d’Onore</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/12/13/caso-regeni-corrado-augias-restituisce-medaglia-legion-onore/">
                            Il giornalista ha spiegato le motivazioni del suo gesto in riferimento al conseg[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="245741434a4548455e4d4b4a4d64504c41574b474d4548544b57500a4d500a">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b293e3f3a213234353e1b2f333e283438323a372b34282f75322f75">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e636f7c656b7a6760694e7a66677c6a686261617c20677a20">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
  </body>
</html>
