<!DOCTYPE html>
<html lang="it-IT">

<head>
  <title>
    Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

  <script>if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else dyns=3,lazy={};id=[];for(var idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,dynamicAds:{enable:!0,id:id}};</script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');
  </script>
  
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->
  
  <script>
    !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
    var nSdkInstance = NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance", {});
    var nielsenMetadata = {
      type: 'static',
      assetid: 'omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina',
      section: 'Thesocialpost_BRW'
      };

    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cosa è successo a casa di Ilenia Fabbri il 6 febbraio scorso? Una vicina rivela cosa avrebbe sentito nei drammatici istanti prima della morte" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2021-02-16T09:41:52+00:00" />
	<meta property="article:modified_time" content="2021-02-16T09:41:55+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-uccisa-Faenza.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri.jpg","width":1024,"height":576,"caption":"Ilenia Fabbri"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#webpage","url":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/","name":"Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#primaryimage"},"datePublished":"2021-02-16T09:41:52+00:00","dateModified":"2021-02-16T09:41:55+00:00","description":"Cosa \u00e8 successo a casa di Ilenia Fabbri il 6 febbraio scorso? Una vicina rivela cosa avrebbe sentito nei drammatici istanti prima della morte","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/d4302c8b73e611e15beacacb16d70d29"},"headline":"Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina","datePublished":"2021-02-16T09:41:52+00:00","dateModified":"2021-02-16T09:41:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/d4302c8b73e611e15beacacb16d70d29","name":"Giovanna Tedde","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6a667e51c006a45b95339310db14050a?s=96&d=mm&r=g","caption":"Giovanna Tedde"},"description":"In tasca una laurea specialistica in Editoria, Comunicazione multimediale e Giornalismo, nel cassetto il sogno di studiare le stelle. Ho preferito far scorrere fiumi di inchiostro e tradurli in oceani di pagine. Giornalista pubblicista, mi riconosco in un solo verso: \"La penna \u00e8 luce che allontana l'inferno\"."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/amp/" /><meta name="generator" content="AMP for WP 1.0.70"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina Feed dei commenti" href="https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=555811' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F02%2F16%2Fomicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F02%2F16%2Fomicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","blacklist":["smiling-video"],"isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-555811 single-format-standard">
  <div id="adwallpaper" class="iol-ads"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2021/02/14/bandabardo-morto-enrico-greppi-erriquez-lutto-nella-musica-italiana/">Bandabardò, morto Enrico Greppi, Erriquez: lutto nella musica italiana</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2021/02/14/faenza-omicidio-ilenia-fabbri-le-minacce-dellex-e-il-racconto-di-unamica/">Faenza, omicidio Ilenia Fabbri: le minacce dell’ex e il racconto di un’amica</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2021/02/14/coppia-bolzano-laura-perselli-strangolata-continuano-le-ricerche-del-marito/">Coppia Bolzano: Laura Perselli strangolata, continuano le ricerche del marito</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2021/02/13/vittoria-confermata-la-condanna-a-rosario-greco-investi-e-uccise-con-il-suv-i-cuginetti-alessio-e-simone/">Vittoria, confermata la condanna a Rosario Greco: investì e uccise con il Suv i cuginetti Alessio e Simone</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2021/02/13/bardonecchia-maxi-tamponamento-20-automobilisti-intrappolati-ci-sono-2-vittime/">Bardonecchia, maxi tamponamento: 20 automobilisti intrappolati, ci sono 2 vittime</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-555811" class="post-555811 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
        <h1>Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina</h1>
                <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>16 Febbraio 2021</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/giovanna-tedde/">
                        Giovanna Tedde                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/cronaca/" title="Category Name">
                            Cronaca                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                    <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                    </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                    <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Omicidio di Ilenia Fabbri: gli ultimi istanti di vita della 46enne nel racconto di una vicina</h4>
                <div class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="Ilenia Fabbri" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/Ilenia-Fabbri-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
    <div id="admputop2" class="iol-ads"></div>
</div>
            </div>
            <p>Sono trascorsi 10 giorni da quell’alba di sangue e orrore a Faenza, quando la 46enne <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2021/02/06/faenza-femminicidio-morta-donna-uccisa-garage/" target="_blank" rel="noreferrer noopener"><strong>Ilenia Fabbri è stata uccisa nella sua abitazione</strong></a>, e le indagini hanno subito una prima svolta con l’apertura di un fascicolo a carico dell’<a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2021/02/11/omicidio-ilenia-fabbri-perquisizioni-a-carico-dellex-marito-della-46enne/" target="_blank" rel="noreferrer noopener">ex marito della donna, Claudio Nanni, indagato per omicidio pluriaggravato</a> in concorso con persona ignota. <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2021/02/10/omicidio-ilenia-fabbri-delitto-commissione-faenza/" target="_blank" rel="noreferrer noopener">Un delitto su commissione</a>, tra le ipotesi della Procura che lavora incessantemente a risolvere il caso. Poche ore fa, <strong>una vicina di casa della vittima ha svelato cosa ha sentito</strong> alle prime luci di quel 6 febbraio. E <strong>in un audio spuntano le parole dell’ex marito e della figlia</strong> nei drammatici minuti che seguono l’allarme lanciato dall’amica di quest’ultima.</p>



<div id="iol_player_container">
    <div style="position: relative; display: block;max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video id="iol_player" data-account="6217288103001" data-video-id="6230872309001" data-player="4cj6ul7HM" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "" }, "id": "notizie", "logo": { "active": false }}' data-application-id="data-application-id" class="video-js customIol" controls="controls" playsinline="playsinline" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
            </video>
            <script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js"></script>
        </div>
    </div>
</div>
<h2>La testimonianza della vicina di casa di Ilenia Fabbri</h2>



<p>Cosa è successo davvero nella casa di Faenza in cui si è consumato l’omicidio di Ilenia Fabbri? Gli inquirenti lavorano da giorni alla ricerca di elementi che ricalchino in modo nitido i contorni del delitto, per cui <strong>non sarebbe esclusa la pista di un crimine su commissione.</strong></p>



<div id="admpumiddle2" class="iol-ads"></div>
<div id="outstream"></div>
<p>E nella ricostruzione di quella manciata di minuti in cui si sarebbe concluso l’orrore si innesta<strong> la testimonianza di una persona </strong>che risiederebbe vicino all’abitazione della 46enne, affidata ai microfoni di <em>Pomeriggio Cinque</em>.</p>



<p>Secondo il racconto, il silenzio del mattino del 6 febbraio, intorno alle ore 6, sarebbe stato infranto da <strong>“<em>urla di donna</em>” e <em>“rumori di mobili che si spostano</em>“</strong> tali da svegliare i vicini. </p>



<p>“<strong><em>Aiutatemi</em>“: sarebbe questa la parola udita</strong> da chi abita in quella via.</p>
<div id="ad_dyn1" class="iol-ads"></div>
<p> “<em>Dopo siamo andati a suonare, bussare</em> – ha dichiarato la vicina alla trasmissione –<em> non apriva nessuno. Abbiamo telefonato, ma Ilenia non rispondeva. Siamo andati nel garage e lì la porta era aperta. Ho pensato che stesse male, ho detto ‘magari è Arianna che urla’, perché <strong>non era la voce di Ilenia</strong>. Alle 6.15 è arrivata la figlia Arianna, l’ex marito non l’ho visto</em>“.</p>



<h2>Le parole dell’ex marito e della figlia in un audio registrato in auto</h2>



<p>Nelle mani della Procura di Ravenna ci sarebbe <strong>un audio che documenterebbe la conversazione tra figlia ed ex marito</strong> della vittima dopo l’allarme ricevuto dall’amica della ragazza, rimasta a dormire in quella casa e terrorizzata da quanto stava accadendo all’interno.</p>



<div id="ad_dyn2" class="iol-ads"></div>
<p><strong>Una registrazione di circa 20 minuti</strong> che sarebbe stata cristallizzata da un’app che l’uomo, da tempo, avrebbe installato nel suo telefonino. Al padre, riporta <em>Repubblica</em>, la figlia della 46enne <strong>avrebbe urlato di accelerare per tornare indietro</strong> – i due si sarebbero trovati in viaggio verso Milano per ritirare una vettura – mentre l’uomo avrebbe sussurrato la frase “<em>Oddio, mi sento male</em>“.</p>



<div id="ad_dyn3" class="iol-ads"></div>
<p>La ragazza avrebbe anche chiesto all’amica – che nel frattempo si sarebbe barricata in una stanza di quella casa di via Corbara –  di verificare cosa stesse succedendo: “<em>Prendi l’attizzatoio da camino e va giù a vedere</em>“. Sono le parole, scrive <em>Il</em> <em>Resto del Carlino</em>, a cui Claudio Nanni avrebbe posto una sorta di “freno” invitando la giovane a restare chiusa in camera. </p>



<h2>I funerali di Ilenia Fabbri</h2>



<p><strong>I</strong> <strong>funerali di Ilenia Fabbri sono stati celebrati </strong>a Faenza ieri, 15 febbraio.</p>
<div id="ad_dyn4" class="iol-ads"></div>
<p> Il feretro, riporta <em>Ansa</em>, sarebbe stato accolto da un gruppo di amiche della 46enne che le avrebbero reso un omaggio indossando le scarpe rosse, simbolo della lotta alla violenza sulle donne.</p>



<p>La figlia avrebbe letto un messaggio in ricordo della madre, e alcuni avrebbero notato la presenza dell’ex marito, <strong>attualmente indagato a piede libero.</strong></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2021/02/16/omicidio-di-ilenia-fabbri-gli-ultimi-istanti-di-vita-della-46enne-nel-racconto-di-una-vicina/" data-widget-id="AR_1"></div>
</div>        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
<div id="admputop" class="iol-ads"></div>
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/02/16/omicidio-di-montecassiano-la-testimonianza-di-unamica-di-rosina-temeva-di-essere-uccisa/" title="Omicidio di Montecassiano, la testimonianza di un&#8217;amica di Rosina: &#8220;Temeva di essere uccisa&#8221;">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti-.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti-.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="rosina cassetti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti-.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Omicidio di Montecassiano, la testimonianza di un&#8217;amica di Rosina: &#8220;Temeva di essere uccisa&#8221;</div>
                        <p class="excerpt">La donna rivela la presunta confidenza che la vittima le avrebbe fatto prima di morire[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/02/15/morta-alice-17enne-foggia-investita-strisce-madre-teresa-ciccone/" title="È morta Alice, la 17enne investita sulle strisce a Foggia: le parole della madre">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Alice, 17enne morta dopo essere stata investita a Foggia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/alice-foggia-investita-17enne-morta-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">È morta Alice, la 17enne investita sulle strisce a Foggia: le parole della madre</div>
                        <p class="excerpt">Tragica fine per la vicenda di Alice, 17enne investita sulle strisce a Foggia: dopo mesi d[...] <span class="more"> >> </span></p>
                    </a>
                </div>
            <div id="admpumiddle" class="iol-ads"></div>                <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/02/15/saronno-confermata-condanna-infermiera-killer-parole-donna-durante-processo/" title="Saronno, la Corte d&#8217;Assise conferma la condanna a 30 anni di carcere per l&#8217;infermiera killer">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Laura Taroni e Leonardo Cazzaniga" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/01/Laura-Taroni-Leonardo-Cazzaniga-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Saronno, la Corte d&#8217;Assise conferma la condanna a 30 anni di carcere per l&#8217;infermiera killer</div>
                        <p class="excerpt">Confermata a 30 anni di carcere la condanna a Laura Taroni, l'infermiera "killer" di Saron[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/02/15/omicidio-di-montecassiano-le-intercettazioni-che-incastrano-gli-arrestati-come-avrebbero-ucciso-rosina/" title="Omicidio di Montecassiano, le intercettazioni che incastrano gli arrestati: come avrebbero ucciso Rosina">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti-.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti-.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="rosina cassetti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti-.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/12/rosina-cassetti--800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Omicidio di Montecassiano, le intercettazioni che incastrano gli arrestati: come avrebbero ucciso Rosina</div>
                        <p class="excerpt">Arianna Orazi ed Enea Simonetti sarebbero mente e braccio di un omicidio avvenuto tra le m[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
<div id="admpubottom" class="iol-ads"></div>
</div>
</section>
    </div>
</div>
<div id="admpubottom2" class="iol-ads" style="margin: 1.5rem 0;"></div><div>
    <section>
        <label class="label_last_articles">DA NON PERDERE</label>
        <div class="last_articles">
                            <article data-countVisit="1460" class="article daNonPerdere" id="post_554225">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/10/coppia-bolzano-non-era-corpo-di-peter-neumair-quello-nell-adige/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="peter neumair laura perselli" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/10/coppia-bolzano-non-era-corpo-di-peter-neumair-quello-nell-adige/">Coppia Bolzano: non era il corpo di Peter Neumair quello nell’Adige</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/10/coppia-bolzano-non-era-corpo-di-peter-neumair-quello-nell-adige/">
                            Solo pochi giorni fa l'annuncio del rilevamento di una "massa" a pochi metri di [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1259" class="article daNonPerdere" id="post_553864">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/coppia-scomparsa-bolzano-corpo-peter-neumair/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="benno peter neumair" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/benno-peter-neumair-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/coppia-scomparsa-bolzano-corpo-peter-neumair/">Coppia scomparsa a Bolzano: sarebbe stato ritrovato corpo di Peter Neumair</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/coppia-scomparsa-bolzano-corpo-peter-neumair/">
                            Peter Neumair e la compagna Laura Perselli erano scomparsi lo scorso 4 gennaio: [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1090" class="article daNonPerdere" id="post_554024">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/10/coppia-bolzano-uccisi-momenti-diversi/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="peter neumair laura perselli" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/peter-neumair-laura-perselli-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/10/coppia-bolzano-uccisi-momenti-diversi/">Coppia Bolzano: diffusa nuova ricostruzione dei fatti, uccisi in momenti diversi</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/10/coppia-bolzano-uccisi-momenti-diversi/">
                            Laura Perselli e Peter Neumair potrebbero essere stati uccisi in due momenti div[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="990" class="article daNonPerdere" id="post_553778">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/omicidio-roberta-siragusa-amica-ragazza-aveva-paura/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="La 17enne morta Roberta Siragusa e il fidanzato arrestato Pietro Morreale" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/roberta-siragusa-pietro-morreale-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/omicidio-roberta-siragusa-amica-ragazza-aveva-paura/">Omicidio Roberta Siragusa, l&#8217;amica della ragazza: &#8220;Lei aveva paura&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/omicidio-roberta-siragusa-amica-ragazza-aveva-paura/">
                            La ragazza, secondo la testimonianza di un'amica, avrebbe voluto lasciare Morrea[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="969" class="article daNonPerdere" id="post_553780">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/coppia-scomparsa-bolzano-fiume-adige-scarponi-peter-neumair/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Laura Perselli e Peter Neumair" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/01/Laura-Perselli-Peter-Neumair-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/coppia-scomparsa-bolzano-fiume-adige-scarponi-peter-neumair/">Coppia scomparsa a Bolzano: un altro ritrovamento nel fiume Adige</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/02/09/coppia-scomparsa-bolzano-fiume-adige-scarponi-peter-neumair/">
                            Spunta un nuovo elemento nel giallo di Peter Neumair e Laura Perselli[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b283e3c353a373a21323435321b2f333e283438323a372b34282f75322f75">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e5978081849f8c8a8b80a5918d80968a868c8489958a9691cb8c91cb">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="214c40534a4455484f46615549485345474d4e4e530f48550f">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html" target="_blank">Misurazione digitale</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
    <div id="adoutofpage"></div>
  </body>
</html>
