<!DOCTYPE html>
<html lang="it-IT">

<head>
  <title>
    Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
  <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
  <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

  <script>if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else dyns=3,lazy={};id=[];for(var idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,dynamicAds:{enable:!0,id:id},customCriteria:{'adv_bs':'nobrsf'}};</script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');
  </script>
      <link rel="preload" href="https://vid1aws.smiling.video/SmilingVideoResponder/asynclibs/smLoader-0.1.1.js" as="script" />
    <script type="text/javascript" id="smConfig">
      var smIdUser = 830;
      var smOptions = smOptions || {};
      smOptions['ap'] = 0;
      smOptions['mtd'] = 0;
      smOptions['smsz'] = 'videomaticNormal';
      var smEnableVideoMatic = true;
    </script>
  
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->
  
  <script>
    !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
    var nSdkInstance = NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance", {});
    var nielsenMetadata = {
      type: 'static',
      assetid: 'mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi',
      section: 'Thesocialpost_BRW'
      };

    nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dopo aver atteso il proprio turno, questa mattina Mario Draghi e la moglie Maria Serenella Cappello si sono recati alla Stazione Termini di Roma per sottoporsi al vaccino AstraZeneca" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi" />
	<meta property="og:description" content="&nbsp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2021-03-30T11:10:43+00:00" />
	<meta property="article:modified_time" content="2021-03-30T11:10:44+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma.jpg","width":1280,"height":720,"caption":"Mario Draghi e la moglie Serena vaccinati con Astrazeneca"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#webpage","url":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/","name":"Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#primaryimage"},"datePublished":"2021-03-30T11:10:43+00:00","dateModified":"2021-03-30T11:10:44+00:00","description":"Dopo aver atteso il proprio turno, questa mattina Mario Draghi e la moglie Maria Serenella Cappello si sono recati alla Stazione Termini di Roma per sottoporsi al vaccino AstraZeneca","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/107634745bf77d41248f0700df0d0b77"},"headline":"Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi","datePublished":"2021-03-30T11:10:43+00:00","dateModified":"2021-03-30T11:10:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/#primaryimage"},"keywords":"Coronavirus,Mario Draghi","articleSection":"Politica","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/107634745bf77d41248f0700df0d0b77","name":"Sveva Conti","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/457d4b7a57ca7e4258af7eb0eb91ebd1?s=96&d=mm&r=g","caption":"Sveva Conti"},"description":"Scrivere \u00e8 una passione che ho maturato sin da piccola. Da sempre nutro amore per le parole, per l\u2019informazione e per il giornalismo. Amante del gossip ma non delle illazioni, come diceva Calvino: \u201cPrendete la vita con leggerezza, che leggerezza non \u00e8 superficialit\u00e0, ma planare sulle cose dall\u2019alto\u201d."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/amp/" /><meta name="generator" content="AMP for WP 1.0.70"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi Feed dei commenti" href="https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=566912' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F03%2F30%2Fmario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F03%2F30%2Fmario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-566912 single-format-standard">
  <div id="adwallpaper" class="iol-ads"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2021/03/28/indonesia-attacco-suicida-in-in-una-chiesa-cattolica-nella-domenica-delle-palme/">Indonesia, attacco suicida in in una chiesa cattolica nella domenica delle palme</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2021/03/27/terremoto-nel-mar-adriatico-di-magnitudo-5-9-avvertita-in-puglia-abruzzo-e-tra-la-campania-e-il-lazio/">Terremoto nel Mar Adriatico di magnitudo 5.9: avvertito fino in Campania, continuano le scosse</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2021/03/27/napoli-cadaveri-trovati-in-strada-rapinatori-investiti-da-una-vittima-indagno-i-carabinieri/">Napoli, cadaveri trovati in strada: indagata la vittima della rapina</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2021/03/26/marta-novello-e-sveglia-e-lucida-conferma-lipotesi-rapina-spuntano-le-dichiarazioni-successive-allaggressione/">Marta Novello è sveglia e lucida: conferma l&#8217;ipotesi rapina, spuntano le dichiarazioni successive all&#8217;aggressione</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2021/03/26/fabrizio-frizzi-3-anni-senza-il-conduttore-gentile-che-entrava-nelle-case-degli-italiani/">Fabrizio Frizzi: 3 anni senza il conduttore gentile che entrava nelle case degli italiani</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-566912" class="post-566912 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coronavirus tag-mario-draghi">
        <h1>Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi</h1>
                <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"><i class="far fa-clock"></i>
                    30 Marzo 2021 13:10                </div>
                                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/sveva-conti/">
                        Sveva Conti                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/politica/" title="Category Name">
                            Politica                        </a>
                    </div>
                            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/coronavirus/'>
                            Coronavirus                        </a>
                    </p>
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/mario-draghi/'>
                            Mario Draghi                        </a>
                    </p>
                            </div>
                <div class="meta_cont_single meta_cont_single_social">
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                    <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                    </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                    <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
        <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Mario Draghi e la moglie Serena vaccinati con Astrazeneca: la foto di Palazzo Chigi</h4>
                <div class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-1024x576.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1280" height="720" alt="Mario Draghi e la moglie Serena vaccinati con Astrazeneca" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-1024x576.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-moglie-vaccino-astrazeneca-roma-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
    <div id="admputop2" class="iol-ads"></div>
</div>
            </div>
            <p>È <strong>arrivato il turno di </strong>Mario Draghi e della consorte Maria Serenella Cappello. Come testimoniano le immagini, il presidente del Consiglio ha atteso fino ad oggi insieme alla moglie prima di sottoporsi in prima persona al vaccino. Secondo quanto si apprende da Roma, il presidente del Consiglio e la consorte sono stati <strong>vaccinati con AstraZeneca</strong>. </p>



<div id="iol_player_container">
    <div style="position: relative; display: block;max-width: 100%;">
        <div style="padding-top: 56.25%;">
            <video id="iol_player" data-account="6217288103001" data-video-id="6243076131001" data-player="4cj6ul7HM" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "" }, "id": "notizie", "logo": { "active": false }}' data-application-id="data-application-id" class="video-js customIol" controls="controls" playsinline="playsinline" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" muted="muted">
            </video>
            <script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js"></script>
        </div>
    </div>
</div>
<h2>Draghi e moglie a Roma Termini per il vaccino AstraZeneca: le foto di Palazzo Chigi</h2>



<p>Proprio come tutti, <strong>Mario Draghi e la moglie Maria Serenella</strong> hanno aspettato il proprio <strong>turno</strong> prima di sottoporsi al vaccino, come previsto dalla regolamentazione del piano vaccinale attualmente attivo in Italia.</p>
<div id="outstream"></div>
<p> Il presidente del Consiglio si è infatti recato questa mattina all’hub predisposto alla Stazione Termini e, come previsto dal calendario della Regione Lazio, ha atteso il proprio turno prima di farsi somministrare la prima dose di <strong>vaccino AstraZeneca</strong>. “<em>Il Presidente Draghi e la moglie Maria Serenella Cappello si sono sottoposti questa mattina alla vaccinazione anti Covid-19 con AstraZeneca</em> – si legge sul canale ufficiale di Palazzo Chigi su Twitter – <em>nell’hub della Stazione Roma Termini come previsto dal calendario della campagna vaccinale predisposto dalla Regione Lazio</em>“.</p>



<div id="ad_dyn1" class="iol-ads"></div>
<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-1024x576.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-800x450.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca.webp 1280w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-1024x576.jpg" alt="Draghi e moglie a Roma Termini per il vaccino AstraZeneca: le foto di Palazzo Chigi" class="wp-image-566917 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-1024x576.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca-800x450.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/palazzo-chigi-mario-draghi-moglie-serena-vaccino-astrazeneca.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><figcaption>Mario Draghi e Maria Serenella Cappello vaccinati a Roma con AstraZeneca. Fonte: Twitter</figcaption></figure>



<h2>Roberto Speranza firma il protocollo: ok a vaccini in farmacia in tutta Italia</h2>



<p>E parlando più in generale di vaccini invece, quest’oggi in molto si stanno domandando come funzionerà e cosa bisognerà fare per farsi <strong>vaccinare contro il Coronavirus in farmacia</strong>. La notizia non è certo nota: già qualche settimana fa si era discusso sulla novità che sarebbe poi stata inserita <a href="https://www.thesocialpost.it/2021/03/18/vaccino-in-farmacia-la-norma-nel-dl-sostegni-si-alla-somministrazione-del-vaccino-da-farmacisti-con-abilitazione/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">all’interno del Dl Sostegni</a>, ovvero la possibilità al personale specializzato di somministrare il vaccino anche all’interno delle farmacie regolarmente adibite.</p>
<div id="ad_dyn2" class="iol-ads"></div>
<p> Di ieri sera le parole del ministro della Salute Roberto Speranza che ha annunciato su Twitter di aver firmato il <strong>protocollo con regioni e farmacisti</strong>: “<em>Per far partire in sicurezza le vaccinazioni Covid nelle farmacie del nostro Paese. La campagna di vaccinazione è la chiave per chiudere questa stagione così difficile. Così si fa un altro passo avanti per renderla più capillare</em>“. </p>



<figure class="wp-block-image size-large"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-1024x576.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-800x450.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia.webp 1280w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-1024x576.jpg" alt="Roberto Speranza firma il protocollo: ok a vaccini in farmacia in tutta Italia" class="wp-image-566918 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-1024x576.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia-800x450.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-vaccino-farmacia.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><figcaption>Roberto Speranza, ministro della Salute, firma il protocollo per i vaccini in farmacia. Fonte: Twitter</figcaption></figure>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2021/03/30/mario-draghi-e-la-moglie-serena-vaccinati-con-astrazeneca-la-foto-di-palazzo-chigi/" data-widget-id="AR_1"></div>
</div>        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
<div id="admputop" class="iol-ads"></div>
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/03/30/luca-zaia-e-katia-ricciarelli-il-presidente-del-veneto-risponde-alla-soprano-sulle-vaccinazioni/" title="Luca Zaia e Katia Ricciarelli: il presidente del Veneto risponde alla soprano sulle vaccinazioni">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Luca Zaia e Katia Ricciarelli" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/zaia_ricciarelli-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Luca Zaia e Katia Ricciarelli: il presidente del Veneto risponde alla soprano sulle vaccinazioni</div>
                        <p class="excerpt">Luca Zaia e Katia Ricciarelli, scontro a distanza sui vaccini. Il presidente del Veneto Za[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/03/29/incontro-governo-regioni-su-vaccini-e-riaperture-mario-draghi-occorre-ridare-speranza/" title="Incontro Governo-Regioni su vaccini e riaperture, Mario Draghi: &#8220;Occorre ridare speranza&#8221;">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="mario draghi all'incontro governo regioni" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-riaperture-governo-regioni-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Incontro Governo-Regioni su vaccini e riaperture, Mario Draghi: &#8220;Occorre ridare speranza&#8221;</div>
                        <p class="excerpt">Il premier Mario Draghi, durante l'incontro tra Governo e Regioni, ha ribadito la necessit[...] <span class="more"> >> </span></p>
                    </a>
                </div>
            <div id="admpumiddle" class="iol-ads"></div>                <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/03/29/lockdown-pasqua-e-pasquetta-zona-rossa-le-regole-gli-spostamenti-e-cosa-si-puo-fare/" title="Lockdown Pasqua e Pasquetta: zona rossa, le regole, gli spostamenti e cosa si può fare">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="spostamenti pasqua" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/spostamenti-2-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Lockdown Pasqua e Pasquetta: zona rossa, le regole, gli spostamenti e cosa si può fare</div>
                        <p class="excerpt">Lockdown Pasqua e Pasquetta (3, 4 e 5 aprile): zona rossa, le regole, gli spostamenti e co[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2021/03/27/salvini-sulle-riaperture-dopo-pasqua-riaprire-in-sicurezza-ma-il-governo-punta-a-chiusure-fino-a-maggio/" title="Salvini sulle riaperture: &#8220;Dopo Pasqua riaprire in sicurezza&#8221;, ma il governo punta a chiusure fino a maggio">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini.jpeg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="matteo salvini parla con i giornalisti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini.jpeg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-300x169.jpeg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-768x432.jpeg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-650x366.jpeg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-320x180.jpeg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-260x146.jpeg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-356x200.jpeg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-salvini-800x450.jpeg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Salvini sulle riaperture: &#8220;Dopo Pasqua riaprire in sicurezza&#8221;, ma il governo punta a chiusure fino a maggio</div>
                        <p class="excerpt">Matteo Salvini chiede che alcune attività riaprano in sicurezza dopo Pasqua, ma la priori[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
<div id="admpubottom" class="iol-ads"></div>
</div>
</section>
    </div>
</div>
<div id="admpubottom2" class="iol-ads" style="margin: 1.5rem 0;"></div><div>
    <section>
        <div class="last_articles_container">
            <label class="label_last_articles">DA NON PERDERE</label>
            <div class="last_articles">
                                    <article data-countVisit="1315" class="article daNonPerdere" id="post_559801">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/02/nuovo-dpcm-e-zone-rosse-il-piano-di-mario-draghi-per-scuola-e-covid-dal-6-marzo/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Mario Draghi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario_draghi-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/02/nuovo-dpcm-e-zone-rosse-il-piano-di-mario-draghi-per-scuola-e-covid-dal-6-marzo/">Nuovo Dpcm e zone rosse: il piano di Mario Draghi per scuola e covid dal 6 marzo</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/02/nuovo-dpcm-e-zone-rosse-il-piano-di-mario-draghi-per-scuola-e-covid-dal-6-marzo/">
                                Nuovo Dpcm e zone rosse: il piano del neo premier Mario Draghi per scuola, covid[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="1267" class="article daNonPerdere" id="post_562791">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/12/gianna-fregonara-chi-e-la-moglie-di-enrico-letta-matrimonio-figli-e-una-carriera-da-giornalista-lontana-dai-fotografi/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="enrico letta: chi è la moglie giornalista Gianna Fregonara" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-gianna-fregonara-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/12/gianna-fregonara-chi-e-la-moglie-di-enrico-letta-matrimonio-figli-e-una-carriera-da-giornalista-lontana-dai-fotografi/">Gianna Fregonara chi è la moglie di Enrico Letta: matrimonio, figli e una carriera da giornalista lontana dai fotografi</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/12/gianna-fregonara-chi-e-la-moglie-di-enrico-letta-matrimonio-figli-e-una-carriera-da-giornalista-lontana-dai-fotografi/">
                                Enrico Letta, chi è sua moglie Gianna Fregonara: grande giornalista da decenni [...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="1186" class="article daNonPerdere" id="post_560433">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/03/busta-con-proiettili-a-matteo-renzi-messaggio-minatorio-in-senato-per-il-leader-di-italia-viva/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="matteo renzi busta proiettili senato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/matteo-renzi-busta-proiettili-senato-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/03/busta-con-proiettili-a-matteo-renzi-messaggio-minatorio-in-senato-per-il-leader-di-italia-viva/">Busta con proiettili a Matteo Renzi: messaggio minatorio in Senato per il leader di Italia Viva</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/03/busta-con-proiettili-a-matteo-renzi-messaggio-minatorio-in-senato-per-il-leader-di-italia-viva/">
                                La busta contenente due bossoli sarebbe stata recapitata al senatore Renzi: non [...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="1083" class="article daNonPerdere" id="post_562438">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/10/coronavirus-ipotesi-proroga-dello-stato-di-emergenza-in-italia-nuova-scadenza-fissata-al-30-settembre/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="mario draghi discorso al senato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/02/mario-draghi-discorso-al-senato-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/10/coronavirus-ipotesi-proroga-dello-stato-di-emergenza-in-italia-nuova-scadenza-fissata-al-30-settembre/">Coronavirus, ipotesi proroga dello stato di emergenza in Italia: nuova scadenza fissata al 30 settembre</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/10/coronavirus-ipotesi-proroga-dello-stato-di-emergenza-in-italia-nuova-scadenza-fissata-al-30-settembre/">
                                Il Governo Draghi sta valutando la possibilità di prorogare lo stato di emergen[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="893" class="article daNonPerdere" id="post_560232">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/03/nuovo-dpcm-le-regole-che-saranno-in-vigore-dal-6-marzo-in-tutta-italia-tra-scuola-e-spostamenti/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Mario Draghi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/03/nuovo-dpcm-le-regole-che-saranno-in-vigore-dal-6-marzo-in-tutta-italia-tra-scuola-e-spostamenti/">Nuovo Dpcm: le regole che saranno in vigore dal 6 marzo in tutta Italia, tra scuola e spostamenti</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/03/nuovo-dpcm-le-regole-che-saranno-in-vigore-dal-6-marzo-in-tutta-italia-tra-scuola-e-spostamenti/">
                                Nuovo Dpcm: ecco le regole che saranno in vigore dal 6 marzo in tutta Italia, tr[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="745" class="article daNonPerdere" id="post_562755">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/12/enrico-letta-chi-e-candidatura-segreteria-pd-eta-moglie-figli-e-carriera-dellex-premier-da-enricostaisereno-di-renzi-al-ritorno/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="chi è enrico letta: carriera, moglie, figli pd" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/enrico-letta-chi-e-politico-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/12/enrico-letta-chi-e-candidatura-segreteria-pd-eta-moglie-figli-e-carriera-dellex-premier-da-enricostaisereno-di-renzi-al-ritorno/">Enrico Letta chi è: candidatura segreteria PD, età, moglie, figli e carriera dell&#8217;ex premier; da #enricostaisereno di Renzi al ritorno</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/12/enrico-letta-chi-e-candidatura-segreteria-pd-eta-moglie-figli-e-carriera-dellex-premier-da-enricostaisereno-di-renzi-al-ritorno/">
                                Dall'infanzia a Strasburgo al primo matrimonio a soli 24 anni: tutto sulla vita [...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="739" class="article daNonPerdere" id="post_565771">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/25/le-regioni-che-cambiano-colore-da-lunedi-che-resta-e-chi-passa-in-zona-rossa/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Mario Draghi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/draghi-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/25/le-regioni-che-cambiano-colore-da-lunedi-che-resta-e-chi-passa-in-zona-rossa/">Le regioni che cambiano colore: da lunedì chi resta e chi passa in zona rossa</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/25/le-regioni-che-cambiano-colore-da-lunedi-che-resta-e-chi-passa-in-zona-rossa/">
                                Da lunedì si cambia di nuovo colore: ecco quindi le regioni che restano e che i[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="711" class="article daNonPerdere" id="post_560099">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/02/nuovo-dpcm-in-vigore-dal-6-marzo-al-6-aprile-pasqua-e-pasquetta-comprese-in-zona-rossa-chiudono-le-scuole-preoccupazione-per-le-varianti/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="il nuovo dpcm in vigore dal 6 marzo: la preoccupazione di speranza" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/roberto-speranza-nuovo-dpcm-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/02/nuovo-dpcm-in-vigore-dal-6-marzo-al-6-aprile-pasqua-e-pasquetta-comprese-in-zona-rossa-chiudono-le-scuole-preoccupazione-per-le-varianti/">Nuovo Dpcm in vigore dal 6 marzo al 6 aprile, Pasqua e Pasquetta comprese: in zona rossa chiudono le scuole, preoccupazione per le varianti</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/02/nuovo-dpcm-in-vigore-dal-6-marzo-al-6-aprile-pasqua-e-pasquetta-comprese-in-zona-rossa-chiudono-le-scuole-preoccupazione-per-le-varianti/">
                                Aprono cinema e teatri in zona gialla ma chiudono tutte le scuole, di ogni ordin[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="698" class="article daNonPerdere" id="post_565478">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/24/silvio-berlusconi-ricoverato-in-ospedale-da-lunedi-le-condizioni-di-salute-di-berlusconi/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Silvio Berlusconi ricoverato in ospedale da lunedì: le condizioni di salute di Berlusconi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/silvio-berlusconi-ricoverato-ospedale-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/24/silvio-berlusconi-ricoverato-in-ospedale-da-lunedi-le-condizioni-di-salute-di-berlusconi/">Silvio Berlusconi ricoverato in ospedale da lunedì: le condizioni di salute di Berlusconi</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/24/silvio-berlusconi-ricoverato-in-ospedale-da-lunedi-le-condizioni-di-salute-di-berlusconi/">
                                Silvio Berlusconi salta l'udienza in ambito del processo Ruby Ter per "motivi di[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="673" class="article daNonPerdere" id="post_562721">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/11/sergio-mattarella-minacciato-di-morte-e-insultato-online-scattano-le-perquisizioni-in-tutta-italia-per-le-minacce-al-capo-dello-stato/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Sergio Mattarella minacciato di morte e insultato: scattano le perquisizioni in tutta Italia per le minacce al Capo dello Stato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/sergio-mattarella-minacce-morte-insulti-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/11/sergio-mattarella-minacciato-di-morte-e-insultato-online-scattano-le-perquisizioni-in-tutta-italia-per-le-minacce-al-capo-dello-stato/">Sergio Mattarella, minacciato di morte e insultato online: scattano le perquisizioni in tutta Italia per le minacce al Capo dello Stato</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/11/sergio-mattarella-minacciato-di-morte-e-insultato-online-scattano-le-perquisizioni-in-tutta-italia-per-le-minacce-al-capo-dello-stato/">
                                Minacce di morte e insulti rivolti a Sergio Mattarella sul web: scattano le perq[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="662" class="article daNonPerdere" id="post_564526">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/19/silvio-berlusconi-festa-del-papa-gli-auguri-di-piersilvio-berlusconi-il-regalo-e-il-messaggio-a-mezzo-stampa-del-figlio/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Silvio Berlusconi, il regalo e il messaggio a mezzo stampa del figlio Pier Silvio Berlusconi nella giornata della Festa del Papà" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pier-silvio-berlusconi-silvio-berlusconi-festa-del-papa-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/19/silvio-berlusconi-festa-del-papa-gli-auguri-di-piersilvio-berlusconi-il-regalo-e-il-messaggio-a-mezzo-stampa-del-figlio/">Silvio Berlusconi festa del papà, gli auguri di Piersilvio Berlusconi, il regalo e il messaggio a mezzo stampa del figlio</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/19/silvio-berlusconi-festa-del-papa-gli-auguri-di-piersilvio-berlusconi-il-regalo-e-il-messaggio-a-mezzo-stampa-del-figlio/">
                                Un bellissimo messaggio quello di Pier Silvio Berlusconi recapitato al destinata[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="597" class="article daNonPerdere" id="post_560822">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/04/zingaretti-dimissioni-da-segretario-pd-le-reazioni-da-conte-a-salvini-dispiaciuto-per-questa-decisione/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Nicola Zingaretti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/nicola-zingaretti-dimissioni-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/04/zingaretti-dimissioni-da-segretario-pd-le-reazioni-da-conte-a-salvini-dispiaciuto-per-questa-decisione/">Zingaretti dimissioni da segretario PD. Le reazioni da Conte a Salvini: &#8220;Dispiaciuto per questa decisione&#8221;</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/04/zingaretti-dimissioni-da-segretario-pd-le-reazioni-da-conte-a-salvini-dispiaciuto-per-questa-decisione/">
                                Le dimissioni di Nicola Zingaretti hanno scatenato una bufera all'interno del Pa[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="565" class="article daNonPerdere" id="post_565434">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/24/zona-rossa-dopo-pasqua-cosa-succedera-nuove-regole-e-tutte-le-ipotesi-sulla-scuola/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="mario draghi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mario-draghi-2-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/24/zona-rossa-dopo-pasqua-cosa-succedera-nuove-regole-e-tutte-le-ipotesi-sulla-scuola/">Zona rossa dopo Pasqua: cosa succederà, nuove regole e tutte le ipotesi sulla scuola</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/24/zona-rossa-dopo-pasqua-cosa-succedera-nuove-regole-e-tutte-le-ipotesi-sulla-scuola/">
                                Zona rossa da dopo il 6 aprile. Cosa succederà col finire dell'ultimo Dpcm? Le [...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="554" class="article daNonPerdere" id="post_562587">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/11/zona-viola-covid-che-cose-come-funziona-e-che-restrizioni-prevede-la-zona-viola-a-cui-pensa-il-brasile/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="mascherina" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/mascherina-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/11/zona-viola-covid-che-cose-come-funziona-e-che-restrizioni-prevede-la-zona-viola-a-cui-pensa-il-brasile/">Zona viola Covid: che cos&#8217;è, come funziona e che restrizioni prevede la zona viola a cui pensa il Brasile</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/11/zona-viola-covid-che-cose-come-funziona-e-che-restrizioni-prevede-la-zona-viola-a-cui-pensa-il-brasile/">
                                Covid-19 - Per impedire la diffusione si prende in considerazione la zona viola:[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                                    <article data-countVisit="552" class="article daNonPerdere" id="post_564996">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/22/speranza-il-ministro-spiega-come-sara-lestate-degli-italiani-e-lo-stato-della-campagna-vaccinale-per-il-covid/">
                            <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Roberto Speranza a domenica In parla del covid e della vaccinazione" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2021/03/speranza-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                        </a>
                        <div class="content">
                        <h3 class="title">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/22/speranza-il-ministro-spiega-come-sara-lestate-degli-italiani-e-lo-stato-della-campagna-vaccinale-per-il-covid/">Speranza: il ministro spiega come sarà l&#8217;estate degli italiani e lo stato della campagna vaccinale per il Covid</a>
                        </h3>
                        <p class="excerpt">
                            <a class="queryAnchor" href="https://www.thesocialpost.it/2021/03/22/speranza-il-ministro-spiega-come-sara-lestate-degli-italiani-e-lo-stato-della-campagna-vaccinale-per-il-covid/">
                                Speranza e il Covid-19  il ministro spiega come secondo lui sarà l'estate che g[...] <span class="more"> >> </span>
                            </a>
                        </p>
                        </div>
                    </article>
                            </div>
        </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="097a6c6e676865687360666760497d616c7a666a60686579667a7d27607d27">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c5e49484d56454342496c5844495f434f454d405c435f5802455802">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c717d6e77796875727b5c6874756e787a7073736e32756832">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="https://www.thesocialpost.it/feeds/">Feeds</a>
                    <a href="https://www.thesocialpost.it/sitemap/">Sitemap</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html" target="_blank">Misurazione digitale</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
    <div id="adoutofpage"></div>
  </body>
</html>
