<!DOCTYPE html>
<html  lang="it-IT">
                                      <head>
  <title>
          Anziano trovato morto in casa a Livorno, arrestati l&#039;ex badante e il compagno: le accuse a loro carico
      </title>
  <meta charset="UTF-8" />
  <meta name="viewport"
    content="width=device-width, minimum-scale=1, initial-scale=1" />
      <link rel="icon" type="image/png" sizes="16x16" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-16x16.png" />
      <link rel="icon" type="image/png" sizes="32x32" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-32x32.png" />
      <link rel="icon" type="image/png" sizes="48x48" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-48x48.png" />
      <link rel="icon" type="image/png" sizes="96x96" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-96x96.png" />
      <link rel="icon" type="image/png" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-144x144.png" />
      <link rel="icon" type="image/png" sizes="192x192" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-192x192.png" />
      <link rel="icon" type="image/png" sizes="256x256" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-256x256.png" />
      <link rel="icon" type="image/png" sizes="384x384" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-384x384.png" />
      <link rel="icon" type="image/png" sizes="512x512" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-512x512.png" />
        <link rel="apple-touch-icon"
      type="image/png"
      sizes="57x57"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-57x57.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="60x60"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-60x60.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="72x72"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-72x72.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="76x76"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-76x76.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="120x120"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-120x120.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="144x144"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-144x144.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="152x152"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-152x152.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="167x167"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-167x167.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="180x180"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-180x180.png" />
  
  <link href="https://fonts.googleapis.com/css2?family=Patua+One&family=Roboto:wght@400;700&display=swap"
    rel="preload"
    as="style" />
  <link rel="preconnect"
    href="https://fonts.gstatic.com"
    crossorigin="anonymous" />

            <link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone/style/single.css" /><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone/style/cmp.css" />
  <script src="https://www.thesocialpost.it/wp-content/themes/filemone/static/js/single.min.js" async></script>
  
    <link href="https://fonts.googleapis.com/css2?family=Patua+One&family=Roboto:wght@400;700&display=swap"
    rel="stylesheet" />

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un anziano è stato trovato senza vita in casa a Livorno e nell&#039;ambito delle indagini ci sarebbe un colpo di scena: fermati la ex badante e il compagno della donna" />
	<link rel="canonical" href="https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anziano trovato morto a Livorno, colpo di scena nelle indagini" />
	<meta property="og:description" content="&nbsp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2021-09-04T09:41:22+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giovanna Tedde" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Anziano trovato morto in casa a Livorno, arrestati l&#8217;ex badante e il compagno: le accuse a loro carico Feed dei commenti" href="https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/feed/" />
<link rel="https://api.w.org/" href="https://www.thesocialpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thesocialpost.it/wp-json/wp/v2/posts/617154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=617154' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F09%2F04%2Fanziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F09%2F04%2Fanziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico%2F&#038;format=xml" />


      <script src="https://www.thesocialpost.it/wp-content/themes/filemone/static/js/quantcast.min.js" async></script>
  
          <link rel="preload"
      as="script"
      href="//www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0" />
    <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js" />
    <link rel="preload"
      as="script"
      href="//c.amazon-adsystem.com/aax2/apstag.js" />
    <link rel="preconnect"
      href="https://www.iolam.it"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://c.amazon-adsystem.com"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://adservice.google.com"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://adservice.google.it"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://securepubads.g.doubleclick.net"
      crossorigin="use-credentials" />

    <script>
      if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else
      dyns=3,lazy={};id=[];for(var
      idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,dynamicAds:{enable:!0,id:id},customCriteria:{'adv_bs':'nobrsf'}};
    </script>

    <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0"
      async></script>
  
          <script async
      src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
    <script>
      window.dataLayer = window.dataLayer || []; function gtag() {
      dataLayer.push(arguments); } gtag('js', new Date()); gtag('config',
      'UA-65231359-1');
    </script>
  
                          <script>
            !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance",{});var nielsenMetadata={type:'static',assetid:'single',section:'Thesocialpost_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);
    </script>
  

            <script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  
  </head>
  <body class="post-template-default single single-post postid-617154 single-format-standard">
              
      
                <div id="adwallpaper" class="c-iol-ad c-iol-ad__wallpaper"></div>
      <div class="c-iol-ad c-iol-ad__brand-header u-hidden"
        aria-hidden="true"></div>
      
          <script>
      ! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq =
      function() { n.callMethod ? n.callMethod.apply(n, arguments) :
      n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded =
      !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
      t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,
      s) }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js'); fbq('init',
      '1765508613560290'); fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1"
        alt="Facebook Pixel" />
    </noscript>
  
      
    <header class="c-header">
  <div class="c-header__top">
    <ul class="c-header__social" aria-label="The Social Post sui social media">
      <li class="c-header-social__item">
        <a class="c-header-social__link"
          href="https://fb.com/thesocialpost.it"
          rel="nofollow noreferrer"
          target="_blank">
          <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg" alt="Facebook" height="512" width="448"  class="c-header-social__image" />
        </a>
      </li>
      <li class="c-header-social__item">
        <a class="c-header-social__link"
          href="https://instagram.com/thesocialpost.it/ "
          rel="nofollow noreferrer"
          target="_blank">
          <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/instagram.svg" alt="Instagram" height="512" width="448"  class="c-header-social__image" />
        </a>
      </li>
    </ul>

    <div class="c-header-last-news__layout" aria-hidden="true">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bullhorn-solid.svg" alt="Megafono" height="512" width="576"  class="c-header-last-news__icon" aria-hidden="true" />
      <ul class="c-header-last-news__list" aria-label="Ultime news">
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/09/04/sparatoria-in-pieno-centro-a-trieste-diversi-feriti-colpi-darma-da-fuoco-nei-pressi-di-un-bar/" tabindex="-1">
              Sparatoria in pieno centro a Trieste, diversi feriti: colpi d&#8217;arma da fuoco nei pressi di un bar
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/09/04/covid-19-salgono-a-17-le-regioni-italiane-classificate-a-rischio-moderato-la-nuova-mappa-dei-colori/" tabindex="-1">
              Covid-19, salgono a 17 le Regioni italiane classificate a rischio moderato: la nuova mappa dei colori
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/09/03/viviana-parisi-e-gioele-mondello-morti-a-caronia-la-famiglia-si-oppone-alla-richiesta-di-archiviazione/" tabindex="-1">
              Viviana Parisi e Gioele Mondello morti a Caronia: la famiglia si oppone alla richiesta di archiviazione
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/09/03/scuola-in-classe-senza-mascherina-se-tutti-vaccinati-allarme-dei-presidi-sul-rischio-emarginazione/" tabindex="-1">
              Scuola: in classe senza mascherina se tutti vaccinati, allarme dei presidi sul &#8220;rischio emarginazione&#8221;
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/09/03/obbligo-vaccinale-e-green-pass-il-ministro-roberto-speranza-la-nostra-spinta-sara-determinata-e-molto-forte/" tabindex="-1">
              Obbligo vaccinale e Green pass, il ministro Roberto Speranza: &#8220;La nostra spinta sarà determinata e molto forte&#8221;
            </a>
          </li>
              </ul>
    </div>

    <form class="c-header__search"
      role="search"
      action="https://www.thesocialpost.it"
      >
      <button class="c-header-search__input-button">
        <svg class="c-header-search__input-icon"
          aria-label="Apri il menù di ricerca"
          viewBox="0 0 100 100"
          role="img"
          height="16">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
        </svg>
      </button>
      <input class="c-header-search__input u-hidden"
        type="search"
        name="s"
        value="" />
      <button class="c-header-search__submit-button u-hidden">
        <svg class="c-header-search__submit-icon"
          aria-label="Cerca"
          viewBox="0 0 100 100"
          role="img"
          height="16">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/angle-right-solid.svg#__img_angle-right-solid" />
        </svg>
      </button>
      <input class="c-header-search__submit u-hidden"
        value="Cerca"
        type="submit" />
    </form>
  </div>

  <div class="c-header__bottom">
    <nav class="c-header__nav" aria-label="Navigazione delle categorie">
                  <button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--start"
    aria-haspopup="true"
    aria-controls="header-full-menu">
    <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bars.svg" alt="Apri il menù completo delle categorie" height="380" width="380"  class="c-header__menu-bars" data-toggle-alt="Chiudi il menù completo delle categorie" />
  </button>

        <div class="c-header__full-menu c-header__full-menu--collapsed"
    id="header-full-menu"
    role="menu"
    aria-label="Menu completo"
    tabindex="-1">
    <form class="c-full-menu__search"
      role="search"
      action="https://www.thesocialpost.it"
      >
      <label for="search-input-mobile">
        <svg class="c-full-menu-search__icon"
          aria-hidden="true"
          viewBox="0 0 100 100"
          role="img"
          height="16">
          <title>
            Lente di ingrandimento
          </title>
          <use href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
        </svg>
      </label>
      <input id="search-input-mobile"
        type="search"
        name="s"
        placeholder="Cerca..." />
      <input value="Cerca" type="submit" />
          </form>
    <div class="c-full-menu__entries">
      <ul class="c-full-menu__primary-categories" role="none">
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/news/">
              News
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/politica/">
              Politica
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/cronaca/">
              Cronaca
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/">
              Economia
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/">
              TV e Spettacolo
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/">
              Approfondimenti
            </a>
          </li>
              </ul>
      <ul class="c-full-menu__inner-categories" role="none">
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/cronaca/" tabindex="-1">
              Cronaca
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Cronaca">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
                      tabindex="-1">
                      Cronaca Italia
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/cronaca-nera/"
                      tabindex="-1">
                      Cronaca Nera
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/cronaca-dal-mondo/"
                      tabindex="-1">
                      Cronaca dal Mondo
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/scomparsi/"
                      tabindex="-1">
                      Scomparsi
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/good-news/"
                      tabindex="-1">
                      Good News
                    </a>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/" tabindex="-1">
              Economia
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Economia">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/economia-e-lavoro/economia/"
                      tabindex="-1">
                      Economia
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/"
                      tabindex="-1">
                      Lavoro
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Lavoro">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/pensioni/"
                              tabindex="-1">
                              Pensioni
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/bandi/"
                              tabindex="-1">
                              Bandi
                            </a>
                          </li>
                                              </ul>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/" tabindex="-1">
              TV e Spettacolo
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di TV e Spettacolo">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/serie-tv-fiction/"
                      tabindex="-1">
                      Serie TV - Fiction
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/"
                      tabindex="-1">
                      Programmi TV
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Programmi TV">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/uomini-e-donne/"
                              tabindex="-1">
                              Uomini e Donne
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/grande-fratello/"
                              tabindex="-1">
                              Grande Fratello
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/isola-dei-famosi/"
                              tabindex="-1">
                              Isola dei Famosi
                            </a>
                          </li>
                                              </ul>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
                      tabindex="-1">
                      Gossip
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/chi-e/"
                      tabindex="-1">
                      Chi è
                    </a>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/" tabindex="-1">
              Approfondimenti
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Approfondimenti">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/due-punti-di-marta-pettolino/"
                      tabindex="-1">
                      I due punti
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/paolo-borzacchiello-parola-magica/"
                      tabindex="-1">
                      La parola magica
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/linguafondaio/"
                      tabindex="-1">
                      Linguafondaio
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/lente-di-tsp/"
                      tabindex="-1">
                      La lente di TSP
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/animali-a-chi/"
                      tabindex="-1">
                      Animali a chi?
                    </a>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="#" tabindex="-1">
              Altro
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Altro">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/oroscopo/"
                      tabindex="-1">
                      Oroscopo
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Oroscopo">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/"
                              tabindex="-1">
                              Oroscopo di Domani
                            </a>
                          </li>
                                              </ul>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/giochi/"
                      tabindex="-1">
                      Giochi
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Giochi">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/eurojackpot/"
                              tabindex="-1">
                              Eurojackpot
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/lotto/"
                              tabindex="-1">
                              Lotto
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/superenalotto/"
                              tabindex="-1">
                              Superenalotto
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/million-day/"
                              tabindex="-1">
                              Million Day
                            </a>
                          </li>
                                              </ul>
                                      </li>
                              </ul>
                      </li>
              </ul>
    </div>
  </div>

    </nav>

                            
    <p class="c-header__logo">
    <a href="https://www.thesocialpost.it">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp-logo-full.svg" alt="The Social Post" height="256" width="1600"  class="c-header__logo-img" />
    </a>
    </p>

    <nav class="c-header__nav-main-menu">
      <ul class="c-header__main-menu"
        role="menubar"
        aria-label="Menù delle categorie principali">
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/news/">
              News
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/politica/">
              Politica
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/cronaca/">
              Cronaca
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/">
              Economia
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/">
              TV e Spettacolo
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/">
              Approfondimenti
            </a>
          </li>
              </ul>
                  <button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--end"
    aria-haspopup="true"
    aria-controls="header-full-menu">
    <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bars.svg" alt="Apri il menù completo delle categorie" height="380" width="380"  class="c-header__menu-bars" data-toggle-alt="Chiudi il menù completo delle categorie" />
  </button>

    </nav>
  </div>
</header>
    <main>
        <div class="c-single-article-container">
    <article class="c-single-article">
      <section class="c-single-article__main-category"
        aria-label="Categoria principale">
        Cronaca Italia
      </section>
      <h1 class="c-single-article__title">
        Anziano trovato morto in casa a Livorno, arrestati l&#8217;ex badante e il compagno: le accuse a loro carico
      </h1>
      <div class="c-single-article__under-title">
        <div class="c-single-article__info">
          <div class="c-single-article-info__main">
            <a class="c-single-article-info__author"
              href="https://www.thesocialpost.it/author/giovanna-tedde/">
              Di Giovanna Tedde
            </a>
            <span class="c-single-article-info__divisor"
              role="img"
              aria-hidden="true">
              //
            </span>
            <p class="c-single-article-info__category">
              Cronaca Italia
            </p>
          </div>
          <p class="c-single-article-info__publication">
                        <time datetime="2021-09-04T11:41:22+02:00">
              04 Settembre 2021, 11:41
            </time>
                      </p>
        </div>
                          <section class="c-single-article__excerpt" aria-label="Riassunto">
            Il caso della morte di un anziano, trovato senza vita nella sua abitazione di Livorno, vede irrompere un colpo di scena: arrestata una coppia del posto
          </section>
              </div>
        <div class="c-single-article__socials c-single-article__socials--before-image">
                  <a class="c-single-article-socials__facebook c-single-article-socials__facebook--before-image"
      href="https://www.facebook.com/dialog/share?app_id=130367667613917&display=page&href=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/&redirect_url=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/"
      target="_blank">
      <svg aria-label="Logo di Facebook"
        class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--before-image"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="418">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
      </svg>
      <span>Condividi</span>
    </a>
  
            <a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--before-image"
      href="https://wa.me/?text=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/"
      target="_blank"
      rel="nofollow noopener">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448"  loading="lazy" class="c-single-article-socials__whatsapp-logo" />
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
        Condividi
      </span>
    </a>
  
              <a class="c-single-article-socials__twitter c-single-article-socials__twitter--before-image"
      href="https://twitter.com/intent/tweet?text=Anziano%20trovato%20morto%20in%20casa%20a%20Livorno%2C%20arrestati%20l%E2%80%99ex%20badante%20e%20il%20compagno%3A%20le%20accuse%20a%20loro%20carico&url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F09%2F04%2Fanziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico%2F&via=The_SocialPost"
      target="_blank"
      rel="nofollow noopener">
      <svg aria-label="Condividi su Twitter"
        class="c-single-article-socials__twitter-logo"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="512">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
      </svg>
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
        Condividi
      </span>
    </a>
  
  </div>

      <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-768x0-c-default.webp 768w" sizes="(min-width: 986px) 962px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 962px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg" alt="anziano morto: badante e compagno arrestati" height="576" width="1024"  sizes="(min-width: 986px) 962px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-768x0-c-default.jpg 768w" class="c-single-article__image" /></picture>
      <div class="c-single-article__after-image">
        <ul class="c-single-article__tags" aria-label="Tag">
                  </ul>
          <div class="c-single-article__socials c-single-article__socials--after-image">
                  <a class="c-single-article-socials__facebook c-single-article-socials__facebook--after-image"
      href="https://www.facebook.com/dialog/share?app_id=130367667613917&display=page&href=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/&redirect_url=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/"
      target="_blank">
      <svg aria-label="Logo di Facebook"
        class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--after-image"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="418">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
      </svg>
      <span>Condividi</span>
    </a>
  
            <a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-image"
      href="https://wa.me/?text=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/"
      target="_blank"
      rel="nofollow noopener">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448"  loading="lazy" class="c-single-article-socials__whatsapp-logo" />
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
        Condividi
      </span>
    </a>
  
              <a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-image"
      href="https://twitter.com/intent/tweet?text=Anziano%20trovato%20morto%20in%20casa%20a%20Livorno%2C%20arrestati%20l%E2%80%99ex%20badante%20e%20il%20compagno%3A%20le%20accuse%20a%20loro%20carico&url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F09%2F04%2Fanziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico%2F&via=The_SocialPost"
      target="_blank"
      rel="nofollow noopener">
      <svg aria-label="Condividi su Twitter"
        class="c-single-article-socials__twitter-logo"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="512">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
      </svg>
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
        Condividi
      </span>
    </a>
  
  </div>

      </div>
                  <div id="admputop2" class="c-iol-ad"></div>
      
      <div class="c-single-article__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p>Colpo di scena nelle indagini sulla morte di un <strong>anziano, trovato senza vita nel suo appartamento di Livorno </strong>il 27 agosto scorso. Secondo quanto appena emerso, una coppia di conviventi del posto sarebbe stata arrestata e si tratterebbe dell’<strong>ex badante dell’uomo,</strong> 49 anni, e del suo compagno 46enne. Gravissimo lo spettro di accuse formalizzato a loro carico dagli inquirenti.</p>
<style type="text/css">
        #iol_player_container.vjs-top-parent-mobile { width: 100%; position:
        fixed; z-index: 1000; bottom: 0; left: 0;}
      </style>
      <div id="iol_player_container" class="c-iol-player c-iol-player--single">
        <div class="c-iol-player__outer c-iol-player__outer--single">
          <div class="c-iol-player__inner">
            <video id="iol_player" class="c-iol-player__player video-js customIol" data-account="6217288103001" data-video-id="6269016625001" data-player="4cj6ul7HM" data-embed="default" data-application-id="data-application-id" data-iol-config='{ "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true }, "id": "thesocialpost", "logo": { "active": false }, "adv": {"hidePlayButton": true} }' controls="controls" playsinline="playsinline" muted="muted"></video>
            <script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js"></script>
          </div>
        </div>
      </div><h2 id="h-anziano-trovato-morto-in-casa-arrestati-l-ex-badante-e-il-compagno">Anziano trovato morto in casa, arrestati l’ex badante e il compagno</h2>
<p>La <strong>coppia di conviventi livornesi arrestata dai carabinieri in merito alla morte dell’anziano</strong>, riferisce <em>Ansa</em>, sarebbe finita in manette con gravissime accuse in esecuzione di un’ordinanza di custodia cautelare in carcere emessa poche ore fa dal gip.</p>
<div id="outstream" class="c-iol-ad"></div><p>Il caso riguarda il decesso di un 94enne, trovato senza vita nella sua abitazione il 27 agosto scorso, in una zona centrale della città. Ora arriva il colpo di scena: nell’ambito delle indagini, secondo quanto emerso, sarebbero venuti a galla elementi degni di interesse investigativo a carico degli indagati, l’ex badante 49enne e il suo compagno, un uomo di 46 anni.</p>
<h2 id="h-anziano-morto-in-casa-le-accuse-a-carico-della-coppia-finita-in-manette-a-livorno">Anziano morto in casa, le accuse a carico della coppia finita in manette a Livorno</h2>
<p>Nelle ultime ore, stando a quanto si apprende, <strong>l’inchiesta sulla morte dell’anziano trovato senza vita nel suo appartamento di Livorno</strong> avrebbero registrato un importante passo avanti.</p><div id="ad_dyn1" class="c-iol-ad c-iol-ad__dynamic"></div><p> La coppia destinataria della misura di custodia cautelare in carcere sarebbe accusata di <strong>omicidio volontario e rapina aggravata in concorso</strong>.</p>
<p>Secondo gli inquirenti, la donna, ex badante del 94enne deceduto, e il suo convivente, entrambi residenti nella stessa città,<strong> avrebbero soffocato l’anziano</strong> <strong>per impossessarsi del denaro e dei preziosi della vittim</strong>a.</p><div id="ad_dyn2" class="c-iol-ad c-iol-ad__dynamic"></div><p> Beni che, riporta ancora l’agenzia di stampa, si trovavano custoditi nell’appartamento. Un delitto, secondo la ricostruzione degli investigatori, che si sarebbe consumato nella cornice del predetto movente e sul quale ora prosegue l’attività di indagine volta a chiarire ogni interrogativo. Dopo l’arresto, gli indagati si troverebbero uno presso la Casa Circondariale di Livorno e l’altra presso la sezione femminile di Pisa.</p>

                    <div id="nativeadvarticolo" class="c-iol-ad"></div>
      
              </div>
                                <nav class="c-approfondimenti"
            aria-labelledby="approfondimenti-section-heading">
            <h2 class="c-approfondimenti__title"
              id="approfondimenti-section-heading">
              Approfondimenti
            </h2>
                            
                  <article class="c-post-preview c-post-preview--approfondimenti">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
        <a href="https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-768x0-c-default.webp 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-768x0-c-default.jpg 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg" alt="Anziano trovato morto in casa a Livorno, arrestati l&#8217;ex badante e il compagno: le accuse a loro carico" height="576" width="1024"  sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/anziano-morto-badante-compagno-arrestati-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
            aria-label="Categoria principale">
            Cronaca Italia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
              <a class="c-post-preview__content c-post-preview__content--approfondimenti"
          href="https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/">
          <h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
          Anziano trovato morto in casa a Livorno, arrestati l&#8217;ex badante e il compagno: le accuse a loro carico
          </h3>
                  </a>
          </div>
  </article>

                            
                  <article class="c-post-preview c-post-preview--approfondimenti">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
        <a href="https://www.thesocialpost.it/2021/09/04/bimbo-di-5-anni-muore-in-un-terribile-incidente-stradale-tra-mirano-e-dolo-gravissima-la-sorellina/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-768x0-c-default.webp 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-768x0-c-default.jpg 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni.jpg" alt="Bimbo di 5 anni muore in un terribile incidente stradale tra Mirano e Dolo, gravissima la sorellina" height="576" width="1024"  sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/incidente-stradale-mirano-muore-bimbo-5-anni-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
            aria-label="Categoria principale">
            Cronaca Italia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
              <a class="c-post-preview__content c-post-preview__content--approfondimenti"
          href="https://www.thesocialpost.it/2021/09/04/bimbo-di-5-anni-muore-in-un-terribile-incidente-stradale-tra-mirano-e-dolo-gravissima-la-sorellina/">
          <h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
          Bimbo di 5 anni muore in un terribile incidente stradale tra Mirano e Dolo, gravissima la sorellina
          </h3>
                  </a>
          </div>
  </article>

                            
                  <article class="c-post-preview c-post-preview--approfondimenti">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
        <a href="https://www.thesocialpost.it/2021/09/04/sparatoria-in-pieno-centro-a-trieste-diversi-feriti-colpi-darma-da-fuoco-nei-pressi-di-un-bar/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-768x0-c-default.webp 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-768x0-c-default.jpg 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste.jpg" alt="Sparatoria in pieno centro a Trieste, diversi feriti: colpi d&#8217;arma da fuoco nei pressi di un bar" height="576" width="1024"  sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/sparatoria-Trieste-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
            aria-label="Categoria principale">
            Cronaca Italia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
              <a class="c-post-preview__content c-post-preview__content--approfondimenti"
          href="https://www.thesocialpost.it/2021/09/04/sparatoria-in-pieno-centro-a-trieste-diversi-feriti-colpi-darma-da-fuoco-nei-pressi-di-un-bar/">
          <h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
          Sparatoria in pieno centro a Trieste, diversi feriti: colpi d&#8217;arma da fuoco nei pressi di un bar
          </h3>
                  </a>
          </div>
  </article>

                      </nav>
                      <div class="c-single-article__socials c-single-article__socials--after-article">
                  <a class="c-single-article-socials__facebook c-single-article-socials__facebook--after-article"
      href="https://www.facebook.com/dialog/share?app_id=130367667613917&display=page&href=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/&redirect_url=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/"
      target="_blank">
      <svg aria-label="Logo di Facebook"
        class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--after-article"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="418">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
      </svg>
      <span>Condividi</span>
    </a>
  
            <a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-article"
      href="https://wa.me/?text=https://www.thesocialpost.it/2021/09/04/anziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico/"
      target="_blank"
      rel="nofollow noopener">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448"  loading="lazy" class="c-single-article-socials__whatsapp-logo" />
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
        Condividi
      </span>
    </a>
  
              <a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-article"
      href="https://twitter.com/intent/tweet?text=Anziano%20trovato%20morto%20in%20casa%20a%20Livorno%2C%20arrestati%20l%E2%80%99ex%20badante%20e%20il%20compagno%3A%20le%20accuse%20a%20loro%20carico&url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F09%2F04%2Fanziano-trovato-morto-in-casa-a-livorno-arrestati-lex-badante-e-il-compagno-le-accuse-a-loro-carico%2F&via=The_SocialPost"
      target="_blank"
      rel="nofollow noopener">
      <svg aria-label="Condividi su Twitter"
        class="c-single-article-socials__twitter-logo"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="512">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
      </svg>
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
        Condividi
      </span>
    </a>
  
  </div>


                  <div class="c-iol-ad__outbrain OUTBRAIN"
        data-src=""
        data-widget-id="AR_1"></div>
      
                  <div id="admpubottom2" class="c-iol-ad"></div>
      
    </article>
          <section class="c-potrebbe-interessarti"
    aria-labelledby="potrebbe-interessarti-heading">
          <div id="admputop" class="c-iol-ad"></div>
  
    <h2 id="potrebbe-interessarti-heading"
      class="c-potrebbe-interessarti__heading">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/chart-line-solid.svg" alt="Grafico in salita" height="512" width="512"  loading="lazy" class="c-potrebbe-interessarti__icon" aria-hidden="true" />
      Potrebbe interessarti
    </h2>
            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/09/04/covid-19-salgono-a-17-le-regioni-italiane-classificate-a-rischio-moderato-la-nuova-mappa-dei-colori/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-768x0-c-default.webp 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid.jpg" alt="Covid-19, salgono a 17 le Regioni italiane classificate a rischio moderato: la nuova mappa dei colori" height="576" width="1024"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/regioni-zona-gialla-covid-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/"
            aria-label="Categoria principale">
            Cronaca
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/09/04/covid-19-salgono-a-17-le-regioni-italiane-classificate-a-rischio-moderato-la-nuova-mappa-dei-colori/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Covid-19, salgono a 17 le Regioni italiane classificate a rischio moderato: la nuova mappa dei colori
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/giovanna-tedde/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Giovanna Tedde
          </a>
        </p>
                  </div>
  </article>

            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/09/03/viviana-parisi-e-gioele-mondello-morti-a-caronia-la-famiglia-si-oppone-alla-richiesta-di-archiviazione/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-768x0-c-default.webp 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione.jpg" alt="Viviana Parisi e Gioele Mondello morti a Caronia: la famiglia si oppone alla richiesta di archiviazione" height="576" width="1024"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Viviana-Parisi-Gioele-Mondello-opposizione-archiviazione-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
            aria-label="Categoria principale">
            Cronaca Italia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/09/03/viviana-parisi-e-gioele-mondello-morti-a-caronia-la-famiglia-si-oppone-alla-richiesta-di-archiviazione/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Viviana Parisi e Gioele Mondello morti a Caronia: la famiglia si oppone alla richiesta di archiviazione
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/giovanna-tedde/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Giovanna Tedde
          </a>
        </p>
                  </div>
  </article>

              <div id="admpumiddle" class="c-iol-ad"></div>
  
            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/09/03/scuola-in-classe-senza-mascherina-se-tutti-vaccinati-allarme-dei-presidi-sul-rischio-emarginazione/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-768x0-c-default.webp 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina.jpg" alt="Scuola: in classe senza mascherina se tutti vaccinati, allarme dei presidi sul &#8220;rischio emarginazione&#8221;" height="576" width="1024"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/scuola-vaccinati-mascherina-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/"
            aria-label="Categoria principale">
            Cronaca
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/09/03/scuola-in-classe-senza-mascherina-se-tutti-vaccinati-allarme-dei-presidi-sul-rischio-emarginazione/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Scuola: in classe senza mascherina se tutti vaccinati, allarme dei presidi sul &#8220;rischio emarginazione&#8221;
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/giovanna-tedde/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Giovanna Tedde
          </a>
        </p>
                  </div>
  </article>

            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/09/03/obbligo-vaccinale-e-green-pass-il-ministro-roberto-speranza-la-nostra-spinta-sara-determinata-e-molto-forte/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-768x0-c-default.webp 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza.jpg" alt="Obbligo vaccinale e Green pass, il ministro Roberto Speranza: &#8220;La nostra spinta sarà determinata e molto forte&#8221;" height="576" width="1024"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/obbligo-vaccinale-parla-ministro-Speranza-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/"
            aria-label="Categoria principale">
            Cronaca
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/09/03/obbligo-vaccinale-e-green-pass-il-ministro-roberto-speranza-la-nostra-spinta-sara-determinata-e-molto-forte/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Obbligo vaccinale e Green pass, il ministro Roberto Speranza: &#8220;La nostra spinta sarà determinata e molto forte&#8221;
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/giovanna-tedde/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Giovanna Tedde
          </a>
        </p>
                  </div>
  </article>

              <div id="admpubottom" class="c-iol-ad"></div>
  
  </section>

  </div>
    </main>

    <aside class="c-da-non-perdere" aria-labelledby="da-non-perdere-heading">
      <h2 class="c-da-non-perdere__heading u-light-heading"
        id="da-non-perdere-heading">
        Da non perdere
      </h2>
      <div class="c-da-non-perdere__layout">
                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/09/04/mara-venier-furiosa-in-diretta-qualcosa-non-va-il-video-pubblicato-dalla-conduttrice-di-domenica-in/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In.jpg" alt="Mara Venier furiosa in diretta, &#8220;Qualcosa non va&#8221;: il video pubblicato dalla conduttrice di Domenica In" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Mara-Venier-furiosa-Domenica-In-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/09/04/mara-venier-furiosa-in-diretta-qualcosa-non-va-il-video-pubblicato-dalla-conduttrice-di-domenica-in/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Mara Venier furiosa in diretta, &#8220;Qualcosa non va&#8221;: il video pubblicato dalla conduttrice di Domenica In
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Mara Venier pubblica un video della sfuriata in diretta a Domenica In: la rabbia della con<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/09/03/concorso-asl-di-potenza-142-posti-a-tempo-indeterminato-qual-e-il-profilo-ricercato-e-come-presentare-domanda/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza.jpg" alt="Concorso ASL di Potenza, 142 posti a tempo indeterminato: qual è il profilo ricercato e come presentare domanda" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/09/concorso-infermieri-potenza-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--economia-e-lavoro"
            href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/bandi/"
            aria-label="Categoria principale">
            Bandi
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/09/03/concorso-asl-di-potenza-142-posti-a-tempo-indeterminato-qual-e-il-profilo-ricercato-e-come-presentare-domanda/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Concorso ASL di Potenza, 142 posti a tempo indeterminato: qual è il profilo ricercato e come presentare domanda
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Bando di concorso presso l'ASL di Potenza per 142 assunzioni: ecco come candidarsi e tutti<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/09/03/anna-tatangelo-e-livio-cori-nella-prima-foto-social-di-coppia-limmagine-su-instagram-fa-impazzire-i-fan/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram.jpg" alt="Anna Tatangelo e Livio Cori nella prima foto social di coppia: l&#8217;immagine su Instagram fa impazzire i fan" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/anna-tatangelo-livio-cori-instagram-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/09/03/anna-tatangelo-e-livio-cori-nella-prima-foto-social-di-coppia-limmagine-su-instagram-fa-impazzire-i-fan/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Anna Tatangelo e Livio Cori nella prima foto social di coppia: l&#8217;immagine su Instagram fa impazzire i fan
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Primo scatto di coppia sui social per Anna Tatangelo e Livio Cori: dopo settimane di indis<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/09/03/fabio-fulco-attacca-cristina-chiabotto-molto-immatura-pesanti-accuse-e-retroscena-sconvolgenti-sulla-sua-ex/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-546x0-c-default.webp 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-546x0-c-default.jpg 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto.jpg" alt="Fabio Fulco attacca Cristina Chiabotto: &#8220;Molto immatura&#8221;. Pesanti accuse e retroscena sconvolgenti sulla sua ex" height="400" width="720"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/09/Fabio-Fulco-contro-Cristina-Chiabotto-546x0-c-default.jpg 546w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/09/03/fabio-fulco-attacca-cristina-chiabotto-molto-immatura-pesanti-accuse-e-retroscena-sconvolgenti-sulla-sua-ex/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Fabio Fulco attacca Cristina Chiabotto: &#8220;Molto immatura&#8221;. Pesanti accuse e retroscena sconvolgenti sulla sua ex
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Cristina Chiabotto duramente attaccata da Fabio Fulco, L'ex della miss la accusa di averlo<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/09/03/oroscopo-pesci-domani-4-settembre-amore-lavoro-e-fortuna/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci.jpg" alt="Oroscopo Pesci, domani 4 settembre: amore, lavoro e fortuna" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/pesci-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo"
            href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/"
            aria-label="Categoria principale">
            Oroscopo di Domani
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/09/03/oroscopo-pesci-domani-4-settembre-amore-lavoro-e-fortuna/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Oroscopo Pesci, domani 4 settembre: amore, lavoro e fortuna
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Scopri l'oroscopo di domani, 4 settembre 2021. Amore, lavoro, benessere e tanto altro anco<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/08/04/umberto-tozzi-contro-orietta-berti-fedez-e-achille-lauro-affondo-senza-freni-sono-ridicoli/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro.jpg" alt="Umberto Tozzi contro Orietta Berti, Fedez e Achille Lauro. Affondo senza freni: &#8220;Sono ridicoli&#8221;" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Umberto-Tozzi-contro-Orietta-Berti-Fedez-Achille-Lauro-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/08/04/umberto-tozzi-contro-orietta-berti-fedez-e-achille-lauro-affondo-senza-freni-sono-ridicoli/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Umberto Tozzi contro Orietta Berti, Fedez e Achille Lauro. Affondo senza freni: &#8220;Sono ridicoli&#8221;
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Umberto Tozzi si scaglia contro i colleghi e sferra il colpo: "Ridicoli". Le parole dell'a<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/08/25/ylenia-carrisi-il-fratello-yari-lavora-a-un-programma-per-lei-ma-scoppia-la-polemica-la-rabbia-dei-genitori/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-546x0-c-default.webp 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-546x0-c-default.jpg 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power.jpg" alt="Ylenia Carrisi, il fratello Yari lavora a un programma per lei, ma scoppia la polemica. La rabbia dei genitori" height="400" width="720"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/Al-Bano-Yari-Carrisi-Romina-Power-546x0-c-default.jpg 546w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/"
            aria-label="Categoria principale">
            TV e Spettacolo
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/08/25/ylenia-carrisi-il-fratello-yari-lavora-a-un-programma-per-lei-ma-scoppia-la-polemica-la-rabbia-dei-genitori/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Ylenia Carrisi, il fratello Yari lavora a un programma per lei, ma scoppia la polemica. La rabbia dei genitori
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Yari Carrisi ha rivelato di star lavorando a un programma in ricordo di sua sorella Ylenia<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/08/08/laura-ziliani-trovato-un-cadavere-a-temu-possibile-svolta-nel-caso-della-55enne-scomparsa-tre-mesi-fa/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu.jpg" alt="Laura Ziliani, trovato un cadavere a Temù: possibile svolta nel caso della 55enne scomparsa tre mesi fa" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laura-ziliani-cadavere-temu-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/scomparsi/"
            aria-label="Categoria principale">
            Scomparsi
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/08/08/laura-ziliani-trovato-un-cadavere-a-temu-possibile-svolta-nel-caso-della-55enne-scomparsa-tre-mesi-fa/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Laura Ziliani, trovato un cadavere a Temù: possibile svolta nel caso della 55enne scomparsa tre mesi fa
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Tre mesi esatti dopo la scomparsa di Laura Ziliani, è stato rinvenuto il cadavere di una d<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/08/07/laila-el-harim-svolta-lautopsia-sul-corpo-della-40enne-morta-sul-lavoro-a-modena-il-risultato/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia.jpg" alt="Laila El  Harim, svolta l&#8217;autopsia sul corpo della 40enne morta sul lavoro a Modena: il  risultato" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/08/laila-el-harim-autopsia-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--news"
            href="https://www.thesocialpost.it/news/"
            aria-label="Categoria principale">
            News
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/08/07/laila-el-harim-svolta-lautopsia-sul-corpo-della-40enne-morta-sul-lavoro-a-modena-il-risultato/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Laila El  Harim, svolta l&#8217;autopsia sul corpo della 40enne morta sul lavoro a Modena: il  risultato
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Sono stati eseguiti gli esami autoptici sul corpo di Laila El Harim, la 40enne operaia di<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/09/03/oroscopo-bilancia-domani-4-settembre-amore-lavoro-e-fortuna/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia.jpg" alt="Oroscopo Bilancia, domani 4 settembre: amore, lavoro e fortuna" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/03/Bilancia-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo"
            href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/"
            aria-label="Categoria principale">
            Oroscopo di Domani
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/09/03/oroscopo-bilancia-domani-4-settembre-amore-lavoro-e-fortuna/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Oroscopo Bilancia, domani 4 settembre: amore, lavoro e fortuna
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Scopri l'oroscopo di domani, 4 settembre 2021. Amore, lavoro, benessere e tanto altro anco<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

              </div>
    </aside>
    
    
    <footer class="c-footer">
  <a class="c-footer__logo-anchor"
    href="https://www.thesocialpost.it"
    tabindex="-1"
    aria-hidden="true">
    <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.webp 150w" /><source type="image/png" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png 150w" /><img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png" alt="Logo di The Social Post" height="150" width="150"  srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png 150w" loading="lazy" class="c-footer__logo" aria-hidden="true" /></picture>
  </a>
  <p class="c-footer__registered">
    The Social Post è una testata giornalistica registrata presso il Tribunale
    di Torino n.25 in data <time datetime="2015-10-22">22/10/2015</time>.
  </p>
  <p class="c-footer__legal">
    Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it
    come fonte e inserendo un link a www.thesocialpost.it o alla pagina
    dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere
    utilizzati per scopi commerciali. TheSocialPost non è responsabile dei
    contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla
    nostra redazione.<br />
    Per comunicazioni riguardanti gli articoli già pubblicati scrivere a:
    <a href="/cdn-cgi/l/email-protection#295a4c4e474845485340464740695d414c5a464a40484559465a5d07405d">
      <span class="__cf_email__" data-cfemail="0d7e686a636c616c77646263644d7965687e626e646c617d627e79236479">[email&#160;protected]</span>
    </a>. Per comunicati stampa scrivere a:
    <a href="/cdn-cgi/l/email-protection#d3a1b6b7b2a9babcbdb693a7bbb6a0bcb0bab2bfa3bca0a7fdbaa7"><span class="__cf_email__" data-cfemail="1e6c7b7a7f647771707b5e6a767b6d717d777f726e716d6a30776a">[email&#160;protected]</span></a>.
    Per comunicazioni commerciali scrivere a:
    <a href="/cdn-cgi/l/email-protection#6904081b020c1d00070e291d01001b0d0f0506061b47001d"><span class="__cf_email__" data-cfemail="8ee3effce5ebfae7e0e9cefae6e7fceae8e2e1e1fca0e7fa">[email&#160;protected]</span></a>.
  </p>

  <div class="c-footer__newsguard">
    <a href="https://www.newsguardtech.com/it/"
      rel="nofollow noreferrer"
      target="_blank">
      <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.webp 350w" /><source type="image/png" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png 350w" /><img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png" alt="Newsguard, lo strumento sull'affidabilità di internet" height="55" width="350"  srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png 350w" loading="lazy" class="c-footer-newsguard__logo" /></picture>
    </a>
    <p class="c-footer-newsguard__content">
      <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.webp 126w" /><source type="image/png" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png 126w" /><img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png" alt="Logo di certificazione Newsguard" height="164" width="126"  srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png 126w" loading="lazy" class="c-footer-newsguard__certified" aria-hidden="true" /></picture>
      <span class="c-footer-newsguard__message">
        Questo giornale è certificato da Newsguard come sito affidabile per
        contenuti e correttezza giornalistica.
      </span>
    </p>
  </div>

  <ul class="c-footer__social" aria-label="Collegamento ai social">
    <li class="c-footer-social__item">
      <a href="https://fb.com/thesocialpost.it" rel="nofollow noreferrer" target="_blank">
        <svg class="c-footer-social__image"
          viewBox="0 0 100 100"
          role="img"
          aria-label="Facebook"
          height="32">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
        </svg>
      </a>
    </li>
    <li class="c-footer-social__item">
      <a href="https://instagram.com/thesocialpost.it/" rel="nofollow noreferrer" target="_blank">
        <svg class="c-footer-social__image"
          viewBox="0 0 100 100"
          aria-label="Instagram"
          role="img"
          height="32">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/instagram.svg#__img_instagram" />
        </svg>
      </a>
    </li>
  </ul>

  <ul class="c-footer__links" aria-label="Collegamenti utili">
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/chi-siamo/">Chi siamo</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/contatti/">Contatti</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/staff/">Staff</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/privacy/">Privacy</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/feeds/">Feeds</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/sitemap/">Sitemap</a>
    </li>
    <li class="c-footer__link"><a href="https://www.thesocialpost.it/tags/">Tags</a></li>
    <li class="c-footer__link">
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
          </li>
    <li class="c-footer__link">
      <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html"
        rel="nofollow noreferrer"
        target="_blank">
        Misurazione digitale
      </a>
    </li>
    <li class="c-footer__link--powered-by">
      Powered by <a class="c-footer__thirdfloor" href="https://www.thirdfloor.it" rel="nofollow noreferrer" target="_blank">ThirdFloor</a>
    </li>
  </ul>
</footer>



  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
