<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    La rivelazione di Mercedesz Henger: &quot;Riccardo Schicchi non è mio padre&quot;  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Patua+One" rel="stylesheet">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-65231359-1');
  </script>

  
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Clamorosa anticipazione per la prossima puntata di Live - Non è la d&#039;Urso: Mercedesz Henger ha rivelato che Riccardo Schicci non è suo padre"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La rivelazione di Mercedesz Henger: &quot;Riccardo Schicchi non è mio padre&quot;" />
<meta property="og:description" content="Clamorosa anticipazione per la prossima puntata di Live - Non è la d&#039;Urso: Mercedesz Henger ha rivelato che Riccardo Schicci non è suo padre" />
<meta property="og:url" content="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:author" content="https://www.facebook.com/BollaCristiano" />
<meta property="article:section" content="Gossip e Spettacolo" />
<meta property="article:published_time" content="2019-11-25T13:01:54+01:00" />
<meta property="article:modified_time" content="2019-11-25T13:05:00+01:00" />
<meta property="og:updated_time" content="2019-11-25T13:05:00+01:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Clamorosa anticipazione per la prossima puntata di Live - Non è la d&#039;Urso: Mercedesz Henger ha rivelato che Riccardo Schicci non è suo padre" />
<meta name="twitter:title" content="La rivelazione di Mercedesz Henger: &quot;Riccardo Schicchi non è mio padre&quot;" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"thesocialpost","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2019/04/logo-tsp-full-white-3.png","width":1024,"height":164,"caption":"thesocialpost"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger.jpg","width":720,"height":400,"caption":"Mercedesz Henger"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#webpage","url":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/","inLanguage":"it-IT","name":"La rivelazione di Mercedesz Henger: &quot;Riccardo Schicchi non \u00e8 mio padre&quot;","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#primaryimage"},"datePublished":"2019-11-25T13:01:54+01:00","dateModified":"2019-11-25T13:05:00+01:00","description":"Clamorosa anticipazione per la prossima puntata di Live - Non \u00e8 la d'Urso: Mercedesz Henger ha rivelato che Riccardo Schicci non \u00e8 suo padre"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/e46bec941d515aaaae9f0cd7dbaf2166"},"headline":"La rivelazione di Mercedesz Henger: &#8220;Riccardo Schicchi non \u00e8 mio padre&#8221;","datePublished":"2019-11-25T13:01:54+01:00","dateModified":"2019-11-25T13:05:00+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/#primaryimage"},"articleSection":"Gossip e Spettacolo","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/e46bec941d515aaaae9f0cd7dbaf2166","name":"Cristiano Bolla","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1de342656e65d9ef768e307cfda29d90?s=96&d=mm&r=g","caption":"Cristiano Bolla"},"description":"Laureato in Scienze e Tecnologie delle Arti e dello Spettacolo, ho conseguito poi un Master in Drammaturgia e Sceneggiatura e uno in Web Marketing per il Cinema. Appassionato della settima arte ed esperto di serialit\u00e0 digitale, ho sempre conservato l'interesse e la passione per il giornalismo: dai primi articoli per i giornalini scolastici alle scuole medie, fino a magazine e blog, non ho mai smesso di scrivere.","sameAs":["https://www.facebook.com/BollaCristiano","https://www.instagram.com/cristiano.bolla/","https://www.linkedin.com/in/cristianobolla/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; La rivelazione di Mercedesz Henger: &#8220;Riccardo Schicchi non è mio padre&#8221; Feed dei commenti" href="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/main.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/menu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/sticky.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='footer-accordion-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/footer-accordion.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nativery-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/nativery.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sticky_messenger-css'  href='https://www.thesocialpost.it/wp-content/themes/main/css/sticky_messenger.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/cmp_utils.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.min.js?ver=5.3'></script>
<script type='text/javascript' defer src='https://www.thesocialpost.it/wp-content/themes/main/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/query_strings.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/mobile_search.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=434143' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F11%2F25%2Frivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2019%2F11%2F25%2Frivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre%2F&#038;format=xml" />

        <script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost.dfp.js">
      </script>
    
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2,3,4,5"
          type="as-oil"
          data-wid="auto"
          data-src="//ads.viralize.tv/display/?zid=AADIEYl7bln_n9wb">
  </script>
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous">
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-434143 single-format-standard">
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/24/alessandria-auto-tre-persone-fiume-bormida/">Maltempo, Alessandria: auto investita dalla piena del Bormida, una vittima</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/24/torino-uomo-colpito-colpi-pistola/">Torino: uomo colpito da tre colpi di pistola mentre passeggia</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/23/trieste-cadavere-sacco-la-confessione/">Trieste, cadavere chiuso in un sacco: arriva la confessione</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/23/torino-22enne-cade-dal-balcone/">Torino, 22enne partecipa ad una festa e cade dal balcone: è grave</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/23/ancona-cadavere-ragazza-mare/">Ancona: cadavere di una ragazza trovato in mare. È mistero</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/23/bomba-esplode-stazione-polizia-vittime/">Bomba esplode in una stazione di polizia: ci sono vittime</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/22/londra-italiani-condannati-stupro/">Londra, due italiani condannati per stupro: il video e i gesti trionfali</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/22/silvio-berlusconi-ospedale-caduta-zagabria/">Silvio Berlusconi in ospedale dopo una caduta a Zagabria</a>
            </div>
                      <div>
              <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/22/alessandria-assalto-portavalori-banditi-scontro-carabinieri/">Alessandria, assalto al portavalori: i banditi sparano contro i carabinieri</a>
            </div>
                        </div>
      <div class="search_ico">
        <form role='search' method='get' id='searchform' class='searchform' action='https://www.thesocialpost.it/'><div>
         <label class="screen-reader-text" for="s">Cerca per:</label>
         <input type="text" value="" name="s" id="s" />
         <input type="submit" id="searchsubmit" value="Cerca" />
       </div></form>        <div class="search_btn"><i id="search_btnICO" class="fas fa-search"></i></div>
      </div>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role='search' method='get' id='searchform-mobile' class='' action='https://www.thesocialpost.it/'><i class="fas fa-search"></i><input type="text" value="" name="s" placeholder="Cerca..."/></form>        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
  <div class="themewrap">
<script
  data-managed="as-oil"
  data-type="text/javascript"
  data-purposes="1"
  type="as-oil"
  data-src="https://www.thesocialpost.it/wp-content/themes/main/scripts/sticky_messenger.js?v=1.4.0"
></script>
<div id="sticky_messenger">
  <div id="sticky_messenger-close">x</div>
  <div id="sticky_messenger-text">
    <a href="//m.me/thesocialpost.it?ref=tsp" target="_blank" rel="nofollow">
      Vuoi ricevere le <b>ultime notizie</b> in tempo reale?
    </a>
  </div>
  <div id="sticky_messenger-button">
    <a href="//m.me/thesocialpost.it?ref=tsp" target="_blank" rel="nofollow">
      <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logo_messenger_arrow.svg" />
    </a>
  </div>
</div>
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                     <div id="post-434143" class="post-434143 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip">
             <h1>La rivelazione di Mercedesz Henger: &#8220;Riccardo Schicchi non è mio padre&#8221;</h1>
             <div class="gptslot" data-adunitid="1"></div> 
             <div class="meta_cont_single">
            <div class="content">
                 <div class="meta_date"> <i class="far fa-clock"></i>25 Novembre 2019</div>
                 <div class="meta_auth"> <i class="far fa-edit"></i>
                     <a href="https://www.thesocialpost.it/author/cristiano-bolla/">
                         Cristiano Bolla                     </a>
                 </div>
                                      <div class='meta_cate'> <i class='far fa-flag'></i>
                         <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                             Gossip e Spettacolo                         </a>
                     </div>
                                  </div>
                 <div class="meta_share">
                     <div style="margin: 0 auto;"
                      class="fb-share-button"
                      data-href="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/"
                      data-layout="button"
                      data-size="large"
                    >
                      <a
                        target="_blank"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/;src=sdkpreparse" 
                        class="fb-xfbml-parse-ignore"
                      ></a>
                    </div>
                    <div class="twitter_share" style="display:inline;">
                        <a class="twitter-share-button"
                          href="https://twitter.com/intent/tweet"
                          data-size="large"
                            /* populate with TAGS */
                          data-hashtags=""
                            /* populate with CATEGORYES */
                          data-related=""
                          data-text="La rivelazione di Mercedesz Henger: &#8220;Riccardo Schicchi non è mio padre&#8221;"
                          data-url="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/"
                          data-via="The_SocialPost">
                        Tweet
                        </a>
                    </div>
                 </div>
             </div>
                          <!--sticky-bar-->
             <div id="post-title-sticky">
                <div class="title-sticky">
                    <h4 class="title">La rivelazione di Mercedesz Henger: &#8220;Riccardo Schicchi non è mio padre&#8221;</h4>
                    <div  class="meta_share">
                        <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                        <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                    </div>
                </div>
            </div>
            <div class="postContent" id="stikyStart">
                <div class="imagethumbnail"><img width="720" height="400" src="https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mercedesz Henger" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/11/mercedesz-henger-360x200.jpg 360w" sizes="(max-width: 720px) 100vw, 720px" /></div>
                <div class="afterFirstImage" id="">
                    <div class="ads adsInContent box-incontentBeforeImage incontentLeft">
  <div class="gptslot" data-adunitid="2"></div>
</div>
                </div>
                <p>Anticipazione clamorosa quella fatta per lanciare la <strong>nuova puntata di <em>Live – Non è la d’Urso</em></strong>, che andrà in onda stasera. Ospite di puntata sarà <strong>Mercedesz Henger</strong>, che <strong>ha rivelato che Riccardo Schicchi non è il suo padre biologico.</strong></p>



<h2>La rivelazione della madre </h2>



<p>Numerosi giornali riportano l’indiscrezione su quanto verrà rivelato <strong>questa sera nello show di Barbara d’Urso</strong>. Protagonista della vetrina è <strong>la figlia di Eva Henger, Mercedesz</strong>, ma questa volta <a rel="noreferrer noopener" aria-label="al centro dell'attenzione non saranno gli alterchi con la madre (apre in una nuova scheda)" href="https://www.thesocialpost.it/2019/10/07/mercedesz-henger-malore/" target="_blank">al centro dell’attenzione non saranno gli alterchi con la madre</a>.<br>Questa la dichiarazione bomba fatta dalla ragazza:  “<em><strong>Mia madre mi ha svelato l’identità del mio padre biologico</strong> che non è Riccardo Schicchi</em>“.</p>
<div class="gptslot" data-adunitid="3"></div>
<p> Pare che la notizia stesse iniziando a girare, da qui la scelta di Mercedesz di <strong>presentarsi a <em>Live – Non è la d’Urso</em> per raccontare la verità</strong>. “<em>Questo per evitare che in alcun modo venga alterata da gossip e opinioni di persone estranee alla vicenda</em>“, conclude la figlia di Eva Henger.</p>



<h2>La storia di famiglia</h2>



<p><strong>Mercedesz Henger è nata nel 1991</strong>, 3 anni prima del matrimonio tra Eva Henger e <strong>il produttore pornografico Riccardo Schicchi</strong>. I due avevano già una relazione, dalla quale qualche anno più tardi sarebbe nato anche il secondogenito, Riccardo. La coppia si è poi separata e <strong>Schicci è scomparso nel 2012</strong> per via del diabete, ma ora questa nuova rivelazione rischia di cambiare la storia di famiglia.</p>
<div class="gptslot" data-adunitid="4"></div>
<p><br>Sarebbe stata quindi <strong>la madre a confessare che Riccardo Schicchi</strong> non è il padre biologico di Mercedesz Henger, ma solo stasera si scoprirà di più. Sia sull’identità, sia sul fatto <strong>se il produttore sapesse o meno la cosa</strong>. </p>



<h2> I problemi con la madre</h2>



<p>Negli ultimi mesi <strong>la famiglia Henger è stata parecchio al centro della polemica e del gossip</strong>. A settembre, infatti, la madre Eva aveva confessato di sapere che <a rel="noreferrer noopener" aria-label="il fidanzato della figlia, Lucas Peracchi, l'aveva picchiata (apre in una nuova scheda)" href="https://www.thesocialpost.it/2019/09/29/eva-henger-mercedesz-lucas/" target="_blank">il fidanzato della figlia, Lucas Peracchi, l’aveva picchiata</a>. <br><strong>Le due tuttavia erano finite a litigare</strong> per queste dichiarazioni, con smentite e tentativi di conferma da tutte le parti.</p>
<div class="gptslot" data-adunitid="5"></div>
<p><br>Per Eva Henger, <a rel="noreferrer noopener" aria-label="nonostante le smentite di Mercedesz (apre in una nuova scheda)" href="https://www.thesocialpost.it/2019/10/13/lucas-peracchi-mercedesz-henger-eva/" target="_blank">nonostante le smentite di Mercedesz</a>, <strong>Peracchi avrebbe</strong> <strong>picchiato e poi plagiato la figlia</strong> per farle credere che la situazione fosse tranquilla e non problematica. Lo strascico di questa polemica familiare si è trascinato per molto tempo, ma ora la storia di famiglia si potrebbe <strong>arricchire di un nuovo, sorprendente capitolo</strong>.</p>             </div>
         </div>
    <div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2019/11/25/rivelazione-mercedesz-henger-riccardo-schicchi-non-mio-padre/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="https://widgets.outbrain.com/outbrain.js">
  </script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                                <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/11/25/vanessa-incontrada-compleanno-in-famiglia-con-voi-ho-tutto/" title="Vanessa Incontrada, compleanno in famiglia: &#8220;Con voi ho tutto&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/11/vanessa_incontrada-356x200.jpg"/>
                            <div class="sb_right_tit">Vanessa Incontrada, compleanno in famiglia: &#8220;Con voi ho tutto&#8221;</div>
                            <p class="excerpt">Vanessa Incontrada ha festeggiato un nuovo compleanno insieme alla sua famiglia. La showgi[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/11/25/heather-parisi-lo-sfogo-non-ne-ho-mai-parlato-con-nessuno/" title="Heather Parisi, lo sfogo: &#8220;Non ne ho mai parlato con nessuno&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/11/Heather-Parisi-356x200.jpg"/>
                            <div class="sb_right_tit">Heather Parisi, lo sfogo: &#8220;Non ne ho mai parlato con nessuno&#8221;</div>
                            <p class="excerpt">Heather Parisi si sfoga su Instagram e torna sul tema delle violenze domestiche [...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/11/25/loredana-lecciso-confessa-incubo-hater-figlia-jasmine/" title="Loredana Lecciso confessa l&#8217;incubo: &#8220;Succede a me e a mia figlia Jasmine&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/11/Loredana-Lecciso-1-356x200.jpg"/>
                            <div class="sb_right_tit">Loredana Lecciso confessa l&#8217;incubo: &#8220;Succede a me e a mia figlia Jasmine&#8221;</div>
                            <p class="excerpt">Loredana Lecciso si confessa: vittima degli hater insieme alla figlia Jasmine[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                                        <div class="sb_right_post">
                        <a href="https://www.thesocialpost.it/2019/11/25/tiziano-ferro-che-tempo-che-fa-le-parole-hanno-un-peso/" title="Tiziano Ferro, il monologo a Che tempo che fa: &#8220;Le parole hanno un peso&#8221;">
                            <img src="https://www.thesocialpost.it/wp-content/uploads/2019/11/tiziano_ferro-1-382x200.jpg"/>
                            <div class="sb_right_tit">Tiziano Ferro, il monologo a Che tempo che fa: &#8220;Le parole hanno un peso&#8221;</div>
                            <p class="excerpt">Tiziano Ferro si è presentato con un monologo sul bullismo a Che tempo che fa. Il cantant[...] <span class="more"> >> </span></p>
                        </a>
                    </div>
                            </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                                        <article data-countVisit="1352" class="article daNonPerdere" id="post_431411">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/18/sabrina-ferilli-sparizioni-lacrime-tu-si-que-vales/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/11/sabrina_ferilli-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/18/sabrina-ferilli-sparizioni-lacrime-tu-si-que-vales/">Sabrina Ferilli, tra sparizioni e lacrime a Tu Si Que Vales</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/18/sabrina-ferilli-sparizioni-lacrime-tu-si-que-vales/">
                            Sabrina Ferilli è la scoperta di questo Tu Si Que Vales. L&#8217;attrice ha con[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1192" class="article daNonPerdere" id="post_431950">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/19/rosita-celentano-difende-adrian/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/11/Rosita-Celentano-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/19/rosita-celentano-difende-adrian/">Rosita Celentano su Adrian: &#8220;Non può essere capito adesso&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/19/rosita-celentano-difende-adrian/">
                            Rosita Celentano dice la sua su 'Adrian', discusso programma del padre Adriano C[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1046" class="article daNonPerdere" id="post_431817">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/19/serena-grandi-verita-volto-insanguinato/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/11/Serena-Grandi-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/19/serena-grandi-verita-volto-insanguinato/">Serena Grandi: la verità dietro il volto insanguinato su Instagram</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/19/serena-grandi-verita-volto-insanguinato/">
                            Serena Grandi si mostra con il volto insanguinato sul suo profilo Instagram, des[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="855" class="article daNonPerdere" id="post_431690">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/18/ida-platano-dedica-meravigliosa-gemma-galgani/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/11/ida-e-gemma-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/18/ida-platano-dedica-meravigliosa-gemma-galgani/">Ida Platano fa una dedica meravigliosa a Gemma Galgani</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/18/ida-platano-dedica-meravigliosa-gemma-galgani/">
                            Le parole che ogni amica vorrebbe sentirsi dire le pronuncia la fidanzata di Ric[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="847" class="article daNonPerdere" id="post_432781">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/21/heather-parisi-figlia-risponde-insulti-non-cerco-visibilita/">
                        <img class="highlight-img" src="https://www.thesocialpost.it/wp-content/uploads/2019/11/Jacqueline-Di-Giacomo-Heather-Parisi-260x146.jpg">
                    </a>
                        <!-- <span class="visitors visitourcount">Visitors ARE: </span> -->
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/21/heather-parisi-figlia-risponde-insulti-non-cerco-visibilita/">Heather Parisi, la figlia risponde agli insulti: &#8220;Non cerco visibilità&#8221;</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2019/11/21/heather-parisi-figlia-risponde-insulti-non-cerco-visibilita/">
                            Jacqueline, figlia 19enne di Heather Parisi, insultata sui social dopo la presa [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                                </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <img src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png">
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" />
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <img src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" />
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/sdk.js?ver=5.3#xfbml=1&#038;version=v3.2&#038;appId=777090999358267&#038;autoLogAppEvents=1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thesocialpost.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/themes/main/scripts/adsScripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk

Served from: www.thesocialpost.it @ 2019-11-25 14:47:36 by W3 Total Cache
-->