<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Coronavirus a Bergamo non ci sono più bare da portare via: è finita  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "attualita" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Alessandra Rocchi" });  window.exmp_brandsafe = "off";   </script>

  <script>window.exmp_category_key="attualita"</script>      <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
      </script>
              <script
          data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,3"
          type="as-oil"
          data-ad-client="ca-pub-6006394851808176"
          data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
        ></script>
          
  
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La chiesa emblema della tragedia di Bergamo ora è vuota. La foto destinata a diventare iconica postata dal sindaco Gori"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: a Bergamo non ci sono più bare da portare via" />
<meta property="og:description" content="&ensp;" />
<meta property="og:url" content="https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:author" content="https://www.facebook.com/alessandra.rocchi.100" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-04-18T17:18:03+00:00" />
<meta property="article:modified_time" content="2020-04-18T17:45:53+00:00" />
<meta property="og:updated_time" content="2020-04-18T17:45:53+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/03/mezzi-militari-bare-morti-Bergamo-sindaco-Gori-preoccupato-sottovalutato-situazione-coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2020/03/mezzi-militari-bare-morti-Bergamo-sindaco-Gori-preoccupato-sottovalutato-situazione-coronavirus.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La chiesa emblema della tragedia di Bergamo ora è vuota. La foto destinata a diventare iconica postata dal sindaco Gori" />
<meta name="twitter:title" content="Coronavirus a Bergamo non ci sono più bare da portare via: è finita" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/03/mezzi-militari-bare-morti-Bergamo-sindaco-Gori-preoccupato-sottovalutato-situazione-coronavirus.jpg" />
<meta name="twitter:creator" content="@La_Rocchi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","inLanguage":"it-IT","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo.jpg","width":1024,"height":576,"caption":"militari nel cimitero di Bergamo per il trasporto delle salme"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#webpage","url":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/","name":"Coronavirus a Bergamo non ci sono pi\u00f9 bare da portare via: \u00e8 finita","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#primaryimage"},"datePublished":"2020-04-18T17:18:03+00:00","dateModified":"2020-04-18T17:45:53+00:00","description":"La chiesa emblema della tragedia di Bergamo ora \u00e8 vuota. La foto destinata a diventare iconica postata dal sindaco Gori","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72"},"headline":"Coronavirus a Bergamo non ci sono pi\u00f9 bare da portare via: \u00e8 finita","datePublished":"2020-04-18T17:18:03+00:00","dateModified":"2020-04-18T17:45:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/#primaryimage"},"keywords":"Coronavirus","articleSection":"Attualit\u00e0","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72","name":"Alessandra Rocchi","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/17f18d3583000235e5747a52b18c962b?s=96&d=mm&r=g","caption":"Alessandra Rocchi"},"description":"Classe 1988, laureata in storia, scrupolosa e pignola, 100% Nerd e piena di interessi. Sono appassionata di tutto ci\u00f2 che riguarda il mondo anglo-irlandese e americano. Adoro scrivere da sempre e, anche se la scrittura giornalistica resta una delle mie grandi passioni, il mio sogno \u00e8 di poter un giorno dedicarmi alla narrativa. Complice la formazione storica, di questo lavoro amo lo scavare a fondo fino a trovare la verit\u00e0, principio che ho fatto mio e che rispetto in tutto e per tutto.","sameAs":["https://www.facebook.com/alessandra.rocchi.100","https://www.instagram.com/la_rocchi/?hl=it","https://www.linkedin.com/in/alessandra-rocchi-1a348348/","https://twitter.com/La_Rocchi"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/amp/" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Coronavirus a Bergamo non ci sono più bare da portare via: è finita Feed dei commenti" href="https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=486931' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F04%2F18%2Fcoronavirus-bergamo-finito-trasporto-bare-esercito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F04%2F18%2Fcoronavirus-bergamo-finito-trasporto-bare-esercito%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.9.0"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.4.0" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" as="script"/></head>
<body class="post-template-default single single-post postid-486931 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/04/18/vaccini-lazio-obbligo-vaccino-antinfluenzale/">Vaccino antinfluenzale, nel Lazio l&#8217;obbligo per over 65 e personale sanitario</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/04/18/coronavirus-trivulzio-agghiacciante-malasanita-inchiesta-regione-lombardia-milano/">Coronavirus, al Trivulzio “agghiacciante malasanità”. Inchiesta sulla Regione Lombardia</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/04/18/coronavirus-gara-test-sierologici-italia-arcuri/">Coronavirus, al via la gara per i test sierologici in tutta Italia</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/04/17/sfonda-porta-vetro-28enne-muore-dissanguato/">Sfonda una porta di vetro durante una lite: 28enne muore dissanguato</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/04/17/droga-padre-desiree-mariottini/">Otto arresti per spaccio di droga: tra loro anche il padre di Desirée Mariottini</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-486931" class="post-486931 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus">
        <h1>Coronavirus a Bergamo non ci sono più bare da portare via: è finita</h1>
        <div class="box-incontentBeforeImage">
        <script
        data-wid="auto"
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,2,3,4,5"
        type="as-oil"
        data-src="https://ads.viralize.tv/display/?zid=AADij2t8Ok8A19oF"
      ></script>
      </div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>18 Aprile 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/alessandra-rocchi/">
                        Alessandra Rocchi                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/attualita/" title="Category Name">
                            Attualità                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/coronavirus/'>
                            Coronavirus                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Coronavirus a Bergamo non ci sono più bare da portare via: è finita</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="militari nel cimitero di Bergamo per il trasporto delle salme" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/militari-cimitero-bergamo-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div class="gptslot" data-adunitid="1"></div> 
            </div>
            <p><strong>Un serpentone di autocarri dell’esercito</strong><a rel="noreferrer noopener" aria-label=" (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/03/21/coronavirus-bergamo-sindaco-gori-morti-mezzi-militari-carichi-bare/" target="_blank"> in uscita dal cimitero di Bergamo</a>, <a rel="noreferrer noopener" aria-label="adibite al trasporto delle salme  (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/03/19/coronavirus-troppi-morti-bergamo-bare-portate-dallesercito/" target="_blank">adibite al trasporto delle salme </a>di chi ha perso la battaglia contro il Coronavirus. Questa è una delle tante immagini che l’Italia, e il mondo intero, non dimenticheranno mai di questa tragedia che è <a href="https://www.thesocialpost.it/2020/03/11/coronavirus-pandemia-che-cosa-e-cosa-succede-ora/" target="_blank" rel="noreferrer noopener" aria-label="la pandemia da Covid-19.  (apre in una nuova scheda)">la pandemia da Covid-19. </a></p>



<p>Ora però, sembra che la città di Bergamo sia<strong> finalmente riuscita a superare la sua ora più buia</strong>. Non ci sono più salme da trasportare e, quella chiesa che era diventata emblema della tragedia <strong>ora è vuota,</strong> riempita soltanto da un silenzio assordante.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>




<h2>L’annuncio del sindaco Gori</h2>



<p>Tutte le salme sono state portate via da Bergamo, ad annunciarlo <strong>con una foto che parla da sola</strong>, il sindaco Giorgio Gori. “<em>La chiesa del cimitero di Bergamo. Finalmente vuota</em>”, queste le poche parole scritte dal primo cittadino.</p>



<figure class="wp-block-image"><picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo.webp 854w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-650x365.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-800x450.webp 800w" sizes="(max-width: 854px) 100vw, 854px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo.jpg" alt="La foto della chiesa del cimitero di Bergamo pubblicata su Facebook dal sindaco Gori" class="wp-image-486934 webpexpress-processed" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo.jpg 854w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-650x365.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/post-gori-bergamo-800x450.jpg 800w" sizes="(max-width: 854px) 100vw, 854px"></picture></figure>



<p>Un’immagine, quella della Chiesa del cimitero, <strong>destinata a diventare tragicamente iconica</strong> e rappresentativa di un dramma che ha mietuto vite umane. La strage dei nonni, il massacro della memoria storica… sono tante le espressioni destinate a ricordare quanto accaduto.<strong> Bergamo è a lutto</strong>, ma ora può tirare un sospiro che non di sollievo, di rammarico, si e si può dire liberatorio, come <a rel="noreferrer noopener" aria-label="dopo un lungo e silenzioso pianto (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/03/23/coronavirus-cristina-parodi-bergamo-piange-silenzio/" target="_blank">dopo un lungo e silenzioso pianto</a>.</p>
<div class="gptslot" data-adunitid="3"></div>
<p> Lacrime, dolore, morte… generate da quel crudele tiranno che ha tenuto spietatamente stretta in un pugno la città di Bergamo</p>



<h2>Quel chiodo fisso della chiesa piena di bare</h2>



<p>Al sindaco <strong>fa eco anche l’assessore Giacomo Angeloni</strong>, anche lui ha voluto esprimere parole sentite per aver portato a termine l’operazione. “<em>La chiesa del cimitero <strong>è stata per più di 40 giorni un chiodo fisso</strong>: ospitava le bare in attesa di sepoltura o cremazione</em>” scrive su Facebook, “<em>Nei giorni peggiori erano 140.</em></p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p><em> Abbiamo deciso di non pubblicare le immagini soprattutto per rispettare il dolore dei tanti familiari che non potevano salutare i loro cari</em>”.</p>



<p> “<em><strong>Oggi è vuota.</strong> Segno visibile del calo dei decessi in città e provincia.<br> Questa chiesa vuota è il più grande segno di speranza</em>”, il post dell’assessore Angeloni si conclude con un appello a continuare su questa difficile strada per far sì che non si assista più a scene come quelle viste, e vissute, nell’ultimo mese e mezzo: “<em>Non abbassate la guardia!</em></p>
<div class="gptslot" data-adunitid="5"></div>
<p><em> Serve ancora maturità.<strong> Restiamo a casa!</strong></em>”</p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<div id="fb-root"></div>
<script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-post" data-href="https://www.facebook.com/giacomoangelonibergamo/posts/2902999446445698?__xts__[0]=68.ARDDHpDRG2f1TM7n5sTjhjXFZFeiyYvOmTzRKE-Rn6glhK_snaPO9XW9e_w_qQWRrPpzmzXU91lXKn-3mbTsbT4H18E-DoVYplgVk2MK_vNW9PDcOUZLKICpybEU5YMsnvm_TTQ3CiOHOJvUbU4Hbw7kwL9jszh_PvmoCZFiHsymg-e7BO33m2r6un7C1uKXil_xHkxn8MeCZvv8tLppcaYMEu20IEtd1cGGeyhMFsJlWIdmUmqYoXzsoLJ67Uiq0CGn8OIP0qJBzs9kxA7HQMniIH2I6dY0FAxPS3uWFMz3_x9A3YBuppVdVK5PBtq16QhUiRWn5GEW0N1MDsVwD3zdmw&amp;__tn__=-R" data-width="500"><blockquote cite="https://www.facebook.com/giacomoangelonibergamo/posts/2902999446445698" class="fb-xfbml-parse-ignore">
<p>La chiesa del cimitero è stata per più di 40 giorni un chiodo fisso: ospitava le bare in attesa di sepoltura o…</p>Pubblicato da <a href="https://www.facebook.com/giacomoangelonibergamo/">Giacomo Angeloni Assessore comune di Bergamo</a> su <a href="https://www.facebook.com/giacomoangelonibergamo/posts/2902999446445698">Sabato 18 aprile 2020</a>
</blockquote></div>
</div></figure>



<h2>Le bare trasportate dall’esercito</h2>



<h4>Guarda il video: </h4>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">A <a href="https://twitter.com/hashtag/Bergamo?src=hash&amp;ref_src=twsrc%5Etfw">#Bergamo</a> hanno dovuto chiamare l'esercito per caricare camion e camion di bare da destinare a crematori fuori regione. Prima di lamentarvi della proroga del <a href="https://twitter.com/hashtag/lockdown?src=hash&amp;ref_src=twsrc%5Etfw">#lockdown</a> riguardatevi sto video in loop.<a href="https://twitter.com/hashtag/coronavirusitalia?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirusitalia</a> <a href="https://t.co/ofR1raGVTb">pic.twitter.com/ofR1raGVTb</a></p>— Alessandro Zanoni (@AlexZan87) <a href="https://twitter.com/AlexZan87/status/1240539885133537280?ref_src=twsrc%5Etfw">March 19, 2020</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h3>Approfondisci:</h3>



<p><a href="https://www.thesocialpost.it/tag/coronavirus/" target="_blank" rel="noreferrer noopener" aria-label="TUTTO SUL CORONAVIRUS (apre in una nuova scheda)">TUTTO SUL CORONAVIRUS</a></p>



<p><a rel="noreferrer noopener" aria-label="Coronavirus: per il sindaco di Bergamo i morti sono molti di più (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/03/26/coronavirus-bergamo-morti-numeri-alti/" target="_blank">Coronavirus: per il sindaco di Bergamo i morti sono molti di più</a></p>



<p><a href="https://www.thesocialpost.it/2020/03/29/coronavirus-onoranze-funebri-bergamo-stop/" target="_blank" rel="noreferrer noopener" aria-label="Coronavirus, a Bergamo si fermano le onoranze funebri: “Vittime sacrificali” (apre in una nuova scheda)">Coronavirus, a Bergamo si fermano le onoranze funebri: “Vittime sacrificali”</a></p>
        </div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/04/18/coronavirus-bergamo-finito-trasporto-bare-esercito/" data-widget-id="AR_3"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/04/18/coronavirus-muore-sindaco-saviano-cittadini-strada-corteo-funebre/" title="Coronavirus, muore sindaco nel nolano, cittadini in strada per l’ultimo saluto">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Una bara dentro un carro funebre" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/carro-funebre-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus, muore sindaco nel nolano, cittadini in strada per l’ultimo saluto</div>
                        <p class="excerpt">Il sindaco è deceduto dopo un mese di lotta contro il Coronavirus[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/04/18/coronavirus-italia-bollettino-18-aprile/" title="Coronavirus Italia: il bollettino del 18 aprile, continua il trend positivo">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-300x167.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-650x361.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-320x178.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-260x144.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-360x200.webp 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus.jpg" class="attachment-category size-category webpexpress-processed" width="720" height="400" alt="Angelo Borrelli, capo della Protezione Civile" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/angelo-borrelli-coronavirus-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus Italia: il bollettino del 18 aprile, continua il trend positivo</div>
                        <p class="excerpt">Calano i casi di soggetti positivi e malati e dei decessi[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/04/18/polemiche-bertolaso-misure-sicurezza-coronavirus/" title="Coronavirus, polemiche su Bertolaso: &#8220;Non rispetta le misure di sicurezza&#8221;">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="guido bertolaso con la mascherina" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/guido-bertolaso-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Coronavirus, polemiche su Bertolaso: &#8220;Non rispetta le misure di sicurezza&#8221;</div>
                        <p class="excerpt">Guido Bertolaso al centro delle polemiche per una visita nelle Marche a meno di 2 settiman[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/04/18/morto-sergio-fantoni-attore-cinema-italiano/" title="Il cinema italiano dice addio a Sergio Fantoni: attore, doppiatore e regista amatissimo">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Un giovane Sergio Fantoni insieme a Claudia Cardinale" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sergio-fantoni-claudia-cardinale-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Il cinema italiano dice addio a Sergio Fantoni: attore, doppiatore e regista amatissimo</div>
                        <p class="excerpt">Il mondo del cinema italiano è a lutto per la scomparsa di Sergio Fantoni, attore, doppia[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="602" class="article daNonPerdere" id="post_484658">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/bari-inchiesta-misteriosa-morte-influencer-alessia-ferrante/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="L’influencer 37enne Alessia Ferrante, figlia di un noto calciatore, è morta durante un intervento di chirurgia plastica a Monopoli. Aperta un’inchiesta dalla Procura di Bari (Foto Instagram)" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/influencer-37enne-Alessia-Ferrante-figlia-calciatore-morta-intervento-chirurgia-plastica-Monopoli-Aperta-inchiesta-Bari-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/bari-inchiesta-misteriosa-morte-influencer-alessia-ferrante/">Bari, morta l’influencer Alessia Ferrante durante l&#8217;intervento di chirurgia plastica</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/bari-inchiesta-misteriosa-morte-influencer-alessia-ferrante/">
                            L’influencer 37enne Alessia Ferrante, figlia di un noto calciatore, è morta d[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="518" class="article daNonPerdere" id="post_485031">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/14/coronavirus-fase-2-uscire-casa-fasce-eta/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="agenti della polizia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/agenti-polizia-coronavirus-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/14/coronavirus-fase-2-uscire-casa-fasce-eta/">Coronavirus, la Fase2? Si uscirà di casa in base all&#8217;età</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/14/coronavirus-fase-2-uscire-casa-fasce-eta/">
                            Emergenza Coronavirus - Come funzionerà la Fase 2? Ecco alcune possibilità per[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="461" class="article daNonPerdere" id="post_484805">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/12/coronavirus-von-der-leyen-anziani-isolamento-fine-anno/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="ursula von der leyen e giuseppe conte" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/03/von-der-leyen-conte-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/12/coronavirus-von-der-leyen-anziani-isolamento-fine-anno/">Coronavirus, von der Leyen avverte: anziani a casa fino alla fine dell&#8217;anno</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/12/coronavirus-von-der-leyen-anziani-isolamento-fine-anno/">
                            Emergenza Coronavirus nel mondo - Ursula von der Leyen avverte gli anziani europ[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="436" class="article daNonPerdere" id="post_484620">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/svezia-terapia-intensiva-anziani-commento-burioni/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="roberto burioni" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/burioni-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/svezia-terapia-intensiva-anziani-commento-burioni/">Svezia potrebbe lasciare anziani fuori dalla terapia intensiva: Burioni commenta</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/svezia-terapia-intensiva-anziani-commento-burioni/">
                            Si tratta di un provvedimento che impone ai medici di dare priorità a chi ha pi[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="410" class="article daNonPerdere" id="post_484542">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/nuova-scossa-terremoto-siracusa-centro-italia/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-1024x576.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo.jpg" class="highlight-img webpexpress-processed" width="1280" height="720" alt="Sismografo in fase di rilevazione di una scossaa" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-1024x576.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/sismografo-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/nuova-scossa-terremoto-siracusa-centro-italia/">L&#8217;Italia trema: scossa di terremoto nel siracusano</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/04/11/nuova-scossa-terremoto-siracusa-centro-italia/">
                            L'Italia trema ancora, non solo Siracusa, anche il centro Italia[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f28197959c939e93889b9d9c9bb2869a97819d919b939e829d8186dc9b86dc">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8bf9eeefeaf1e2e4e5eecbffe3eef8e4e8e2eae7fbe4f8ffa5e2ffa5">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8b5b9aab3bdacb1b6bf98acb0b1aabcbeb4b7b7aaf6b1acf6">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.4.0"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
  </body>
</html>
