<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Coronavirus, calo dei contagi in Cina: primo segnale positivo  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "cronaca" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Silvia Nazzareni" });   </script>

  <script>window.exmp_category_key="cronaca"</script>      <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
      </script>
      <script
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,3"
        type="as-oil"
        data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
      ></script>
    
  
  <script data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,2"
          type="as-oil"
          data-src="//a.teads.tv/page/67264/tag">
  </script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ha smesso di crescere il bilancio dei contagi e dei decessi in Cina, mentre in Italia si fatica ad arginare l&#039;ansia da contagio"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, calo dei contagi in Cina: primo segnale positivo" />
<meta property="og:description" content="Ha smesso di crescere il bilancio dei contagi e dei decessi in Cina, mentre in Italia si fatica ad arginare l&#039;ansia da contagio" />
<meta property="og:url" content="https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:author" content="https://www.facebook.com/silvia.nazzareni" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-26T12:57:53+00:00" />
<meta property="article:modified_time" content="2020-02-26T13:06:51+00:00" />
<meta property="og:updated_time" content="2020-02-26T13:06:51+00:00" />
<meta property="fb:app_id" content="130367667613917" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi.jpg" />
<meta property="og:image:secure_url" content="https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ha smesso di crescere il bilancio dei contagi e dei decessi in Cina, mentre in Italia si fatica ad arginare l&#039;ansia da contagio" />
<meta name="twitter:title" content="Coronavirus, calo dei contagi in Cina: primo segnale positivo" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi.jpg" />
<meta name="twitter:creator" content="@the_socialpost" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#primaryimage","url":"https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi.jpg","width":1024,"height":576,"caption":"coronavirus contagi"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#webpage","url":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/","inLanguage":"it-IT","name":"Coronavirus, calo dei contagi in Cina: primo segnale positivo","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#primaryimage"},"datePublished":"2020-02-26T12:57:53+00:00","dateModified":"2020-02-26T13:06:51+00:00","description":"Ha smesso di crescere il bilancio dei contagi e dei decessi in Cina, mentre in Italia si fatica ad arginare l'ansia da contagio"},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/6838ce8a8f17224ca31802ef2113d3f8"},"headline":"Coronavirus, calo dei contagi in Cina: primo segnale positivo","datePublished":"2020-02-26T12:57:53+00:00","dateModified":"2020-02-26T13:06:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/#primaryimage"},"keywords":"Coronavirus","articleSection":"Cronaca","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/6838ce8a8f17224ca31802ef2113d3f8","name":"Silvia Nazzareni","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a63253b530f2bf5a61e4b880361deea9?s=96&d=mm&r=g","caption":"Silvia Nazzareni"},"description":"Amo raccontare le vite degli altri, trovare una chiave di lettura alle storie e guardare le vicende con occhi sempre curiosi. Questo \u00e8 il filo rosso che mi ha guidato a diventare giornalista e a dedicarmi alla cronaca giudiziaria.\r\nNon amo chi scrive fan con la S finale e chi ha le idee chiare su tutto. Stimo invece chi si mette in discussione e chi conserva la voglia di scoprire il mondo.","sameAs":["https://www.facebook.com/silvia.nazzareni","https://www.linkedin.com/in/silvia-nazzareni-1340a243/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/amp/" /><meta name="generator" content="AMP for WP 1.0.25"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Coronavirus, calo dei contagi in Cina: primo segnale positivo Feed dei commenti" href="https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css'  href='https://www.thesocialpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thesocialpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=468108' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F02%2F26%2Fcoronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F02%2F26%2Fcoronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo%2F&#038;format=xml" />
<link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.6.0" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.2.0" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" as="script"/></head>
<body class="post-template-default single single-post postid-468108 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/02/24/coronavirus-autobus-partito-milano-bloccato-lione/">Coronavirus, autobus partito da Milano bloccato a Lione</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/02/23/coronavirus-conte-tranquillizza-cittadini/">Coronavirus, Conte sull’assalto ai supermercati: “Non c’è crisi alimentare”</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/02/23/coronavirus-no-pandemia-burioni-risponde/">Coronavirus semplice influenza? Burioni: &#8220;Niente panico, ma niente bugie&#8221;</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/02/23/iran-terremoto-turchia-vittime/">Iran, terremoto di magnitudo 5.7 al confine con la Turchia: ci sono vittime</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/02/22/patrick-zaki-resta-carcere/">Nuova udienza per Patrick Zaki: lo studente resterà in carcere</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-468108" class="post-468108 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-coronavirus">
        <h1>Coronavirus, calo dei contagi in Cina: primo segnale positivo</h1>
        <div class="box-incontentBeforeImage">
  <style>
    @media only screen { #syTagContainer {min-height: 198px;}}
    @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}
  </style>
  <div id='syTagContainer'>
    <div id='sy_97095' align='center'>
      <script
        type="as-oil"
        data-managed="as-oil"
        data-type="text/javascript"
        data-purposes="1,2,3,4,5"
        data-src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cognitive.min.js?ver=1.0.0"
      ></script>
    </div>
  </div>
</div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>26 Febbraio 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/silvia/">
                        Silvia Nazzareni                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/cronaca/" title="Category Name">
                            Cronaca                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/coronavirus/'>
                            Coronavirus                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Coronavirus, calo dei contagi in Cina: primo segnale positivo</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi.jpg" class="attachment-post-thumbnail size-post-thumbnail" width="1024" height="576" alt="coronavirus contagi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/coronavirus-contagi-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px" />            </div>
            <div class="afterFirstImage" id="">
                <div class="gptslot" data-adunitid="1"></div> 
            </div>
            <p>Nell’aggravarsi del bilancio in Italia sul fronte <a rel="noreferrer noopener" aria-label="Coronavirus (apre in una nuova scheda)" href="http://www.thesocialpost.it/tag/coronavirus" target="_blank">Coronavirus</a>, arriva una buona notizia: oggi sono stati registrati in Cina <strong>52 decessi</strong> dovuti alla malattia, il che significa che c’è un calo sia delle morti che dei contagi.</p>



<p><strong>Non si può ancora parlare di parabola positiva</strong> ma è comunque un dato importante per poter sperare che le cose migliorino nell’immediato futuro.</p>



<h2>Rischio concentrato a Hubei</h2>



<p>I nuovi contagi in <a href="https://www.thesocialpost.it/2020/02/26/coronavirus-quarantena-cosa-significa-come-funziona/" target="_blank" rel="noreferrer noopener" aria-label="Cina (apre in una nuova scheda)">Cina</a> sono avvenuti quasi tutti nella provincia di Hubei (401 su 406 contagi complessivi) e le autorità di Pechino hanno diffuso il numero ufficiale di 52 decessi nella giornata di ieri: si tratta della giornata con il bollettino meno catastrofico nelle ultime 3 settimane. </p>
<div class="gptslot" data-adunitid="2"></div>




<p>In Italia, intanto, siamo arrivati al <strong>triste <a rel="noreferrer noopener" aria-label="bilancio (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/02/25/coronavirus-italia-bollettino-10-vittime-322-contagi/" target="_blank">bilancio</a> di 12 vittime e 322 contagi</strong>, con <a href="https://www.thesocialpost.it/2020/02/26/coronavirus-bambini-contagiati-italia/" target="_blank" rel="noreferrer noopener" aria-label="7 casi di minori (apre in una nuova scheda)">7 casi di minori</a>. I contagiati non sono solo più in Lombardia e Veneto: ci sono stati dei casi in Liguria e Toscana ed un caso al Sud.</p>



<h2>Donald Trump criticato in Usa</h2>



<p>All’estero, fa discutere l’attitudine del Presidente Donald Trump nei confronti dell’epidemia: il Presidente è stato molto criticato, infatti, per il <strong>taglio alle risorse delle attività sanitarie federali</strong> e per le sue parole nei confronti dell’espandersi del contagio. Su Twitter, Trump ha infatti scritto: <em>“Le autorità federali e la mia amministrazione stanno facendo un grande lavoro nel gestire la situazione, compresa l’immediata chiusura dei nostri confini a certe aree del mondo. Una misura a cui i democratici erano contrari”.</em></p>
<div class="gptslot" data-adunitid="3"></div>




<h2>Guarita la donna cinese ricoverata allo Spallanzani</h2>



<p>Una buona notizia su territorio italiano: la cinese ricoverata allo Spallanzani è guarita e ieri, per la prima volta,<strong> il test effettuato su di lei è risultato negativo. </strong>Lei e il marito erano stati ricoverati 29 giorni fa. Il marito è in fase di riabilitazione ed entrambi i coniugi sono in un regime di ricovero ordinario.</p>
<div class="gptslot" data-adunitid="4"></div>




<h3>Approfondisci:</h3>



<p><a rel="noreferrer noopener" aria-label="Coronavirus, primi casi in Toscana e Liguria (apre in una nuova scheda)" href="https://www.thesocialpost.it/2020/02/25/coronavirus-primi-casi-in-liguria-toscana/" target="_blank">Coronavirus, primi casi in Toscana e Liguria</a></p>



<p><a href="https://www.thesocialpost.it/2020/02/25/coronavirus-primo-caso-sud-italia-palermo/" target="_blank" rel="noreferrer noopener" aria-label="Coronavirus, primo caso nel Sud Italia (apre in una nuova scheda)">Coronavirus, primo caso nel Sud Italia</a></p>        </div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/02/25/coronavirus-italia-bollettino-10-vittime-322-contagi/" title="Coronavirus in Italia, l&#8217;ultimo bollettino: 11 vittime, 322 contagi">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza.jpg" class="attachment-category size-category" width="1024" height="576" alt="3 persone in ambulanza" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/persone-ambulanza-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" />                        <div class="sb_right_tit">Coronavirus in Italia, l&#8217;ultimo bollettino: 11 vittime, 322 contagi</div>
                        <p class="excerpt">Salgono a 11 le vittime in Italia per Covid-19, Coronavirus, e aumentano di pari passo anc[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/02/25/napoli-donna-incinta-segregata-casa-arrestato-compagno/" title="Napoli, donna incinta segregata in casa: arrestato il compagno">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21.jpg" class="attachment-category size-category" width="720" height="400" alt="Auto dei Carabinieri" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/TSP-ARTICOLI-21-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" />                        <div class="sb_right_tit">Napoli, donna incinta segregata in casa: arrestato il compagno</div>
                        <p class="excerpt">Una donna incinta al quinto mese è stata segregata in casa dal compagno 29enne, a Napoli.[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/02/25/caso-guerrina-piscaglia-amore-padre-alabi-scomparsa/" title="Caso Guerrina Piscaglia: dall&#8217;amor profano per padre Alabi alla scomparsa">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia.jpg" class="attachment-category size-category" width="720" height="400" alt="Padre Gratien Alabi e Guerrina Piscaglia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/alabi_piscaglia-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" />                        <div class="sb_right_tit">Caso Guerrina Piscaglia: dall&#8217;amor profano per padre Alabi alla scomparsa</div>
                        <p class="excerpt">La storia di Guerrina Piscaglia, 50enne toscana scomparsa nel 2014: padre Gratien Alabi, c[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/02/25/autostrada-milano-genova-truffe-200mila-euro-accusati-7-casellanti/" title="Autostrada Milano-Genova, truffe da 200mila euro: accusati 7 casellanti">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada.jpg" class="attachment-category size-category" width="720" height="400" alt="Cartelli di un casello in autostrada" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/cartelli-casello-autostrada-360x200.jpg 360w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" />                        <div class="sb_right_tit">Autostrada Milano-Genova, truffe da 200mila euro: accusati 7 casellanti</div>
                        <p class="excerpt">7 casellanti sulla A7 Milano-Genova avrebbero truffato la società Milano Serravalle per u[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
<div class="adafterSidebar">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/02/26/coronavirus-calo-dei-contagi-in-cina-primo-segnale-positivo/" data-widget-id="AR_2"></div>
  <script
    data-managed="as-oil"
    data-type="text/javascript"
    data-purposes="1,2,3,5"
    type="as-oil"
    data-src="//widgets.outbrain.com/outbrain.js"
  ></script>
</div>
<div class="adafterSidebar">
  <div class="gptslot" data-adunitid="8"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="1134" class="article daNonPerdere" id="post_465808">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/20/14enne-colpita-infarto-scuola-avviato-iter-morte-cerebrale/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3.jpg" class="highlight-img" width="1024" height="576" alt="ambulanza" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/12/ambulanza-3-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/20/14enne-colpita-infarto-scuola-avviato-iter-morte-cerebrale/">14enne colpita da infarto a scuola: avviato l&#8217;iter per la morte cerebrale</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/20/14enne-colpita-infarto-scuola-avviato-iter-morte-cerebrale/">
                            Tragedia a Padova: una 14enne è stata colpita da 3 arresti cardiaci mentre era [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="806" class="article daNonPerdere" id="post_465283">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/19/firenze-turista-trovata-morta-hotel/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia.jpg" class="highlight-img" width="1024" height="576" alt="volante della polizia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-240x135.jpg 240w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2019/08/polizia-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/19/firenze-turista-trovata-morta-hotel/">Firenze, turista trovata morta in hotel: forse è omicidio</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/19/firenze-turista-trovata-morta-hotel/">
                            La donna, 55 anni, non era mai uscita dalla stanza d'albergo da mercoledì: si c[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="744" class="article daNonPerdere" id="post_466042">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/20/padova-morta-14enne-infarto-scuola-trapani/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio.jpg" class="highlight-img" width="1024" height="576" alt="interno di un&#039;ambulanza" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/ambulanza-immagine-di-repertorio-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/20/padova-morta-14enne-infarto-scuola-trapani/">Padova, morta la 14enne colpita da infarto a scuola: altro caso a Trapani</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/20/padova-morta-14enne-infarto-scuola-trapani/">
                            Non ce l'ha fatta Anna Modenese, la 14enne per cui è stato avviato l'iter di mo[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="700" class="article daNonPerdere" id="post_465308">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/19/aurora-grazini-morta-dopo-dimissioni-pronto-soccorso-funerali/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini.jpg" class="highlight-img" width="1024" height="576" alt="aurora grazini primo piano pixelato" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/aurora-grazini-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/19/aurora-grazini-morta-dopo-dimissioni-pronto-soccorso-funerali/">Aurora Grazini, morta dopo le dimissioni: oggi i funerali</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/19/aurora-grazini-morta-dopo-dimissioni-pronto-soccorso-funerali/">
                            Si sono svolti oggi i funerali di Aurora Grazini, la 16enne di Montefiascone, mo[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="573" class="article daNonPerdere" id="post_466106">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/21/boss-raffaele-cutolo-ospedale-moglie/">
                        <img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo.jpg" class="highlight-img" width="1024" height="576" alt="raffaele cutolo" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/raffaele-cutolo-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" />                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/21/boss-raffaele-cutolo-ospedale-moglie/">Boss Raffaele Cutolo ricoverato d&#8217;urgenza in ospedale: ha chiesto di vedere la moglie</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/02/21/boss-raffaele-cutolo-ospedale-moglie/">
                            Il boss della malavita Raffaele Cutolo è in ospedale: nei giorni scorsi è stat[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" />
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: segnalazioni@thesocialpost.it. Per comunicati stampa scrivere a: redazione@thesocialpost.it. Per comunicazioni commerciali scrivere a: marketing@thirdfloor.it.</p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <img
                            loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png"
                            alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica."
                          />
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <img
                            loading="lazy"
                            src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png"
                            alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica."
                          />
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.6.0"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.2.0"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 595/607 objects using disk

Served from: www.thesocialpost.it @ 2020-02-26 14:33:57 by W3 Total Cache
-->