<!DOCTYPE html>
<html  lang="it-IT">
                                      <head>
  <title>
          Marracash e la fine della relazione con Elodie: &quot;Ci siamo lasciati durante la lavorazione del disco&quot;
      </title>
  <meta charset="UTF-8" />
  <meta name="viewport"
    content="width=device-width, minimum-scale=1, initial-scale=1" />
      <link rel="icon" type="image/png" sizes="16x16" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-16x16.png" />
      <link rel="icon" type="image/png" sizes="32x32" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-32x32.png" />
      <link rel="icon" type="image/png" sizes="48x48" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-48x48.png" />
      <link rel="icon" type="image/png" sizes="96x96" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-96x96.png" />
      <link rel="icon" type="image/png" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-144x144.png" />
      <link rel="icon" type="image/png" sizes="192x192" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-192x192.png" />
      <link rel="icon" type="image/png" sizes="256x256" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-256x256.png" />
      <link rel="icon" type="image/png" sizes="384x384" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-384x384.png" />
      <link rel="icon" type="image/png" sizes="512x512" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-512x512.png" />
        <link rel="apple-touch-icon"
      type="image/png"
      sizes="57x57"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-57x57.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="60x60"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-60x60.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="72x72"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-72x72.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="76x76"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-76x76.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="120x120"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-120x120.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="144x144"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-144x144.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="152x152"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-152x152.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="167x167"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-167x167.png" />
      <link rel="apple-touch-icon"
      type="image/png"
      sizes="180x180"
      href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-180x180.png" />
    <meta property="fb:app_id" content="130367667613917" />

  <link rel="amphtml" href="https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/?amp=1" />
  <link href="https://fonts.googleapis.com/css2?family=Patua+One&family=Roboto:wght@400;700&display=swap"
    rel="preload"
    as="style" />
  <link rel="preconnect"
    href="https://fonts.gstatic.com"
    crossorigin="anonymous" />

            <link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone/style/single.css" /><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone/style/cmp.css" />
  <script src="https://www.thesocialpost.it/wp-content/themes/filemone/static/js/single.min.js" async></script>
      <script>
      window.fbAsyncInit = function() { FB.init({ appId : '130367667613917',
      autoLogAppEvents : true, xfbml : true, version : 'v11.0' }); };
    </script>
    <script async
      defer
      crossorigin="anonymous"
      src="https://connect.facebook.net/en_US/sdk.js"></script>
  
    <link href="https://fonts.googleapis.com/css2?family=Patua+One&family=Roboto:wght@400;700&display=swap"
    rel="stylesheet" />

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Marracash parla della rottura con Elodie durante la lavorazione dell&#039;ultimo album, che segna il termine di un ciclo per il &quot;king del rap&quot;. I due hanno suggellato la fine del loro amore con il video di Crazy Love" />
	<link rel="canonical" href="https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marracash e la fine della relazione con Elodie: &quot;Ci siamo lasciati durante la lavorazione del disco&quot;" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2021-11-20T17:03:39+00:00" />
	<meta property="article:modified_time" content="2021-11-20T17:03:41+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-social.jpeg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Barbara Pezzopane" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Marracash e la fine della relazione con Elodie: &#8220;Ci siamo lasciati durante la lavorazione del disco&#8221; Feed dei commenti" href="https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/feed/" />
<link rel="https://api.w.org/" href="https://www.thesocialpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thesocialpost.it/wp-json/wp/v2/posts/645980" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=645980' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F11%2F20%2Fmarracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F11%2F20%2Fmarracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco%2F&#038;format=xml" />


      <script src="https://www.thesocialpost.it/wp-content/themes/filemone/static/js/quantcast.min.js" async></script>
  
          <link rel="preload"
      as="script"
      href="//www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0" />
    <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js" />
    <link rel="preload"
      as="script"
      href="//c.amazon-adsystem.com/aax2/apstag.js" />
    <link rel="preconnect"
      href="https://www.iolam.it"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://c.amazon-adsystem.com"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://adservice.google.com"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://adservice.google.it"
      crossorigin="use-credentials" />
    <link rel="preconnect"
      href="https://securepubads.g.doubleclick.net"
      crossorigin="use-credentials" />

    <script>
      if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else
      dyns=3,lazy={};id=[];for(var
      idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,dynamicAds:{enable:!0,id:id},customCriteria:{'adv_bs':'nobrsf'}};
    </script>

    <script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0"
      async></script>
  
                    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
        Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];
        a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',
        'https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65231359-1', 'auto'); ga('send', 'pageview');
      </script>
      
                          <script>
            !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance",{});var nielsenMetadata={type:'static',assetid:'single',section:'Thesocialpost_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);
    </script>
  

            <script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  
  </head>
  <body class="post-template-default single single-post postid-645980 single-format-standard">
              
          
                <div id="adwallpaper" class="c-iol-ad c-iol-ad__wallpaper"></div>
      <div class="c-iol-ad c-iol-ad__brand-header u-hidden"
        aria-hidden="true"></div>
      
          <script>
      ! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq =
      function() { n.callMethod ? n.callMethod.apply(n, arguments) :
      n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded =
      !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
      t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,
      s) }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js'); fbq('init',
      '1765508613560290'); fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1"
        alt="Facebook Pixel" />
    </noscript>
  
      
    <header class="c-header">
  <div class="c-header__top">
    <ul class="c-header__social" aria-label="The Social Post sui social media">
      <li class="c-header-social__item">
        <a class="c-header-social__link"
          href="https://fb.com/thesocialpost.it"
          rel="nofollow noreferrer"
          target="_blank">
          <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg" alt="Facebook" height="512" width="448"  class="c-header-social__image" />
        </a>
      </li>
      <li class="c-header-social__item">
        <a class="c-header-social__link"
          href="https://instagram.com/thesocialpost.it/ "
          rel="nofollow noreferrer"
          target="_blank">
          <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/instagram.svg" alt="Instagram" height="512" width="448"  class="c-header-social__image" />
        </a>
      </li>
    </ul>

    <div class="c-header-last-news__layout" aria-hidden="true">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bullhorn-solid.svg" alt="Megafono" height="512" width="576"  class="c-header-last-news__icon" aria-hidden="true" />
      <ul class="c-header-last-news__list" aria-label="Ultime news">
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/11/20/proteste-anti-lockdown-auto-in-fiamme-feriti-e-arresti-nella-notte-a-rotterdam-orgia-di-violenze/" tabindex="-1">
              Proteste anti-lockdown: auto in fiamme, feriti e arresti nella notte a Rotterdam. &#8220;Orgia di violenze&#8221;
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/11/20/terremoto-a-livorno-scuole-chiuse-per-oggi-sabato-20-novembre-avvertite-altre-scosse-in-italia/" tabindex="-1">
              Terremoto a Livorno, scuole chiuse per oggi sabato 20 novembre. Avvertite altre scosse in Italia
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/11/20/indossa-un-abito-tattile-per-il-marito-non-vedente-la-speciale-sorpresa-nel-giorno-del-loro-matrimonio/" tabindex="-1">
              Indossa un abito &#8220;tattile&#8221; per il marito non vedente: la speciale sorpresa nel giorno del loro matrimonio
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/11/19/uccise-due-attivisti-di-black-lives-matter-nelle-proteste-di-kenosha-assolto-il-19enne-kyle-rittenhouse/" tabindex="-1">
              Uccise due attivisti di Black Lives Matter nelle proteste di Kenosha: assolto il 19enne Kyle Rittenhouse
            </a>
          </li>
                  <li class="c-header-last-news__item">
            <a href="https://www.thesocialpost.it/2021/11/19/obbligo-vaccinale-in-austria-da-febbraio-in-italia-si-accende-il-dibattito-di-fronte-allaumento-dei-casi/" tabindex="-1">
              Obbligo vaccinale in Austria da febbraio, in Italia si accende il dibattito di fronte all&#8217;aumento dei casi
            </a>
          </li>
              </ul>
    </div>

    <form class="c-header__search"
      role="search"
      action="https://www.thesocialpost.it"
      >
      <button class="c-header-search__input-button">
        <svg class="c-header-search__input-icon"
          aria-label="Apri il menù di ricerca"
          viewBox="0 0 100 100"
          role="img"
          height="16">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
        </svg>
      </button>
      <input class="c-header-search__input u-hidden"
        type="search"
        name="s"
        value="" />
      <button class="c-header-search__submit-button u-hidden">
        <svg class="c-header-search__submit-icon"
          aria-label="Cerca"
          viewBox="0 0 100 100"
          role="img"
          height="16">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/angle-right-solid.svg#__img_angle-right-solid" />
        </svg>
      </button>
      <input class="c-header-search__submit u-hidden"
        value="Cerca"
        type="submit" />
    </form>
  </div>

  <div class="c-header__bottom">
    <nav class="c-header__nav" aria-label="Navigazione delle categorie">
                  <button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--start"
    aria-haspopup="true"
    aria-controls="header-full-menu">
    <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bars.svg" alt="Apri il menù completo delle categorie" height="380" width="380"  class="c-header__menu-bars" data-toggle-alt="Chiudi il menù completo delle categorie" />
  </button>

        <div class="c-header__full-menu c-header__full-menu--collapsed"
    id="header-full-menu"
    role="menu"
    aria-label="Menu completo"
    tabindex="-1">
    <form class="c-full-menu__search"
      role="search"
      action="https://www.thesocialpost.it"
      >
      <label for="search-input-mobile">
        <svg class="c-full-menu-search__icon"
          aria-hidden="true"
          viewBox="0 0 100 100"
          role="img"
          height="16">
          <title>
            Lente di ingrandimento
          </title>
          <use href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
        </svg>
      </label>
      <input id="search-input-mobile"
        type="search"
        name="s"
        placeholder="Cerca..." />
      <input value="Cerca" type="submit" />
          </form>
    <div class="c-full-menu__entries">
      <ul class="c-full-menu__primary-categories" role="none">
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/news/">
              News
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/politica/">
              Politica
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/cronaca/">
              Cronaca
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/">
              Economia
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/">
              TV e Spettacolo
            </a>
          </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/">
              Approfondimenti
            </a>
          </li>
              </ul>
      <ul class="c-full-menu__inner-categories" role="none">
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/cronaca/" tabindex="-1">
              Cronaca
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Cronaca">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
                      tabindex="-1">
                      Cronaca Italia
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/cronaca-nera/"
                      tabindex="-1">
                      Cronaca Nera
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/cronaca-dal-mondo/"
                      tabindex="-1">
                      Cronaca dal Mondo
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/scomparsi/"
                      tabindex="-1">
                      Scomparsi
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/cronaca/good-news/"
                      tabindex="-1">
                      Good News
                    </a>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/" tabindex="-1">
              Economia
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Economia">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/economia-e-lavoro/economia/"
                      tabindex="-1">
                      Economia
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/"
                      tabindex="-1">
                      Lavoro
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Lavoro">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/pensioni/"
                              tabindex="-1">
                              Pensioni
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/bandi/"
                              tabindex="-1">
                              Bandi
                            </a>
                          </li>
                                              </ul>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/" tabindex="-1">
              TV e Spettacolo
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di TV e Spettacolo">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/serie-tv-fiction/"
                      tabindex="-1">
                      Serie TV - Fiction
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/"
                      tabindex="-1">
                      Programmi TV
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Programmi TV">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/uomini-e-donne/"
                              tabindex="-1">
                              Uomini e Donne
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/grande-fratello/"
                              tabindex="-1">
                              Grande Fratello
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/isola-dei-famosi/"
                              tabindex="-1">
                              Isola dei Famosi
                            </a>
                          </li>
                                              </ul>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
                      tabindex="-1">
                      Gossip
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/tv-e-spettacolo/chi-e/"
                      tabindex="-1">
                      Chi è
                    </a>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/" tabindex="-1">
              Approfondimenti
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Approfondimenti">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/due-punti-di-marta-pettolino/"
                      tabindex="-1">
                      I due punti
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/paolo-borzacchiello-parola-magica/"
                      tabindex="-1">
                      La parola magica
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/linguafondaio/"
                      tabindex="-1">
                      Linguafondaio
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/lente-di-tsp/"
                      tabindex="-1">
                      La lente di TSP
                    </a>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/approfondimenti/animali-a-chi/"
                      tabindex="-1">
                      Animali a chi?
                    </a>
                                      </li>
                              </ul>
                      </li>
                  <li role="none">
            <a role="menuitem" href="#" tabindex="-1">
              Altro
            </a>
                          <ul role="menu" aria-label="Sotto-categorie di Altro">
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/oroscopo/"
                      tabindex="-1">
                      Oroscopo
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Oroscopo">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/"
                              tabindex="-1">
                              Oroscopo di Domani
                            </a>
                          </li>
                                              </ul>
                                      </li>
                                  <li role="none">
                    <a role="menuitem"
                      href="https://www.thesocialpost.it/giochi/"
                      tabindex="-1">
                      Giochi
                    </a>
                                          <ul role="menu"
                        aria-label="Sotto-categorie di Giochi">
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/eurojackpot/"
                              tabindex="-1">
                              Eurojackpot
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/lotto/"
                              tabindex="-1">
                              Lotto
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/superenalotto/"
                              tabindex="-1">
                              Superenalotto
                            </a>
                          </li>
                                                  <li role="none">
                            <a role="menuitem"
                              href="https://www.thesocialpost.it/giochi/million-day/"
                              tabindex="-1">
                              Million Day
                            </a>
                          </li>
                                              </ul>
                                      </li>
                              </ul>
                      </li>
              </ul>
    </div>
  </div>

    </nav>

                            
    <p class="c-header__logo">
    <a href="https://www.thesocialpost.it">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp-logo-full.svg" alt="The Social Post" height="256" width="1600"  class="c-header__logo-img" />
    </a>
    </p>

    <nav class="c-header__nav-main-menu">
      <ul class="c-header__main-menu"
        role="menubar"
        aria-label="Menù delle categorie principali">
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/news/">
              News
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/politica/">
              Politica
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/cronaca/">
              Cronaca
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/">
              Economia
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/">
              TV e Spettacolo
            </a>
          </li>
                  <li class="c-header-main-menu__item" role="none">
            <a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/">
              Approfondimenti
            </a>
          </li>
              </ul>
                  <button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--end"
    aria-haspopup="true"
    aria-controls="header-full-menu">
    <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bars.svg" alt="Apri il menù completo delle categorie" height="380" width="380"  class="c-header__menu-bars" data-toggle-alt="Chiudi il menù completo delle categorie" />
  </button>

    </nav>
  </div>
</header>
    <main>
        <div class="c-single-article-container">
    <article class="c-single-article">
      <section class="c-single-article__main-category"
        aria-label="Categoria principale">
        Gossip
      </section>
      <h1 class="c-single-article__title">
        Marracash e la fine della relazione con Elodie: &#8220;Ci siamo lasciati durante la lavorazione del disco&#8221;
      </h1>
      <div class="c-single-article__under-title">
        <div class="c-single-article__info">
          <div class="c-single-article-info__main">
            <a class="c-single-article-info__author"
              href="https://www.thesocialpost.it/author/barbara-pezzopane/">
              Di Barbara Pezzopane
            </a>
            <span class="c-single-article-info__divisor"
              role="img"
              aria-hidden="true">
              //
            </span>
            <p class="c-single-article-info__category">
              Gossip
            </p>
          </div>
          <p class="c-single-article-info__publication">
                        <time datetime="2021-11-20T18:03:39+01:00">
              20 Novembre 2021, 18:03
            </time>
                      </p>
        </div>
                          <section class="c-single-article__excerpt" aria-label="Riassunto">
            Marracash parla della rottura con Elodie durante la lavorazione dell'ultimo album, che segna il termine di un ciclo per il "king del rap". I due hanno suggellato la fine del loro amore con il video di Crazy Love
          </section>
              </div>
        <div class="c-single-article__socials c-single-article__socials--before-image">
            <button class="c-single-article-socials__facebook c-single-article-socials__facebook--before-image">
      <svg aria-label="Logo di Facebook"
        class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--before-image"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="418">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
      </svg>
      <span>Condividi</span>
    </button>
  
            <a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--before-image"
      href="https://wa.me/?text=https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/"
      target="_blank"
      rel="nofollow noopener">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448"  loading="lazy" class="c-single-article-socials__whatsapp-logo" />
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
        Condividi
      </span>
    </a>
  
              <a class="c-single-article-socials__twitter c-single-article-socials__twitter--before-image"
      href="https://twitter.com/intent/tweet?text=Marracash%20e%20la%20fine%20della%20relazione%20con%20Elodie%3A%20%E2%80%9CCi%20siamo%20lasciati%20durante%20la%20lavorazione%20del%20disco%E2%80%9D&url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F11%2F20%2Fmarracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco%2F&via=The_SocialPost"
      target="_blank"
      rel="nofollow noopener">
      <svg aria-label="Condividi su Twitter"
        class="c-single-article-socials__twitter-logo"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="512">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
      </svg>
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
        Condividi
      </span>
    </a>
  
  </div>

      <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 962px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 962px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie.jpeg" alt="marracash e elodie" height="720" width="1280"  sizes="(min-width: 986px) 962px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/marracash-e-elodie-1200x0-c-default.jpg 1200w" class="c-single-article__image" /></picture>
      <div class="c-single-article__after-image">
        <ul class="c-single-article__tags" aria-label="Tag">
                      <li class="c-single-article-tags__tag">
              <a class="c-single-article-tags__link" href="https://www.thesocialpost.it/tag/elodie/">
                Elodie
              </a>
            </li>
                  </ul>
          <div class="c-single-article__socials c-single-article__socials--after-image">
            <button class="c-single-article-socials__facebook c-single-article-socials__facebook--after-image">
      <svg aria-label="Logo di Facebook"
        class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--after-image"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="418">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
      </svg>
      <span>Condividi</span>
    </button>
  
            <a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-image"
      href="https://wa.me/?text=https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/"
      target="_blank"
      rel="nofollow noopener">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448"  loading="lazy" class="c-single-article-socials__whatsapp-logo" />
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
        Condividi
      </span>
    </a>
  
              <a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-image"
      href="https://twitter.com/intent/tweet?text=Marracash%20e%20la%20fine%20della%20relazione%20con%20Elodie%3A%20%E2%80%9CCi%20siamo%20lasciati%20durante%20la%20lavorazione%20del%20disco%E2%80%9D&url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F11%2F20%2Fmarracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco%2F&via=The_SocialPost"
      target="_blank"
      rel="nofollow noopener">
      <svg aria-label="Condividi su Twitter"
        class="c-single-article-socials__twitter-logo"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="512">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
      </svg>
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
        Condividi
      </span>
    </a>
  
  </div>

      </div>
                  <div id="admputop2" class="c-iol-ad"></div>
      
      <div class="c-single-article__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p><strong>Marracash</strong> festeggia l’uscita del suo nuovo album, <em><strong>Noi, loro, gli altri</strong></em>, che sta già ricevendo recensioni positive e una calda accoglienza da parte di pubblico e critica. Il rapper si sarebbe “scavato dentro” per uscire dal solito stereotipo del genere musicale e per portarlo a un livello più personale e maturo. L’album segna però anche la <strong>fine della relazione con Elodie</strong> dopo due anni, ma Marracash ha comunque voluto l’ex sulla copertina insieme alla famiglia.  </p>
<style type="text/css">
        #iol_player_container.vjs-top-parent-mobile { width: 100%; position:
        fixed; z-index: 1000; bottom: 0; left: 0;}
      </style>
      <div id="iol_player_container" class="c-iol-player c-iol-player--single">
        <div class="c-iol-player__outer c-iol-player__outer--single">
          <div class="c-iol-player__inner">
            <video id="iol_player" class="c-iol-player__player video-js customIol" data-account="6217288103001" data-video-id="6282397380001" data-player="4cj6ul7HM" data-embed="default" data-application-id="data-application-id" data-iol-config='{ "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true }, "id": "thesocialpost", "logo": { "active": false }, "adv": {"hidePlayButton": true} }' controls="controls" playsinline="playsinline" muted="muted"></video>
            <script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js"></script>
          </div>
        </div>
      </div><h2 id="h-marracash-la-fine-della-storia-con-elodie-durante-la-lavorazione-dell-ultimo-album">Marracash, la fine della storia con Elodie durante la lavorazione dell’ultimo album</h2>
<p>La fine di un ciclo per Marracash, nome d’arte di <strong>Fabio Bartolo Rizzo</strong>, che con il suo ultimo album conquista ancora una volta il podio di “<a href="https://www.thesocialpost.it/2021/03/04/marracash-rapper-esordi-king-del-rap-italiano/" target="_blank" rel="noreferrer noopener">king del rap</a>“.</p><div id="outstream" class="c-iol-ad c-iol-ad--no-presize"></div><p> A 40 anni, il rapper ha deciso di alzare l’asticella dedicandosi a un lavoro personale e artistico a cui è intrecciata anche la sua <strong>vita personale</strong>. Lo dimostra una delle tre copertine di <em>Noi, loro, gli altri</em> che raffigura la <strong>“famiglia” di Marracash</strong>: i genitori, il fratello con i figli, la manager Paola Zukar e l’ex Elodie. </p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CWYLfbjsQXB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CWYLfbjsQXB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWYLfbjsQXB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Marracash (@kingmarracash)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p>La cantante ha avuto un ruolo centrale nell’opera, che ha segnato anche la fine della sua relazione con il rapper.</p><div id="ad_dyn1" class="c-iol-ad c-iol-ad__dynamic"></div><p><strong><a href="https://www.thesocialpost.it/2021/11/17/elodie-e-marracash-e-davvero-finita-la-cantante-romana-svela-in-che-rapporti-sono-ora-le-sue-parole/" target="_blank" rel="noreferrer noopener">Elodie aveva già confermato la rottura</a></strong>, e ora Marracash ne parla in un’intervista a <em>Il Corriere della Sera</em>. “<em>Ci siamo lasciati durante la lavorazione del disco</em>“, ha confessato il rapper, “<em>È stato un momento impegnativo per entrambi ed entrambi abbiamo provato a far quadrare le cose. È bello che lei sia sulla copertina insieme alla mia famiglia e alle persone che mi sono state più vicine</em>“. </p>
<h3 id="h-elodie-e-marracash-uccidono-il-loro-amore-nel-video-di-crazy-love">Elodie e Marracash “uccidono” il loro amore nel video di <em>Crazy Love</em> </h3>
<p>Marracash continua spiegando che la fine del loro amore è stato, in un certo senso, suggellata anche con una performance nel <strong>video di <em>Crazy Love</em></strong>.</p><div id="ad_dyn2" class="c-iol-ad c-iol-ad__dynamic"></div><p> Il brano, che parla di lei, è corredato da immagini in cui “<em>mettiamo in scena la fine nostro rapporto e ci uccidiamo a vicenda. Con i gossip che galoppavano, non volevo dare spiegazioni sui social. <strong>Ci siamo conosciuti sul set di un video e abbiamo pensato che sarebbe stato bello chiudere il cerchio</strong> con un altro video</em>“, commenta il rapper. Marracash ha <a href="https://www.thesocialpost.it/2021/10/21/marracash-ferma-le-voci-sulla-nuova-storia-il-suo-commento-diventa-virale-cosha-scritto-il-rapper/" target="_blank" rel="noreferrer noopener">smentito ogni voce riguardo il suo ipotetico flirt</a>, mentre la cantante sarebbe stata fotografata insieme a <a href="https://www.thesocialpost.it/2021/11/09/elodie-il-bacio-con-davide-rossi-la-foto-le-voci-sulla-fine-della-storia-con-marracash-sarebbero-confermate/" target="_blank" rel="noreferrer noopener">Davide Rossi, presunta nuova fiamma</a>. </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="720" src="https://www.thesocialpost.it/wp-content/uploads/2021/11/Fotogramma-del-video-crazy-love-1024x720.png" alt="Fotogramma del video crazy love" class="wp-image-645985" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Fotogramma-del-video-crazy-love-1024x720.png 1024w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Fotogramma-del-video-crazy-love-300x211.png 300w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Fotogramma-del-video-crazy-love-768x540.png 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Fotogramma-del-video-crazy-love-800x562.png 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Fotogramma-del-video-crazy-love.png 1332w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Un fotogramma del video Crazy Love con Marracash ed Elodie</figcaption></figure>

                    <div id="nativeadvarticolo" class="c-iol-ad c-iol-ad--no-presize"></div>
      
              </div>
                                <nav class="c-approfondimenti"
            aria-labelledby="approfondimenti-section-heading">
            <h2 class="c-approfondimenti__title"
              id="approfondimenti-section-heading">
              Approfondimenti
            </h2>
                            
                  <article class="c-post-preview c-post-preview--approfondimenti">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
        <a href="https://www.thesocialpost.it/2021/11/17/elodie-e-marracash-e-davvero-finita-la-cantante-romana-svela-in-che-rapporti-sono-ora-le-sue-parole/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-768x0-c-default.webp 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-768x0-c-default.jpg 768w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1.jpg" alt="Elodie e Marracash è davvero finita. La cantante romana svela in che rapporti sono ora: le sue parole" height="419" width="800"  sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2020/02/elodie-1-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
              <a class="c-post-preview__content c-post-preview__content--approfondimenti"
          href="https://www.thesocialpost.it/2021/11/17/elodie-e-marracash-e-davvero-finita-la-cantante-romana-svela-in-che-rapporti-sono-ora-le-sue-parole/">
          <h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
          Elodie e Marracash è davvero finita. La cantante romana svela in che rapporti sono ora: le sue parole
          </h3>
                  </a>
          </div>
  </article>

                            
                  <article class="c-post-preview c-post-preview--approfondimenti">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
        <a href="https://www.thesocialpost.it/2021/11/11/elodie-e-davide-rossi-dalle-voci-sul-flirt-al-bacio-paparazzato-da-quanto-andrebbe-avanti-la-loro-storia/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-546x0-c-default.webp 546w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-546x0-c-default.jpg 546w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.jpg" alt="Elodie e Davide Rossi, dalle voci sul flirt al bacio paparazzato: da quanto andrebbe avanti la loro storia" height="400" width="720"  sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-546x0-c-default.jpg 546w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
              <a class="c-post-preview__content c-post-preview__content--approfondimenti"
          href="https://www.thesocialpost.it/2021/11/11/elodie-e-davide-rossi-dalle-voci-sul-flirt-al-bacio-paparazzato-da-quanto-andrebbe-avanti-la-loro-storia/">
          <h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
          Elodie e Davide Rossi, dalle voci sul flirt al bacio paparazzato: da quanto andrebbe avanti la loro storia
          </h3>
                  </a>
          </div>
  </article>

                            
                  <article class="c-post-preview c-post-preview--approfondimenti">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
        <a href="https://www.thesocialpost.it/2021/11/10/chi-e-davide-rossi-ex-modello-ora-manager-paparazzato-bacio-appassionato-elodie/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-546x0-c-default.webp 546w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-546x0-c-default.jpg 546w" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.jpg" alt="Elodie, chi è il presunto fidanzato Davide Rossi: baci appassionati fra la cantante e la sua nuova fiamma" height="400" width="720"  sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/Elodie-1-546x0-c-default.jpg 546w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/chi-e/"
            aria-label="Categoria principale">
            Chi è
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
              <a class="c-post-preview__content c-post-preview__content--approfondimenti"
          href="https://www.thesocialpost.it/2021/11/10/chi-e-davide-rossi-ex-modello-ora-manager-paparazzato-bacio-appassionato-elodie/">
          <h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
          Elodie, chi è il presunto fidanzato Davide Rossi: baci appassionati fra la cantante e la sua nuova fiamma
          </h3>
                  </a>
          </div>
  </article>

                      </nav>
                      <div class="c-single-article__socials c-single-article__socials--after-article">
            <button class="c-single-article-socials__facebook c-single-article-socials__facebook--after-article">
      <svg aria-label="Logo di Facebook"
        class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--after-article"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="418">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
      </svg>
      <span>Condividi</span>
    </button>
  
            <a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-article"
      href="https://wa.me/?text=https://www.thesocialpost.it/2021/11/20/marracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco/"
      target="_blank"
      rel="nofollow noopener">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448"  loading="lazy" class="c-single-article-socials__whatsapp-logo" />
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
        Condividi
      </span>
    </a>
  
              <a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-article"
      href="https://twitter.com/intent/tweet?text=Marracash%20e%20la%20fine%20della%20relazione%20con%20Elodie%3A%20%E2%80%9CCi%20siamo%20lasciati%20durante%20la%20lavorazione%20del%20disco%E2%80%9D&url=https%3A%2F%2Fwww.thesocialpost.it%2F2021%2F11%2F20%2Fmarracash-e-la-fine-della-relazione-con-elodie-ci-siamo-lasciati-durante-la-lavorazione-del-disco%2F&via=The_SocialPost"
      target="_blank"
      rel="nofollow noopener">
      <svg aria-label="Condividi su Twitter"
        class="c-single-article-socials__twitter-logo"
        viewBox="0 0 100 100"
        role="img"
        height="512"
        width="512">
        <use aria-hidden="true"
          href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
      </svg>
      <span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
        Condividi
      </span>
    </a>
  
  </div>


                  <div class="c-iol-ad__outbrain OUTBRAIN"
        data-src=""
        data-widget-id="AR_1"></div>
      
                  <div id="admpubottom2" class="c-iol-ad"></div>
      
    </article>
          <section class="c-potrebbe-interessarti"
    aria-labelledby="potrebbe-interessarti-heading">
          <div id="admputop" class="c-iol-ad"></div>
  
    <h2 id="potrebbe-interessarti-heading"
      class="c-potrebbe-interessarti__heading">
      <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/chart-line-solid.svg" alt="Grafico in salita" height="512" width="512"  loading="lazy" class="c-potrebbe-interessarti__icon" aria-hidden="true" />
      Potrebbe interessarti
    </h2>
            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/11/20/vaccini-covid-19-pronto-un-cambio-di-regole-per-la-terza-dose-e-sullobbligo-vaccinale-il-governo-e-diviso/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid.jpg" alt="Vaccini Covid-19, pronto un cambio di regole per la terza dose.  E sull&#8217;obbligo vaccinale il Governo è diviso" height="720" width="1280"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terza-dose-vaccino-covid-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/"
            aria-label="Categoria principale">
            Cronaca
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/11/20/vaccini-covid-19-pronto-un-cambio-di-regole-per-la-terza-dose-e-sullobbligo-vaccinale-il-governo-e-diviso/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Vaccini Covid-19, pronto un cambio di regole per la terza dose.  E sull&#8217;obbligo vaccinale il Governo è diviso
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/cristiano-bolla/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Cristiano Bolla
          </a>
        </p>
                  </div>
  </article>

            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/11/20/morta-giuseppina-sammaciccio-la-74enne-estratta-dalle-macerie-della-palazzina-esplosa-nel-casertano/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata.webp 1920w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1400x0-c-default.webp 1400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1560x0-c-default.webp 1560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1680x0-c-default.webp 1680w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1800x0-c-default.webp 1800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1200x0-c-default.webp 1200w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1440x0-c-default.webp 1440w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1869x0-c-default.webp 1869w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata.jpg 1920w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1400x0-c-default.jpg 1400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1560x0-c-default.jpg 1560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1680x0-c-default.jpg 1680w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1800x0-c-default.jpg 1800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1200x0-c-default.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1440x0-c-default.jpg 1440w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1869x0-c-default.jpg 1869w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata.jpg" alt="Morta Giuseppina Sammaciccio, la 74enne estratta dalle macerie della palazzina esplosa nel casertano" height="1080" width="1920"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata.jpg 1920w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1400x0-c-default.jpg 1400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1560x0-c-default.jpg 1560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1680x0-c-default.jpg 1680w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1800x0-c-default.jpg 1800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1200x0-c-default.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1440x0-c-default.jpg 1440w, https://www.thesocialpost.it/wp-content/uploads/2021/11/morta-giuseppina-palazzina-crollata-1869x0-c-default.jpg 1869w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
            aria-label="Categoria principale">
            Cronaca Italia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/11/20/morta-giuseppina-sammaciccio-la-74enne-estratta-dalle-macerie-della-palazzina-esplosa-nel-casertano/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Morta Giuseppina Sammaciccio, la 74enne estratta dalle macerie della palazzina esplosa nel casertano
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/cristiano-bolla/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Cristiano Bolla
          </a>
        </p>
                  </div>
  </article>

              <div id="admpumiddle" class="c-iol-ad"></div>
  
            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/11/20/proteste-anti-lockdown-auto-in-fiamme-feriti-e-arresti-nella-notte-a-rotterdam-orgia-di-violenze/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam.jpg" alt="Proteste anti-lockdown: auto in fiamme, feriti e arresti nella notte a Rotterdam. &#8220;Orgia di violenze&#8221;" height="720" width="1280"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/lockdown-proteste-rotterdam-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-dal-mondo/"
            aria-label="Categoria principale">
            Cronaca dal Mondo
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/11/20/proteste-anti-lockdown-auto-in-fiamme-feriti-e-arresti-nella-notte-a-rotterdam-orgia-di-violenze/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Proteste anti-lockdown: auto in fiamme, feriti e arresti nella notte a Rotterdam. &#8220;Orgia di violenze&#8221;
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/cristiano-bolla/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Cristiano Bolla
          </a>
        </p>
                  </div>
  </article>

            
                  <article class="c-post-preview c-post-preview--sidebar">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
        <a href="https://www.thesocialpost.it/2021/11/20/terremoto-a-livorno-scuole-chiuse-per-oggi-sabato-20-novembre-avvertite-altre-scosse-in-italia/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno.jpg" alt="Terremoto a Livorno, scuole chiuse per oggi sabato 20 novembre. Avvertite altre scosse in Italia" height="720" width="1280"  sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/terremoto-livorno-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-italia/"
            aria-label="Categoria principale">
            Cronaca Italia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
              <a class="c-post-preview__content c-post-preview__content--sidebar"
          href="https://www.thesocialpost.it/2021/11/20/terremoto-a-livorno-scuole-chiuse-per-oggi-sabato-20-novembre-avvertite-altre-scosse-in-italia/">
          <h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
          Terremoto a Livorno, scuole chiuse per oggi sabato 20 novembre. Avvertite altre scosse in Italia
          </h3>
        </a>
        <p class="c-post-preview__author c-post-preview__author--sidebar">
          <a href="https://www.thesocialpost.it/author/cristiano-bolla/">
            <img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576"  loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
            Cristiano Bolla
          </a>
        </p>
                  </div>
  </article>

              <div id="admpubottom" class="c-iol-ad"></div>
  
  </section>

  </div>
    </main>

    <aside class="c-da-non-perdere" aria-labelledby="da-non-perdere-heading">
      <h2 class="c-da-non-perdere__heading u-light-heading"
        id="da-non-perdere-heading">
        Da non perdere
      </h2>
      <div class="c-da-non-perdere__layout">
                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/20/nicola-pisu-racconta-a-verissimo-il-passato-segnato-dalla-tossicodipendenza-stavo-tra-la-vita-e-la-morte/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-546x0-c-default.webp 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-546x0-c-default.jpg 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo.jpg" alt="Nicola Pisu racconta a Verissimo il passato segnato dalla tossicodipendenza: &#8220;Stavo tra la vita e la morte&#8221;" height="400" width="720"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/nicola-pisu-storia-verissimo-546x0-c-default.jpg 546w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/"
            aria-label="Categoria principale">
            Programmi TV
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/20/nicola-pisu-racconta-a-verissimo-il-passato-segnato-dalla-tossicodipendenza-stavo-tra-la-vita-e-la-morte/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Nicola Pisu racconta a Verissimo il passato segnato dalla tossicodipendenza: &#8220;Stavo tra la vita e la morte&#8221;
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Nicola Pisu racconta a Verissimo la sua storia di ricaduta e rinascita, segnata dalla toss<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/20/bianca-gascoigne-a-ballando-con-le-stelle-il-padre-paul-e-la-verita-sul-loro-rapporto-dopo-le-controversie/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1.jpg" alt="Bianca Gascoigne a Ballando con le stelle: il padre Paul e la verità sul loro rapporto dopo le controversie" height="720" width="1280"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/bianca-gascoigne-min-1-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/"
            aria-label="Categoria principale">
            TV e Spettacolo
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/20/bianca-gascoigne-a-ballando-con-le-stelle-il-padre-paul-e-la-verita-sul-loro-rapporto-dopo-le-controversie/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Bianca Gascoigne a Ballando con le stelle: il padre Paul e la verità sul loro rapporto dopo le controversie
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Bianca Gascoigne è una dei concorrenti di Ballando con le Stelle. La vita di suo padre Pau<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/20/charlene-di-monaco-in-una-clinica-svizzera-le-cure-lontane-dalle-persone-tossiche-del-principato/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco.jpeg" alt="Charlène di Monaco in una clinica svizzera: le cure lontane dalle &#8220;persone tossiche&#8221; del Principato" height="720" width="1280"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/charlene-di-monaco-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/"
            aria-label="Categoria principale">
            Gossip
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/20/charlene-di-monaco-in-una-clinica-svizzera-le-cure-lontane-dalle-persone-tossiche-del-principato/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Charlène di Monaco in una clinica svizzera: le cure lontane dalle &#8220;persone tossiche&#8221; del Principato
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Charlène di Monaco non avrebbe retto le pressioni del Principato e sarebbe ora in Svizzera<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/20/nicola-pisu-e-il-flirt-con-miriana-trevisan-dai-baci-alla-rottura-con-la-concorrente-del-grande-fratello-vip/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-546x0-c-default.webp 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-546x0-c-default.jpg 546w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip.jpg" alt="Nicola Pisu e il flirt con Miriana Trevisan: dai baci alla rottura con la concorrente del Grande Fratello Vip" height="400" width="720"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/miriana-trevisna-nicola-pisu-flirt-gf-vip-546x0-c-default.jpg 546w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/grande-fratello/"
            aria-label="Categoria principale">
            Grande Fratello
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/20/nicola-pisu-e-il-flirt-con-miriana-trevisan-dai-baci-alla-rottura-con-la-concorrente-del-grande-fratello-vip/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Nicola Pisu e il flirt con Miriana Trevisan: dai baci alla rottura con la concorrente del Grande Fratello Vip
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Il flirt tra Nicola Pisu e Miriana Trevisan al GF Vip si è spento nel giro di un mese. Dop<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/20/berlusconi-vaccinato-con-la-terza-dose-il-video-sui-social-chi-non-si-e-ancora-vaccinato-lo-faccia/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino.jpeg" alt="Berlusconi vaccinato con la terza dose, il video sui social: &#8220;Chi non si è ancora vaccinato lo faccia&#8221;" height="720" width="1280"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/11/berlusconi-terza-dose-vaccino-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--politica"
            href="https://www.thesocialpost.it/politica/"
            aria-label="Categoria principale">
            Politica
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/20/berlusconi-vaccinato-con-la-terza-dose-il-video-sui-social-chi-non-si-e-ancora-vaccinato-lo-faccia/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Berlusconi vaccinato con la terza dose, il video sui social: &#8220;Chi non si è ancora vaccinato lo faccia&#8221;
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Silvio Berlusconi si è sottoposto alla terza dose di vaccino contro il Covid-19, lanciano<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/10/30/oroscopo-vergine-domani-31-ottobre-e-tutti-i-segni-amore-lavoro-e-fortuna/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine.webp 1152w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine.jpg 1152w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine.jpg" alt="Oroscopo Vergine 31 ottobre e tutti i segni: amore, lavoro e fortuna" height="648" width="1152"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine.jpg 1152w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/vergine-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo"
            href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/"
            aria-label="Categoria principale">
            Oroscopo di Domani
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/10/30/oroscopo-vergine-domani-31-ottobre-e-tutti-i-segni-amore-lavoro-e-fortuna/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Oroscopo Vergine 31 ottobre e tutti i segni: amore, lavoro e fortuna
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Scopri l'oroscopo di domani, 31 ottobre 2021. Amore, lavoro, benessere e tanto altro ancor<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/06/tu-si-que-vales-2021-lottava-puntata-del-talent-show-in-onda-sabato-7-novembre/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-768x0-c-default.webp 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-768x0-c-default.jpg 768w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales.jpg" alt="Tú sí que vales 2021: l&#8217;ottava puntata del talent show in onda sabato 7 novembre" height="576" width="1024"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2020/09/tusiquevales-768x0-c-default.jpg 768w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo"
            href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/"
            aria-label="Categoria principale">
            Programmi TV
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/06/tu-si-que-vales-2021-lottava-puntata-del-talent-show-in-onda-sabato-7-novembre/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Tú sí que vales 2021: l&#8217;ottava puntata del talent show in onda sabato 7 novembre
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              L'ottava puntata di Tu si que vales andrà in onda sulla rete ammiraglia Mediaset e mostrer<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/10/26/bollette-in-aumento-leuropa-non-vede-miglioramenti-non-ci-sono-elementi-che-indichino-una-discesa/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica.jpg" alt="Bollette in aumento, l&#8217;Europa non vede miglioramenti: &#8220;Non ci sono elementi che indichino una discesa&#8221;" height="720" width="1280"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/crisi-energetica-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--economia-e-lavoro"
            href="https://www.thesocialpost.it/economia-e-lavoro/economia/"
            aria-label="Categoria principale">
            Economia
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/10/26/bollette-in-aumento-leuropa-non-vede-miglioramenti-non-ci-sono-elementi-che-indichino-una-discesa/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Bollette in aumento, l&#8217;Europa non vede miglioramenti: &#8220;Non ci sono elementi che indichino una discesa&#8221;
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              L'Europa è preoccupata per la crisi energetica e il rincaro dei prezzi delle bollette di L<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/11/13/oroscopo-ariete-domani-14-novembre-e-tutti-i-segni-amore-lavoro-e-fortuna/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete.webp 1152w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-1080x0-c-default.webp 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete.jpg 1152w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-1080x0-c-default.jpg 1080w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete.jpg" alt="Oroscopo Ariete domani 14 novembre e tutti i segni: amore, lavoro e fortuna" height="648" width="1152"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete.jpg 1152w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/ariete-1080x0-c-default.jpg 1080w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo"
            href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/"
            aria-label="Categoria principale">
            Oroscopo di Domani
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/11/13/oroscopo-ariete-domani-14-novembre-e-tutti-i-segni-amore-lavoro-e-fortuna/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Oroscopo Ariete domani 14 novembre e tutti i segni: amore, lavoro e fortuna
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              Scopri l'oroscopo di domani, 14 novembre 2021. Amore, lavoro, benessere e tanto altro anco<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

                    
                  <article class="c-post-preview c-post-preview--da-non-perdere">
    <div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
      <div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
        <a href="https://www.thesocialpost.it/2021/10/23/alec-baldwin-i-proiettili-dellincidente-sul-set-di-rust-erano-veri-allattore-e-stato-detto-fosse-sicura/" tabindex="-1" aria-hidden="true">
          <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente.webp 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-160x0-c-default.webp 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-182x0-c-default.webp 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-256x0-c-default.webp 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-320x0-c-default.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-360x0-c-default.webp 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-400x0-c-default.webp 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-480x0-c-default.webp 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-560x0-c-default.webp 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-623x0-c-default.webp 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-700x0-c-default.webp 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-780x0-c-default.webp 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-840x0-c-default.webp 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-900x0-c-default.webp 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-962x0-c-default.webp 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-364x0-c-default.webp 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-512x0-c-default.webp 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-640x0-c-default.webp 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-720x0-c-default.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-800x0-c-default.webp 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-960x0-c-default.webp 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1120x0-c-default.webp 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1246x0-c-default.webp 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-546x0-c-default.webp 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-768x0-c-default.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1080x0-c-default.webp 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1200x0-c-default.webp 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><source type="image/jpg" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1200x0-c-default.jpg 1200w" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" /><img src="https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente.jpg" alt="Alec Baldwin, i proiettili dell&#8217;incidente sul set di Rust erano veri: all&#8217;attore è stato detto fosse sicura" height="720" width="1280"  sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-160x0-c-default.jpg 160w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-182x0-c-default.jpg 182w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-256x0-c-default.jpg 256w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-360x0-c-default.jpg 360w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-400x0-c-default.jpg 400w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-700x0-c-default.jpg 700w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-840x0-c-default.jpg 840w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-900x0-c-default.jpg 900w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-364x0-c-default.jpg 364w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-512x0-c-default.jpg 512w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-720x0-c-default.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-800x0-c-default.jpg 800w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1246x0-c-default.jpg 1246w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-546x0-c-default.jpg 546w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-768x0-c-default.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1080x0-c-default.jpg 1080w, https://www.thesocialpost.it/wp-content/uploads/2021/10/alec-baldwin-rust-incidente-1200x0-c-default.jpg 1200w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" /></picture>
        </a>
                                    <a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--cronaca"
            href="https://www.thesocialpost.it/cronaca/cronaca-dal-mondo/"
            aria-label="Categoria principale">
            Cronaca dal Mondo
          </a>
              </div>
    </div>

    <div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
              <a class="c-post-preview__content c-post-preview__content--da-non-perdere"
          href="https://www.thesocialpost.it/2021/10/23/alec-baldwin-i-proiettili-dellincidente-sul-set-di-rust-erano-veri-allattore-e-stato-detto-fosse-sicura/">
          <h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
          Alec Baldwin, i proiettili dell&#8217;incidente sul set di Rust erano veri: all&#8217;attore è stato detto fosse sicura
          </h3>
                      <p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
              La pistola con cui ha sparato Alec Baldwin e che ha accidentalmente ucciso Halyna Hutchins<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
            </p>
                  </a>
          </div>
  </article>

              </div>
    </aside>
    
    
    <footer class="c-footer">
  <a class="c-footer__logo-anchor"
    href="https://www.thesocialpost.it"
    tabindex="-1"
    aria-hidden="true">
    <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.webp 150w" /><source type="image/png" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png 150w" /><img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png" alt="Logo di The Social Post" height="150" width="150"  srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png 150w" loading="lazy" class="c-footer__logo" aria-hidden="true" /></picture>
  </a>
  <p class="c-footer__registered">
    The Social Post è una testata giornalistica registrata presso il Tribunale
    di Torino n.25 in data <time datetime="2015-10-22">22/10/2015</time>.
  </p>
  <p class="c-footer__legal">
    Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it
    come fonte e inserendo un link a www.thesocialpost.it o alla pagina
    dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere
    utilizzati per scopi commerciali. TheSocialPost non è responsabile dei
    contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla
    nostra redazione.<br />
    Per comunicazioni riguardanti gli articoli già pubblicati scrivere a:
    <a href="/cdn-cgi/l/email-protection#acdfc9cbc2cdc0cdd6c5c3c2c5ecd8c4c9dfc3cfc5cdc0dcc3dfd882c5d8">
      <span class="__cf_email__" data-cfemail="d8abbdbfb6b9b4b9a2b1b7b6b198acb0bdabb7bbb1b9b4a8b7abacf6b1ac">[email&#160;protected]</span>
    </a>. Per comunicati stampa scrivere a:
    <a href="/cdn-cgi/l/email-protection#e99b8c8d88938086878ca99d818c9a868a80888599869a9dc7809d"><span class="__cf_email__" data-cfemail="ddafb8b9bca7b4b2b3b89da9b5b8aeb2beb4bcb1adb2aea9f3b4a9">[email&#160;protected]</span></a>.
    Per comunicazioni commerciali scrivere a:
    <a href="/cdn-cgi/l/email-protection#fd909c8f96988994939abd8995948f999b9192928fd39489"><span class="__cf_email__" data-cfemail="90fdf1e2fbf5e4f9fef7d0e4f8f9e2f4f6fcffffe2bef9e4">[email&#160;protected]</span></a>.
  </p>

  <div class="c-footer__newsguard">
    <a href="https://www.newsguardtech.com/it/"
      rel="nofollow noreferrer"
      target="_blank">
      <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.webp 350w" /><source type="image/png" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png 350w" /><img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png" alt="Newsguard, lo strumento sull&#039;affidabilità di internet" height="55" width="350"  srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png 350w" loading="lazy" class="c-footer-newsguard__logo" /></picture>
    </a>
    <p class="c-footer-newsguard__content">
      <picture><source type="image/webp" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.webp 126w" /><source type="image/png" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png 126w" /><img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png" alt="Logo di certificazione Newsguard" height="164" width="126"  srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png 126w" loading="lazy" class="c-footer-newsguard__certified" aria-hidden="true" /></picture>
      <span class="c-footer-newsguard__message">
        Questo giornale è certificato da Newsguard come sito affidabile per
        contenuti e correttezza giornalistica.
      </span>
    </p>
  </div>

  <ul class="c-footer__social" aria-label="Collegamento ai social">
    <li class="c-footer-social__item">
      <a href="https://fb.com/thesocialpost.it" rel="nofollow noreferrer" target="_blank">
        <svg class="c-footer-social__image"
          viewBox="0 0 100 100"
          role="img"
          aria-label="Facebook"
          height="32">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
        </svg>
      </a>
    </li>
    <li class="c-footer-social__item">
      <a href="https://instagram.com/thesocialpost.it/" rel="nofollow noreferrer" target="_blank">
        <svg class="c-footer-social__image"
          viewBox="0 0 100 100"
          aria-label="Instagram"
          role="img"
          height="32">
          <use aria-hidden="true"
            href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/instagram.svg#__img_instagram" />
        </svg>
      </a>
    </li>
  </ul>

  <ul class="c-footer__links" aria-label="Collegamenti utili">
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/chi-siamo/">Chi siamo</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/contatti/">Contatti</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/staff/">Staff</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/privacy/">Privacy</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/feeds/">Feeds</a>
    </li>
    <li class="c-footer__link">
      <a href="https://www.thesocialpost.it/sitemap/">Sitemap</a>
    </li>
    <li class="c-footer__link"><a href="https://www.thesocialpost.it/tags/">Tags</a></li>
    <li class="c-footer__link">
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
          </li>
    <li class="c-footer__link">
      <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html"
        rel="nofollow noreferrer"
        target="_blank">
        Misurazione digitale
      </a>
    </li>
    <li class="c-footer__link--powered-by">
      Powered by <a class="c-footer__thirdfloor" href="https://www.thirdfloor.it" rel="nofollow noreferrer" target="_blank">ThirdFloor</a>
    </li>
  </ul>
</footer>



  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.thesocialpost.it @ 2021-11-20 18:03:55 by W3 Total Cache
-->