<!DOCTYPE html>
<html lang="it-IT">
<head>
<title>
          Chi è Annamaria Berrinzaghi, la madre e manager di Fedez: è lei l&#039;artefice del successo del figlio
      </title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-16x16.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="48x48" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-48x48.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-144x144.png" />
<link rel="icon" type="image/png" sizes="192x192" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-192x192.png" />
<link rel="icon" type="image/png" sizes="256x256" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-256x256.png" />
<link rel="icon" type="image/png" sizes="384x384" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-384x384.png" />
<link rel="icon" type="image/png" sizes="512x512" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-512x512.png" />
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-57x57.png" />
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-60x60.png" />
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-72x72.png" />
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-76x76.png" />
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-120x120.png" />
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-144x144.png" />
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-152x152.png" />
<link rel="apple-touch-icon" type="image/png" sizes="167x167" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-167x167.png" />
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/favicon-180x180.png" />
<meta property="fb:app_id" content="130367667613917" />
<link rel="amphtml" href="https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/?amp=1" />
<link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone/style/single.css" /><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/filemone/style/cmp.css" />
<script src="https://www.thesocialpost.it/wp-content/themes/filemone/static/js/single.min.js" async></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Annamaria Berrinzaghi, conosciuta come Tatiana, è la madre di Fedez, di cui ha curato la carriera fin dagli esordi. Chi è la momager del rapper, considerata autrice del successo del figlio." />
<link rel="canonical" href="https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chi è Annamaria Berrinzaghi, la madre e manager di Fedez: è lei l&#039;artefice del successo del figlio" />
<meta property="og:description" content="Annamaria Berrinzaghi, conosciuta come Tatiana, è la madre di Fedez, di cui ha curato la carriera fin dagli esordi. Chi è la momager del rapper, considerata autrice del successo del figlio." />
<meta property="og:url" content="https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/" />
<meta property="og:site_name" content="The Social Post" />
<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
<meta property="article:published_time" content="2022-03-17T19:56:10+00:00" />
<meta property="article:modified_time" content="2022-03-17T19:56:11+00:00" />
<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@the_socialpost" />
<meta name="twitter:site" content="@the_socialpost" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Barbara Pezzopane" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Chi è Annamaria Berrinzaghi, la madre e manager di Fedez: è lei l&#8217;artefice del successo del figlio Feed dei commenti" href="https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/feed/" />
<link rel="https://api.w.org/" href="https://www.thesocialpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thesocialpost.it/wp-json/wp/v2/posts/708832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=708832' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F03%2F17%2Fchi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F03%2F17%2Fchi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio%2F&#038;format=xml" />
<script src="https://www.thesocialpost.it/wp-content/themes/filemone/static/js/quantcast.min.js" async></script>
<script>
      if(window.innerWidth<800)var dyns=5,lazy={lazy:!0};else
      dyns=3,lazy={};id=[];for(var
      idx=1;idx<=dyns;++idx)id.push("ad_dyn"+idx);window.pubAdsCfg={...lazy,inread:!0,dynamicAds:{enable:!0,id:id},customCriteria:{'adv_bs':''}};
    </script>
</head>
<body class="post-template-default single single-post postid-708832 single-format-standard">
<div id="adwallpaper" class="c-iol-ad c-iol-ad__wallpaper"></div>
<div class="c-iol-ad c-iol-ad__brand-header u-hidden" aria-hidden="true"></div>
<script>
      ! function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq =
      function() { n.callMethod ? n.callMethod.apply(n, arguments) :
      n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded =
      !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
      t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,
      s) }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js'); fbq('init',
      '1765508613560290'); fbq('track', 'PageView');
    </script>
<noscript>
      <img height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1"
        alt="Facebook Pixel" />
    </noscript>
<header class="c-header">
<div class="c-header__top">
<ul class="c-header__social" aria-label="The Social Post sui social media">
<li class="c-header-social__item">
<a class="c-header-social__link" href="https://fb.com/thesocialpost.it" rel="nofollow noreferrer" target="_blank">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg" alt="Facebook" height="512" width="448" loading="lazy" class="c-header-social__image" />
</a>
</li>
<li class="c-header-social__item">
<a class="c-header-social__link" href="https://instagram.com/thesocialpost.it/ " rel="nofollow noreferrer" target="_blank">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/instagram.svg" alt="Instagram" height="512" width="448" loading="lazy" class="c-header-social__image" />
</a>
</li>
</ul>
<div class="c-header-last-news__layout" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bullhorn-solid.svg" alt="Megafono" height="512" width="576" loading="lazy" class="c-header-last-news__icon" aria-hidden="true" />
<ul class="c-header-last-news__list" aria-label="Ultime news">
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/03/17/omicidio-samira-el-attar-confermata-condanna-al-marito-mohamed-barbri-il-corpo-della-donna-mai-ritrovato/" tabindex="-1">
Omicidio Samira El Attar: confermata condanna al marito Mohamed Barbri, il corpo della donna mai ritrovato
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/03/17/17-marzo-1861-unita-ditalia-i-valori-e-le-idee-che-hanno-dato-la-vita-al-nostro-paese-ancora-oggi-unito/" tabindex="-1">
17 marzo 1861 Unità d’Italia: i valori e le idee che hanno dato la vita al nostro Paese ancora oggi unito
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/03/16/super-green-pass-per-i-lavoratori-over-50-quando-finira-lobbligo-le-tappe-del-ritorno-alla-normalita/" tabindex="-1">
Super Green Pass per i lavoratori over 50, quando finirà l&#8217;obbligo: le tappe del ritorno alla normalità
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/03/16/a-25-anni-uccide-i-genitori-per-800mila-euro-la-confessione-shock-ultimamente-non-mi-piaceva-lavorare/" tabindex="-1">
A 25 anni uccide i genitori per 800mila euro. La confessione shock: &#8220;Ultimamente non mi piaceva lavorare&#8221;
</a>
</li>
<li class="c-header-last-news__item">
<a href="https://www.thesocialpost.it/2022/03/16/sparatoria-vicino-a-udine-muore-un-uomo-una-donna-in-condizioni-gravissime-si-indaga-sulla-dinamica/" tabindex="-1">
Sparatoria vicino a Udine, muore un uomo: una donna in condizioni gravissime, si indaga sulla dinamica
</a>
</li>
</ul>
</div>
<form class="c-header__search" role="search" action="https://www.thesocialpost.it">
<button class="c-header-search__input-button">
<svg class="c-header-search__input-icon" aria-label="Apri il menù di ricerca" viewBox="0 0 100 100" role="img" height="16">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
</svg>
</button>
<input class="c-header-search__input u-hidden" type="search" name="s" value="" />
<button class="c-header-search__submit-button u-hidden">
<svg class="c-header-search__submit-icon" aria-label="Cerca" viewBox="0 0 100 100" role="img" height="16">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/angle-right-solid.svg#__img_angle-right-solid" />
</svg>
</button>
<input class="c-header-search__submit u-hidden" value="Cerca" type="submit" />
</form>
</div>
<div class="c-header__bottom">
<nav class="c-header__nav" aria-label="Navigazione delle categorie">
<button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--start" aria-haspopup="true" aria-controls="header-full-menu">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bars.svg" alt="Apri il menù completo delle categorie" height="380" width="380" class="c-header__menu-bars" data-toggle-alt="Chiudi il menù completo delle categorie" />
</button>
<div class="c-header__full-menu c-header__full-menu--collapsed" id="header-full-menu" role="menu" aria-label="Menu completo" tabindex="-1">
<form class="c-full-menu__search" role="search" action="https://www.thesocialpost.it">
<label for="search-input-mobile">
<svg class="c-full-menu-search__icon" aria-hidden="true" viewBox="0 0 100 100" role="img" height="16">
<title>
            Lente di ingrandimento
          </title>
<use href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/search-solid.svg#__img_search-solid" />
</svg>
</label>
<input id="search-input-mobile" type="search" name="s" placeholder="Cerca..." />
<input value="Cerca" type="submit" />
</form>
<div class="c-full-menu__entries">
<ul class="c-full-menu__primary-categories" role="none">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/news/">
News
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/politica/">
Politica
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/">
Cronaca
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/">
Economia
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/">
TV e Spettacolo
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/">
Approfondimenti
</a>
</li>
</ul>
<ul class="c-full-menu__inner-categories" role="none">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/" tabindex="-1">
Cronaca
</a>
<ul role="menu" aria-label="Sotto-categorie di Cronaca">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/cronaca-italia/" tabindex="-1">
Cronaca Italia
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/cronaca-nera/" tabindex="-1">
Cronaca Nera
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/cronaca-dal-mondo/" tabindex="-1">
Cronaca dal Mondo
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/scomparsi/" tabindex="-1">
Scomparsi
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/good-news/" tabindex="-1">
Good News
</a>
</li>
</ul>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/" tabindex="-1">
Economia
</a>
<ul role="menu" aria-label="Sotto-categorie di Economia">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/economia/" tabindex="-1">
Economia
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/" tabindex="-1">
Lavoro
</a>
<ul role="menu" aria-label="Sotto-categorie di Lavoro">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/pensioni/" tabindex="-1">
Pensioni
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/lavoro/bandi/" tabindex="-1">
Bandi
</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/" tabindex="-1">
TV e Spettacolo
</a>
<ul role="menu" aria-label="Sotto-categorie di TV e Spettacolo">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/serie-tv-fiction/" tabindex="-1">
Serie TV - Fiction
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/" tabindex="-1">
Programmi TV
</a>
<ul role="menu" aria-label="Sotto-categorie di Programmi TV">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/uomini-e-donne/" tabindex="-1">
Uomini e Donne
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/grande-fratello/" tabindex="-1">
Grande Fratello
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/isola-dei-famosi/" tabindex="-1">
Isola dei Famosi
</a>
</li>
</ul>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/" tabindex="-1">
Gossip
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/chi-e/" tabindex="-1">
Chi è
</a>
</li>
</ul>
</li>
 <li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/" tabindex="-1">
Approfondimenti
</a>
<ul role="menu" aria-label="Sotto-categorie di Approfondimenti">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/due-punti-di-marta-pettolino/" tabindex="-1">
I due punti
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/lilith-e-eva/" tabindex="-1">
Lilith e Eva
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/animal-equality/" tabindex="-1">
Benessere Animale
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/lente-di-tsp/" tabindex="-1">
La lente di TSP
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/animali-a-chi/" tabindex="-1">
Animali a chi?
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/sostenibilita/" tabindex="-1">
Sostenibilità
</a>
</li>
</ul>
</li>
<li role="none">
<a role="menuitem" href="#" tabindex="-1">
Altro
</a>
<ul role="menu" aria-label="Sotto-categorie di Altro">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/oroscopo/" tabindex="-1">
Oroscopo
</a>
<ul role="menu" aria-label="Sotto-categorie di Oroscopo">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/" tabindex="-1">
Oroscopo di Domani
</a>
</li>
</ul>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/giochi/" tabindex="-1">
Giochi
</a>
<ul role="menu" aria-label="Sotto-categorie di Giochi">
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/giochi/eurojackpot/" tabindex="-1">
Eurojackpot
</a>
</li>
<li role="none">
 <a role="menuitem" href="https://www.thesocialpost.it/giochi/lotto/" tabindex="-1">
Lotto
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/giochi/superenalotto/" tabindex="-1">
Superenalotto
</a>
</li>
<li role="none">
<a role="menuitem" href="https://www.thesocialpost.it/giochi/million-day/" tabindex="-1">
Million Day
</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<p class="c-header__logo">
<a href="https://www.thesocialpost.it">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp-logo-full.svg" alt="The Social Post" height="256" width="1600" class="c-header__logo-img" />
</a>
</p>
<nav class="c-header__nav-main-menu">
<ul class="c-header__main-menu" role="menubar" aria-label="Menù delle categorie principali">
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/news/">News</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/politica/">Politica</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/cronaca/">Cronaca</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/economia-e-lavoro/">Economia</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/tv-e-spettacolo/">TV e Spettacolo</a>
</li>
<li class="c-header-main-menu__item" role="none">
<a role="menuitem" href="https://www.thesocialpost.it/approfondimenti/">Approfondimenti</a>
</li>
</ul>
<button class="o-flat-button c-header__full-menu-button c-header__full-menu-button--end" aria-haspopup="true" aria-controls="header-full-menu">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/bars.svg" alt="Apri il menù completo delle categorie" height="380" width="380" class="c-header__menu-bars" data-toggle-alt="Chiudi il menù completo delle categorie" />
</button>
</nav>
</div>
</header>
<main>
<div class="c-single-article-container">
<article class="c-single-article">
<section class="c-single-article__main-category" aria-label="Categoria principale">
<a href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/">Gossip</a>
</section>
<h1 class="c-single-article__title">
Chi è Annamaria Berrinzaghi, la madre e manager di Fedez: è lei l&#8217;artefice del successo del figlio
</h1>
<div class="c-single-article__under-title">
<div class="c-single-article__info">
<div class="c-single-article-info__main">
<a class="c-single-article-info__author" href="https://www.thesocialpost.it/author/barbara-pezzopane/">
Di Barbara Pezzopane
</a>
<span class="c-single-article-info__divisor" role="img" aria-hidden="true">
//
</span>
<p class="c-single-article-info__category">
<a href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/">Gossip</a>
</p>
</div>
<p class="c-single-article-info__publication">
<time datetime="2022-03-17T20:56:10+01:00">
17 Marzo 2022, 20:56
</time>
</p>
</div>
<section class="c-single-article__excerpt" aria-label="Riassunto">
Annamaria Berrinzaghi, conosciuta come Tatiana, è la madre di Fedez, di cui ha curato la carriera fin dagli esordi. Chi è la momager del rapper, considerata autrice del successo del figlio.
</section>
</div>
<div class="c-single-article__socials c-single-article__socials--before-image">
<button class="c-single-article-socials__facebook c-single-article-socials__facebook--before-image">
<svg aria-label="Logo di Facebook" class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--before-image" viewBox="0 0 100 100" role="img" height="512" width="418">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
</svg>
<span>Condividi</span>
</button>
<a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--before-image" href="https://wa.me/?text=https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/" target="_blank" rel="nofollow noopener">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448" loading="lazy" class="c-single-article-socials__whatsapp-logo" />
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
Condividi
</span>
</a>
<a class="c-single-article-socials__twitter c-single-article-socials__twitter--before-image" href="https://twitter.com/intent/tweet?text=Chi%20%C3%A8%20Annamaria%20Berrinzaghi%2C%20la%20madre%20e%20manager%20di%20Fedez%3A%20%C3%A8%20lei%20l%E2%80%99artefice%20del%20successo%20del%20figlio&url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F03%2F17%2Fchi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio%2F&via=The_SocialPost" target="_blank" rel="nofollow noopener">
<svg aria-label="Condividi su Twitter" class="c-single-article-socials__twitter-logo" viewBox="0 0 100 100" role="img" height="512" width="512">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
</svg>
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--before-image">
Condividi
</span>
</a>
</div>
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi.jpeg" alt="Annamaria Berrinzaghi" height="630" width="1200" sizes="(min-width: 986px) 962px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Annamaria-Berrinzaghi-1120x0-c-default.jpg 1120w" class="c-single-article__image" />
<div class="c-single-article__after-image">
<ul class="c-single-article__tags" aria-label="Tag">
<li class="c-single-article-tags__tag">
<a class="c-single-article-tags__link" href="https://www.thesocialpost.it/tag/fedez/">
Fedez
</a>
</li>
</ul>
<div class="c-single-article__socials c-single-article__socials--after-image">
<button class="c-single-article-socials__facebook c-single-article-socials__facebook--after-image">
<svg aria-label="Logo di Facebook" class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--after-image" viewBox="0 0 100 100" role="img" height="512" width="418">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
</svg>
<span>Condividi</span>
</button>
<a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-image" href="https://wa.me/?text=https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/" target="_blank" rel="nofollow noopener">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448" loading="lazy" class="c-single-article-socials__whatsapp-logo" />
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
Condividi
</span>
</a>
<a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-image" href="https://twitter.com/intent/tweet?text=Chi%20%C3%A8%20Annamaria%20Berrinzaghi%2C%20la%20madre%20e%20manager%20di%20Fedez%3A%20%C3%A8%20lei%20l%E2%80%99artefice%20del%20successo%20del%20figlio&url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F03%2F17%2Fchi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio%2F&via=The_SocialPost" target="_blank" rel="nofollow noopener">
<svg aria-label="Condividi su Twitter" class="c-single-article-socials__twitter-logo" viewBox="0 0 100 100" role="img" height="512" width="512">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
</svg>
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-image">
Condividi
</span>
</a>
</div>
</div>
<div id="admputop2" class="c-iol-ad"></div>
<div class="c-single-article__content">
<p><strong>Annamaria Berrinzaghi</strong>, meglio conosciuta come <strong>Tatiana</strong>, come si presenta nel suo profilo <strong>Instagram</strong>, è la madre di <strong>Fedez</strong>, nonché sua manager. A quanto pare ci sarebbe lei dietro il successo del rapper, che dalla periferia milanese è arrivato a vendere milioni di dischi, e a essere il protagonista di un reality show insieme alla moglie, l’imprenditrice <strong>Chiara Ferragni</strong>. Proprio nella <a href="https://www.thesocialpost.it/2021/03/10/the-ferragnez-fra-sorelle-bisnonne-e-fratelli-inaspettati-la-famiglia-ferragni-fedez-piu-social-di-sempre/" target="_blank" rel="noreferrer noopener">serie <em>The Ferragnez</em></a> abbiamo potuto conoscere meglio Annamaria Berrinzaghi, una donna risoluta che ha saputo guidare il figlio ai massimi traguardi. </p>
<style type="text/css">
        #iol_player_container.vjs-top-parent-mobile { width: 284px; position:
        fixed; z-index: 1000; bottom: 0; left: 0;}
      </style>
<div id="iol_player_container" class="c-iol-player c-iol-player--single">
<div class="c-iol-player__outer c-iol-player__outer--single">
<div class="c-iol-player__inner">
<video id="iol_player" class="c-iol-player__player video-js customIol" data-account="6217288103001" data-video-id="6300847130001" data-player="4cj6ul7HM" data-embed="default" data-application-id="data-application-id" data-iol-config='{ "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true }, "id": "thesocialpost", "logo": { "active": false }, "adv": {"hidePlayButton": true} }' controls="controls" playsinline="playsinline" muted="muted"></video>
</div>
</div>
</div><h2 id="h-fedez-chi-e-la-madre-annamaria-berrinzaghi">Fedez, chi è la madre Annamaria Berrinzaghi</h2>
<p>Non si sa molto di Annamaria Berrinzaghi, a parte che sarebbe di origine ligure e dovrebbe avere circa 57 anni.</p><div id="outstream" class="c-iol-ad c-iol-ad--no-presize"></div><p> La madre di <a href="https://www.thesocialpost.it/2022/03/17/fedez-in-lacrime-annuncia-problemi-di-salute-in-questo-momento-ho-bisogno-di-stringermi-alla-mia-famiglia/" target="_blank" rel="noreferrer noopener">Fedez, che ha recentemente annunciato di avere problemi di salute</a>, viene chiamata Tatiana da <strong>famiglia</strong> e amici. È stata la prima a intuire le potenzialità del figlio, che ha aiutato a sbocciare nel mondo della musica. La <em>momager</em> cura ogni aspetto della carriera del rapper, insieme a una squadra di esperti, certo, ma sarebbero sue tutte le decisioni inerenti Fedez. </p>
<p>Dalla scelta di collaborazioni, partecipazioni a trasmissioni, fino al marketing dei prodotti legati al marchio, Tatiana è l’eminenza grigia che grazie al suo intuito per gli affari ha creato un business milionario.</p><div id="ad_dyn1" class="c-iol-ad c-iol-ad__dynamic"></div><p> La donna è addirittura <a href="https://www.thesocialpost.it/2022/01/15/fedez-truffa-ai-danni-del-rapper-per-100mila-euro-sventato-dalla-madre-e-manager-annamaria-berrinzaghi/" target="_blank" rel="noreferrer noopener">riuscita a sventare una truffa ai danni del figlio</a> per quanto riguarda la sponsorizzazione di alcuni zaini. </p>
<h3 id="h-la-guida-dell-azienda-che-gestisce-il-brand-fedez">La guida dell’azienda che gestisce il brand “Fedez”</h3>
<p>Annamaria Berrinzaghi è l’amministratrice delegata della DOOM Entertainment, ex Newtopia, l’agenzia fondata da <a href="https://www.thesocialpost.it/2022/02/27/fedez-chi-e-eta-storia-della-famiglia-genitori-vero-nome-e-carriera-del-rapper-marito-di-chiara-ferragni/" target="_blank" rel="noreferrer noopener">Fedez</a> e <strong>J-Ax</strong>. L’ex frontman degli Articolo 31 è poi uscito dalla casa discografia che ha lanciato anche Rovazzi, diventata appunto la DOOM dopo l’entrata della Zdf srl, la società gestita totalmente dalla famiglia del rapper.</p><div id="ad_dyn2" class="c-iol-ad c-iol-ad__dynamic"></div><p> Tatiana, dunque, decide come il figlio gestisce la sua immagine, e soprattutto con chi lavorare. </p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXBKqLbNrA4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CXBKqLbNrA4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXBKqLbNrA4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Tatiana (@tatiana_brz)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<h2 id="h-il-rapporto-tra-annamaria-berrinzaghi-e-fedez">Il rapporto tra Annamaria Berrinzaghi e Fedez</h2>
<p>La presenza di Tatiana riesce a coniugare benissimo la sfera lavorativa con quella privata, come testimoniano alcune parole di Fedez in un’intervista al <em>Corriere</em>, in cui spiega quanto siano simili.</p><aside>
<article class="c-post-preview c-post-preview--related">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--related">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--related">
<a href="https://www.thesocialpost.it/2022/03/17/problemi-di-salute-per-fedez-chiara-ferragni-dedica-un-messaggio-dopo-lannuncio-della-malattia-ti-amiamo/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute.jpg" alt="Problemi di salute per Fedez, Chiara Ferragni dedica un messaggio dopo l’annuncio della malattia: “Ti amiamo”" height="630" width="1200" sizes="(min-width: 640px) calc(7rem * 1.9047619047619), calc(5.2rem * 1.9047619047619)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/chiara-ferragni-messaggio-fedez-problema-salute-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--related">
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--related c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--related">
<a class="c-post-preview__content c-post-preview__content--related" href="https://www.thesocialpost.it/2022/03/17/problemi-di-salute-per-fedez-chiara-ferragni-dedica-un-messaggio-dopo-lannuncio-della-malattia-ti-amiamo/">
<h3 class="c-post-preview__heading c-post-preview__heading--related">
Problemi di salute per Fedez, Chiara Ferragni dedica un messaggio dopo[...]
</h3>
<p class="c-post-preview__preview c-post-preview__preview--related">
Chiara Ferragni ha dedicato a Fedez un messaggio carico d'amore dopo l'annuncio del rapper<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
</aside><p> “<em>Siamo praticamente uguali. Sono un piccolo Stakanov, come lei. E come lei sono molto impulsivo, abbiamo entrambi la tendenza a essere guerrafondai</em>“, ha dichiarato. Fedez, in una seconda intervista, ha spiegato che prima la madre era <strong>disoccupata</strong> e di come lavorare insieme li abbia uniti.</p>
<div id="ad_dyn3" class="c-iol-ad c-iol-ad__dynamic"></div><p>I due sono riusciti ad “<em>Avere a fianco qualcuno di cui puoi fidarti estremamente e riuscire ogni giorno a non portare i conflitti genitoriali all’interno del lavoro. Mia madre ha imparato un mestiere da zero, partendo come segretaria dell’amministratore delegato della mia società: in un anno aveva più il polso lei della situazione dei manager ed è diventata il capo. Non aveva un retaggio specifico, tranne quello di aver dedicato buona parte della sua vita al mio sogno</em>“. </p>
<div id="nativeadvarticolo" class="c-iol-ad c-iol-ad--no-presize"></div>
</div>
<nav class="c-approfondimenti" aria-labelledby="approfondimenti-section-heading">
<h2 class="c-approfondimenti__title" id="approfondimenti-section-heading">
Approfondimenti
</h2>
<article class="c-post-preview c-post-preview--approfondimenti">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
<a href="https://www.thesocialpost.it/2022/03/17/fedez-in-lacrime-annuncia-problemi-di-salute-in-questo-momento-ho-bisogno-di-stringermi-alla-mia-famiglia/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram.jpg" alt="Fedez in lacrime annuncia problemi di salute: &#8220;In questo momento ho bisogno di stringermi alla mia famiglia&#8221;" height="630" width="1200" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-problemi-salute-annuncio-instagram-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
<a class="c-post-preview__content c-post-preview__content--approfondimenti" href="https://www.thesocialpost.it/2022/03/17/fedez-in-lacrime-annuncia-problemi-di-salute-in-questo-momento-ho-bisogno-di-stringermi-alla-mia-famiglia/">
<h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
Fedez in lacrime annuncia problemi di salute: &#8220;In questo momento ho bisogno di stringermi alla mia famiglia&#8221;
</h3>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--approfondimenti">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
<a href="https://www.thesocialpost.it/2022/03/09/fedez-e-gli-insulti-ricevuti-da-un-collega-dopo-sanremo-2021-il-retroscena-mi-ha-mandato-a-quel-paese/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena.jpg" alt="Fedez e gli insulti ricevuti da un collega dopo Sanremo 2021, il retroscena: &#8220;Mi ha mandato a quel paese&#8221;" height="630" width="1200" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/fedez-insulti-cantante-sanremo-2021-retroscena-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/" aria-label="Categoria principale">
TV e Spettacolo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
<a class="c-post-preview__content c-post-preview__content--approfondimenti" href="https://www.thesocialpost.it/2022/03/09/fedez-e-gli-insulti-ricevuti-da-un-collega-dopo-sanremo-2021-il-retroscena-mi-ha-mandato-a-quel-paese/">
<h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
Fedez e gli insulti ricevuti da un collega dopo Sanremo 2021, il retroscena: &#8220;Mi ha mandato a quel paese&#8221;
</h3>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--approfondimenti">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--approfondimenti">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--approfondimenti">
<a href="https://www.thesocialpost.it/2022/03/04/lol-2-chi-ride-e-fuori-quanto-hanno-guadagnato-a-puntata-comici-e-conduttori-tutti-i-cachet/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet.jpg" alt="LOL 2 – Chi ride è fuori: quanto hanno guadagnato a puntata comici e conduttori? Tutti i cachet" height="630" width="1200" sizes="(min-width: 640px) 260px, calc((100vw - 1ch * 2 - 1ch) / 2)" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/lol-2-cachet-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--approfondimenti" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--approfondimenti c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/" aria-label="Categoria principale">
Programmi TV
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--approfondimenti">
<a class="c-post-preview__content c-post-preview__content--approfondimenti" href="https://www.thesocialpost.it/2022/03/04/lol-2-chi-ride-e-fuori-quanto-hanno-guadagnato-a-puntata-comici-e-conduttori-tutti-i-cachet/">
<h3 class="c-post-preview__heading c-post-preview__heading--approfondimenti">
LOL 2 – Chi ride è fuori: quanto hanno guadagnato a puntata comici e conduttori? Tutti i cachet
</h3>
</a>
</div>
</article>
</nav>
<div class="c-single-article__socials c-single-article__socials--after-article">
<button class="c-single-article-socials__facebook c-single-article-socials__facebook--after-article">
<svg aria-label="Logo di Facebook" class="c-single-article-socials__facebook-logo c-single-article-socials__facebook-logo--after-article" viewBox="0 0 100 100" role="img" height="512" width="418">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
</svg>
<span>Condividi</span>
</button>
<a class="c-single-article-socials__whatsapp c-single-article-socials__whatsapp--after-article" href="https://wa.me/?text=https://www.thesocialpost.it/2022/03/17/chi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio/" target="_blank" rel="nofollow noopener">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/whatsapp.svg" alt="Condividi su Whatsapp" height="512" width="448" loading="lazy" class="c-single-article-socials__whatsapp-logo" />
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
Condividi
</span>
</a>
<a class="c-single-article-socials__twitter c-single-article-socials__twitter--after-article" href="https://twitter.com/intent/tweet?text=Chi%20%C3%A8%20Annamaria%20Berrinzaghi%2C%20la%20madre%20e%20manager%20di%20Fedez%3A%20%C3%A8%20lei%20l%E2%80%99artefice%20del%20successo%20del%20figlio&url=https%3A%2F%2Fwww.thesocialpost.it%2F2022%2F03%2F17%2Fchi-e-annamaria-berrinzaghi-la-madre-e-manager-di-fedez-e-lei-lartefice-del-successo-del-figlio%2F&via=The_SocialPost" target="_blank" rel="nofollow noopener">
<svg aria-label="Condividi su Twitter" class="c-single-article-socials__twitter-logo" viewBox="0 0 100 100" role="img" height="512" width="512">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/twitter.svg#__img_twitter" />
</svg>
<span class="c-single-article-socials__share-text c-single-article-socials__share-text--after-article">
Condividi
</span>
</a>
</div>
<div class="c-iol-ad__outbrain OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<div id="admpubottom2" class="c-iol-ad"></div>
</article>
<section class="c-potrebbe-interessarti" aria-labelledby="potrebbe-interessarti-heading">
<div id="admputop" class="c-iol-ad"></div>
<h2 id="potrebbe-interessarti-heading" class="c-potrebbe-interessarti__heading">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/chart-line-solid.svg" alt="Grafico in salita" height="512" width="512" loading="lazy" class="c-potrebbe-interessarti__icon" aria-hidden="true" />
Potrebbe interessarti
</h2>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/03/17/super-green-pass-e-mascherine-cosa-cambiera-tra-poche-settimane-le-date-per-tornare-alla-normalita/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi.jpg" alt="Super Green Pass e mascherine, cosa cambierà tra poche settimane: le date per tornare alla normalità" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/green-pass-mascherine-allentamento-obblighi-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca" href="https://www.thesocialpost.it/cronaca/cronaca-italia/" aria-label="Categoria principale">
Cronaca Italia
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/03/17/super-green-pass-e-mascherine-cosa-cambiera-tra-poche-settimane-le-date-per-tornare-alla-normalita/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Super Green Pass e mascherine, cosa cambierà tra poche settimane: le date per tornare alla normalità
</h3>
</a>
<p class="c-post-preview__author c-post-preview__author--sidebar">
<a href="https://www.thesocialpost.it/author/marta-duo/">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576" loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
Marta Duò
</a>
</p>
</div>
</article>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/03/17/governo-pensa-di-introdurre-laccisa-mobile-per-il-carburante-ma-quanto-guadagna-dalle-accise-ogni-anno/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise.jpg" alt="Governo pensa di introdurre l’accisa mobile per il carburante, ma quanto guadagna dalle accise ogni anno" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/carburanti-accise-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca" href="https://www.thesocialpost.it/cronaca/cronaca-italia/" aria-label="Categoria principale">
Cronaca Italia
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/03/17/governo-pensa-di-introdurre-laccisa-mobile-per-il-carburante-ma-quanto-guadagna-dalle-accise-ogni-anno/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Governo pensa di introdurre l’accisa mobile per il carburante, ma quanto guadagna dalle accise ogni anno
</h3>
</a>
<p class="c-post-preview__author c-post-preview__author--sidebar">
<a href="https://www.thesocialpost.it/author/virginia-spagnotto/">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576" loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
Virginia Spagnotto
</a>
</p>
</div>
</article>
<div id="admpumiddle" class="c-iol-ad"></div>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/03/17/omicidio-samira-el-attar-confermata-condanna-al-marito-mohamed-barbri-il-corpo-della-donna-mai-ritrovato/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito.jpg" alt="Omicidio Samira El Attar: confermata condanna al marito Mohamed Barbri, il corpo della donna mai ritrovato" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Samira-El-Attar-ergastolo-marito-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca" href="https://www.thesocialpost.it/cronaca/cronaca-nera/" aria-label="Categoria principale">
Cronaca Nera
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/03/17/omicidio-samira-el-attar-confermata-condanna-al-marito-mohamed-barbri-il-corpo-della-donna-mai-ritrovato/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
Omicidio Samira El Attar: confermata condanna al marito Mohamed Barbri, il corpo della donna mai ritrovato
</h3>
</a>
<p class="c-post-preview__author c-post-preview__author--sidebar">
<a href="https://www.thesocialpost.it/author/giovanna-tedde/">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576" loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
Giovanna Tedde
</a>
</p>
</div>
</article>
<article class="c-post-preview c-post-preview--sidebar">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--sidebar">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--sidebar">
<a href="https://www.thesocialpost.it/2022/03/17/17-marzo-1861-unita-ditalia-i-valori-e-le-idee-che-hanno-dato-la-vita-al-nostro-paese-ancora-oggi-unito/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia.jpg" alt="17 marzo 1861 Unità d’Italia: i valori e le idee che hanno dato la vita al nostro Paese ancora oggi unito" height="630" width="1200" sizes="(min-width: 986px) 256px, (min-width: 640px) 260px, 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/unita-italia-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--sidebar" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--sidebar c-post-preview__category-label--cronaca" href="https://www.thesocialpost.it/cronaca/cronaca-italia/" aria-label="Categoria principale">
Cronaca Italia
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--sidebar">
<a class="c-post-preview__content c-post-preview__content--sidebar" href="https://www.thesocialpost.it/2022/03/17/17-marzo-1861-unita-ditalia-i-valori-e-le-idee-che-hanno-dato-la-vita-al-nostro-paese-ancora-oggi-unito/">
<h3 class="c-post-preview__heading c-post-preview__heading--sidebar">
17 marzo 1861 Unità d’Italia: i valori e le idee che hanno dato la vita al nostro Paese ancora oggi unito
</h3>
</a>
<p class="c-post-preview__author c-post-preview__author--sidebar">
<a href="https://www.thesocialpost.it/author/alessandra-rocchi/">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/edit-regular.svg" alt="Autore:" height="512" width="576" loading="lazy" class="c-post-preview-author__icon c-post-preview-author__icon--sidebar" />
Alessandra Rocchi
</a>
</p>
</div>
</article>
<div id="admpubottom" class="c-iol-ad"></div>
</section>
</div>
</main>
<aside class="c-da-non-perdere" aria-labelledby="da-non-perdere-heading">
<h2 class="c-da-non-perdere__heading u-light-heading" id="da-non-perdere-heading">
Da non perdere
</h2>
<div class="c-da-non-perdere__layout">
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/17/amore-criminale-su-rai3-torna-veronica-pivetti-in-puntata-il-caso-del-femminicidio-di-manuela/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti-.jpg" alt="Amore Criminale su Rai3 torna Veronica Pivetti: in puntata il caso del femminicidio di Manuela" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti-.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Veronica-Pivetti--1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/programmi-tv/" aria-label="Categoria principale">
Programmi TV
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/17/amore-criminale-su-rai3-torna-veronica-pivetti-in-puntata-il-caso-del-femminicidio-di-manuela/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Amore Criminale su Rai3 torna Veronica Pivetti: in puntata il caso del femminicidio di Manuela
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Il programma condotto da Veronica Pivetti torna per raccontare storie di femminicidio. Nel<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/17/animali-fantastici-i-crimini-di-grindelwald-quando-in-tv-il-secondo-prequel-di-harry-potter-trama-e-trailer/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald.jpg" alt="Animali Fantastici &#8211; I crimini di Grindelwald: quando in tv il secondo prequel di Harry Potter. Trama e trailer" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/Animali-Fantastici-I-crimini-di-Grindelwald-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/" aria-label="Categoria principale">
TV e Spettacolo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/17/animali-fantastici-i-crimini-di-grindelwald-quando-in-tv-il-secondo-prequel-di-harry-potter-trama-e-trailer/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Animali Fantastici &#8211; I crimini di Grindelwald: quando in tv il secondo prequel di Harry Potter. Trama e trailer
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Animali Fantastici - I crimini di Grindelwald va in onda su Italia1 nella prima srata di g<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/17/quo-vado-checco-zalone-torna-protagonista-su-canale-5-con-il-film-campione-dincassi/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo.jpg" alt="Quo Vado?: Checco Zalone torna protagonista su Canale 5 con il film campione d&#8217;incassi" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/01/checco-zalone-sanremo-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/" aria-label="Categoria principale">
TV e Spettacolo
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/17/quo-vado-checco-zalone-torna-protagonista-su-canale-5-con-il-film-campione-dincassi/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Quo Vado?: Checco Zalone torna protagonista su Canale 5 con il film campione d&#8217;incassi
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Quo Vado? torna in onda su Canale5 nella prima serata di giovedì 17 marzo 2022. La trama,<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/17/draghi-e-speranza-in-conferenza-stampa-lo-stato-di-emergenza-e-i-ringraziamenti-al-governo-conte/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass.jpg" alt="Draghi e Speranza in conferenza stampa: lo stato di emergenza e i ringraziamenti al governo Conte" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/conferenza-stampa-draghi-speranza-green-pass-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--politica" href="https://www.thesocialpost.it/politica/" aria-label="Categoria principale">
Politica
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/17/draghi-e-speranza-in-conferenza-stampa-lo-stato-di-emergenza-e-i-ringraziamenti-al-governo-conte/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Draghi e Speranza in conferenza stampa: lo stato di emergenza e i ringraziamenti al governo Conte
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Si è appena conclusa la conferenza stampa in cui il premier Draghi e il Ministro Speranza<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/17/superenalotto-estrazione-la-sestina-vincente-del-concorso-del-superenalotto-di-oggi-giovedi-17-marzo-2022/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto.jpg" alt="SuperEnalotto estrazione: la sestina vincente del concorso del SuperEnalotto di oggi giovedì 17 marzo 2022" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/12/superenalotto-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--giochi" href="https://www.thesocialpost.it/giochi/superenalotto/" aria-label="Categoria principale">
Superenalotto
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/17/superenalotto-estrazione-la-sestina-vincente-del-concorso-del-superenalotto-di-oggi-giovedi-17-marzo-2022/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
SuperEnalotto estrazione: la sestina vincente del concorso del SuperEnalotto di oggi giovedì 17 marzo 2022
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
SuperEnalotto tiene la sua nuova estrazione nella serata di giovedì 17 marzo 2022. A parti<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/07/barbara-durso-torna-a-parlare-di-pamela-prati-mi-ha-chiesto-un-risarcimento-di-oltre-5-milioni-di-euro/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso.jpg" alt="Barbara d’Urso torna a parlare di Pamela Prati: “Mi ha chiesto un risarcimento di oltre 5 milioni di euro”" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/barbara-durso-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/07/barbara-durso-torna-a-parlare-di-pamela-prati-mi-ha-chiesto-un-risarcimento-di-oltre-5-milioni-di-euro/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Barbara d’Urso torna a parlare di Pamela Prati: “Mi ha chiesto un risarcimento di oltre 5 milioni di euro”
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Barbara d’Urso fa chiarezza sulla denuncia con tanto di risarcimento che Pamela Prati le a<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/02/23/claudio-mandia-studente-italiano-morto-in-college-a-new-york-la-drammatica-ipotesi-dietro-la-tragedia/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college.jpg" alt="Claudio Mandia, studente italiano morto in college a New York: la drammatica ipotesi dietro la tragedia" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/02/studente-Claudio-Mandia-morto-college-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--cronaca" href="https://www.thesocialpost.it/cronaca/" aria-label="Categoria principale">
Cronaca
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/02/23/claudio-mandia-studente-italiano-morto-in-college-a-new-york-la-drammatica-ipotesi-dietro-la-tragedia/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Claudio Mandia, studente italiano morto in college a New York: la drammatica ipotesi dietro la tragedia
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
L'ipotesi dietro la morte di Claudio Mandia, studente italiano 17enne trovato senza vita i<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/02/18/oroscopo-paolo-fox-sagittario-domani-19-febbraio-tutti-i-segni-amore-lavoro-fortuna/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1.jpg" alt="Oroscopo Paolo Fox Sagittario domani 19 febbraio e tutti i segni: amore, lavoro e fortuna" height="672" width="1280" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/12/saggitario-1-1246x0-c-default.jpg 1246w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo" href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/" aria-label="Categoria principale">
Oroscopo di Domani
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/02/18/oroscopo-paolo-fox-sagittario-domani-19-febbraio-tutti-i-segni-amore-lavoro-fortuna/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Oroscopo Paolo Fox Sagittario domani 19 febbraio e tutti i segni: amore, lavoro e fortuna
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Scopri l'oroscopo di Paolo Fox di domani, 19 febbraio 2022. Amore, lavoro, benessere e tan<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/03/13/mara-venier-e-pierpaolo-pretelli-e-guerra-lei-lo-sfotte-su-instagram-dopo-le-dichiarazioni-di-lui-a-verissimo/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier.jpg" alt="Mara Venier e Pierpaolo Pretelli: è guerra, lei lo sfotte su Instagram dopo le dichiarazioni di lui a Verissimo" height="630" width="1200" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier.jpg 1200w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2022/03/pierpaolo-pretelli-mara-venier-1120x0-c-default.jpg 1120w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--tv-e-spettacolo" href="https://www.thesocialpost.it/tv-e-spettacolo/gossip/" aria-label="Categoria principale">
Gossip
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/03/13/mara-venier-e-pierpaolo-pretelli-e-guerra-lei-lo-sfotte-su-instagram-dopo-le-dichiarazioni-di-lui-a-verissimo/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Mara Venier e Pierpaolo Pretelli: è guerra, lei lo sfotte su Instagram dopo le dichiarazioni di lui a Verissimo
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Un vero e proprio botta e risposta a distanza al quale si è aggiunto anche l'ultimo commen<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
<article class="c-post-preview c-post-preview--da-non-perdere">
<div class="c-post-preview__thumbnail-layout c-post-preview__thumbnail-layout--da-non-perdere">
<div class="c-post-preview__thumbnail-container c-post-preview__thumbnail-container--da-non-perdere">
<a href="https://www.thesocialpost.it/2022/02/21/oroscopo-paolo-fox-gemelli-domani-22-febbraio-tutti-i-segni-amore-lavoro-fortuna/" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1.jpg" alt="Oroscopo Paolo Fox Gemelli domani 22 febbraio e tutti i segni: amore, lavoro e fortuna" height="672" width="1280" sizes="(min-width: 986px) 227px, (min-width: 640px) calc((100vw - 0.75rem * 2 - 1ch) / 2), 100vw" srcset="https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1.jpg 1280w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-320x0-c-default.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-480x0-c-default.jpg 480w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-560x0-c-default.jpg 560w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-623x0-c-default.jpg 623w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-780x0-c-default.jpg 780w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-962x0-c-default.jpg 962w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-640x0-c-default.jpg 640w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-960x0-c-default.jpg 960w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-1120x0-c-default.jpg 1120w, https://www.thesocialpost.it/wp-content/uploads/2021/12/gemelli-1-1246x0-c-default.jpg 1246w" loading="lazy" class="c-post-preview__thumbnail c-post-preview__thumbnail--da-non-perdere" />
</a>
<a class="c-post-preview__category-label c-post-preview__category-label--da-non-perdere c-post-preview__category-label--oroscopo" href="https://www.thesocialpost.it/oroscopo/oroscopo-di-domani/" aria-label="Categoria principale">
Oroscopo di Domani
</a>
</div>
</div>
<div class="c-post-preview__content-layout c-post-preview__content-layout--da-non-perdere">
<a class="c-post-preview__content c-post-preview__content--da-non-perdere" href="https://www.thesocialpost.it/2022/02/21/oroscopo-paolo-fox-gemelli-domani-22-febbraio-tutti-i-segni-amore-lavoro-fortuna/">
<h3 class="c-post-preview__heading c-post-preview__heading--da-non-perdere">
Oroscopo Paolo Fox Gemelli domani 22 febbraio e tutti i segni: amore, lavoro e fortuna
</h3>
<p class="c-post-preview__preview c-post-preview__preview--da-non-perdere">
Scopri l'oroscopo di Paolo Fox di domani, 22 febbraio 2022. Amore, lavoro, benessere e tan<span class="article-preview__ellipsis" aria-label="Continua a leggere" role="img">[...]</span>
</p>
</a>
</div>
</article>
</div>
</aside>
<footer class="c-footer">
<a class="c-footer__logo-anchor" href="https://www.thesocialpost.it" tabindex="-1" aria-hidden="true">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png" alt="Logo di The Social Post" height="150" width="150" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/tsp.png 150w" loading="lazy" class="c-footer__logo" aria-hidden="true" />
</a>
<p class="c-footer__registered">
The Social Post è una testata giornalistica registrata presso il Tribunale
di Torino n.25 in data <time datetime="2015-10-22">22/10/2015</time>.
</p>
<p class="c-footer__legal">
Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it
come fonte e inserendo un link a www.thesocialpost.it o alla pagina
dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere
utilizzati per scopi commerciali. TheSocialPost non è responsabile dei
contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla
nostra redazione.<br />
Per comunicazioni riguardanti gli articoli già pubblicati scrivere a:
<a href="/cdn-cgi/l/email-protection#790a1c1e171815180310161710390d111c0a161a10181509160a0d57100d">
<span class="__cf_email__" data-cfemail="730016141d121f12091a1c1d1a33071b16001c101a121f031c00075d1a07">[email&#160;protected]</span>
</a>. Per comunicati stampa scrivere a:
<a href="/cdn-cgi/l/email-protection#55273031342f3c3a3b3015213d30263a363c3439253a26217b3c21"><span class="__cf_email__" data-cfemail="ee9c8b8a8f948781808bae9a868b9d818d878f829e819d9ac0879a">[email&#160;protected]</span></a>.
Per comunicazioni commerciali scrivere a:
<a href="/cdn-cgi/l/email-protection#5934382b323c2d30373e192d31302b3d3f3536362b77302d"><span class="__cf_email__" data-cfemail="b2dfd3c0d9d7c6dbdcd5f2c6dadbc0d6d4deddddc09cdbc6">[email&#160;protected]</span></a>.
</p>
<div class="c-footer__newsguard">
<a href="https://www.newsguardtech.com/it/" rel="nofollow noreferrer" target="_blank">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png" alt="Newsguard, lo strumento sull&#039;affidabilità di internet" height="55" width="350" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-logo.png 350w" loading="lazy" class="c-footer-newsguard__logo" />
</a>
<p class="c-footer-newsguard__content">
<img src="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png" alt="Logo di certificazione Newsguard" height="164" width="126" srcset="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/newsguard-certified.png 126w" loading="lazy" class="c-footer-newsguard__certified" aria-hidden="true" />
<span class="c-footer-newsguard__message">
Questo giornale è certificato da Newsguard come sito affidabile per
contenuti e correttezza giornalistica.
</span>
</p>
</div>
<ul class="c-footer__social" aria-label="Collegamento ai social">
<li class="c-footer-social__item">
<a href="https://fb.com/thesocialpost.it" rel="nofollow noreferrer" target="_blank">
<svg class="c-footer-social__image" viewBox="0 0 100 100" role="img" aria-label="Facebook" height="32">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/facebook-square.svg#__img_facebook_square" />
</svg>
</a>
</li>
<li class="c-footer-social__item">
<a href="https://instagram.com/thesocialpost.it/" rel="nofollow noreferrer" target="_blank">
<svg class="c-footer-social__image" viewBox="0 0 100 100" aria-label="Instagram" role="img" height="32">
<use aria-hidden="true" href="https://www.thesocialpost.it/wp-content/themes/filemone/static/img/instagram.svg#__img_instagram" />
</svg>
</a>
</li>
</ul>
<ul class="c-footer__links" aria-label="Collegamenti utili">
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/chi-siamo/">Chi siamo</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/contatti/">Contatti</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/staff/">Staff</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/privacy-policy/">Privacy</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/feeds/">Feeds</a>
</li>
<li class="c-footer__link">
<a href="https://www.thesocialpost.it/sitemap/">Sitemap</a>
</li>
<li class="c-footer__link"><a href="https://www.thesocialpost.it/tags/">Tags</a></li>
<li class="c-footer__link">
<a href="javascript:window.showConsentUi();">Modifica consenso</a>
</li>
<li class="c-footer__link">
<a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html" rel="nofollow noreferrer" target="_blank">
Misurazione digitale
</a>
</li>
<li class="c-footer__link--powered-by">
Powered by <a class="c-footer__thirdfloor" href="https://www.thirdfloor.it" rel="nofollow noreferrer" target="_blank">ThirdFloor</a>
</li>
</ul>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
      Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];
      a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',
      'https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-65231359-1', 'auto'); ga('send', 'pageview');
    </script>
<script>
            !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("PFBB7C754-9D05-4AA8-B75D-F53833901776","nlsnInstance",{});var nielsenMetadata={type:'static',assetid:'single',section:'Thesocialpost_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);
    </script>
<script>
    window.fbAsyncInit = function() { FB.init({ appId : '130367667613917',
    autoLogAppEvents : true, xfbml : true, version : 'v11.0' }); };
  </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/thirdfloor/thesocialpost/other/1.0" async></script>
<script src="//players.brightcove.net/6217288103001/4cj6ul7HM_default/index.min.js" async></script>
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js" />
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js" />
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials" />
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials" />
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials" />
<div id="adoutofpage" class="c-iol-ad"></div>
</body>
</html>
