<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Mara Venier punzecchia Diaco: &quot;Stasera conduco io!&quot;  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script id="oil-configuration" type="application/configuration">
    {
      "config_version": 4,
      "advanced_settings": true,
      "timeout": -1,
      "publicPath": "https://www.thesocialpost.it/wp-content/themes/main/oil",
      "locale_url": "https://www.thesocialpost.it/wp-content/themes/main/oil/locale.json",
      "advanced_settings_purposes_default": true
    }
  </script>

  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "gossip" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Alessandra Rocchi" }); window.exmp_brandsafe = "on";  </script>
  <script>window.exmp_category_key="gossip"</script>      <script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
      <script data-managed="as-oil"
              data-type="text/javascript"
              data-purposes="1,2,3,4,5"
              type="as-oil"
              data-src="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
      </script>
              <script
          data-managed="as-oil"
          data-type="text/javascript"
          data-purposes="1,3"
          type="as-oil"
          data-ad-client="ca-pub-6006394851808176"
          data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
        ></script>
          
  
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Mara Venier punzecchia Pierluigi Diaco. Gli atteggiamenti in diretta del conduttore non sono passati inosservati neanche a lei" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mara Venier punzecchia Diaco: &quot;Stasera conduco io!&quot;" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:author" content="https://www.facebook.com/alessandra.rocchi.100" />
	<meta property="article:published_time" content="2020-07-18T09:32:49+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@La_Rocchi" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"Informazione a 360\u00b0","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara.jpg","width":1024,"height":576,"caption":"Diaco e Mara Venier in primo piano"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#webpage","url":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/","name":"Mara Venier punzecchia Diaco: \"Stasera conduco io!\"","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#primaryimage"},"datePublished":"2020-07-18T09:32:49+00:00","dateModified":"2020-07-18T09:32:49+00:00","description":"Mara Venier punzecchia Pierluigi Diaco. Gli atteggiamenti in diretta del conduttore non sono passati inosservati neanche a lei","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72"},"headline":"Diaco si consola a cena da Mara Venier che invece lo punzecchia","datePublished":"2020-07-18T09:32:49+00:00","dateModified":"2020-07-18T09:32:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/#primaryimage"},"keywords":"Mara Venier,Pierluigi Diaco","articleSection":"Gossip e Spettacolo","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/a5e293428e380ef55ff67effc273cc72","name":"Alessandra Rocchi","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/17f18d3583000235e5747a52b18c962b?s=96&d=mm&r=g","caption":"Alessandra Rocchi"},"description":"Classe 1988, laureata in storia, scrupolosa e pignola, 100% Nerd e piena di interessi. Sono appassionata di tutto ci\u00f2 che riguarda il mondo anglo-irlandese e americano. Adoro scrivere da sempre e, anche se la scrittura giornalistica resta una delle mie grandi passioni, il mio sogno \u00e8 di poter un giorno dedicarmi alla narrativa. Complice la formazione storica, di questo lavoro amo lo scavare a fondo fino a trovare la verit\u00e0, principio che ho fatto mio e che rispetto in tutto e per tutto.","sameAs":["https://www.facebook.com/alessandra.rocchi.100","https://www.instagram.com/la_rocchi/?hl=it","https://www.linkedin.com/in/alessandra-rocchi-1a348348/","https://twitter.com/La_Rocchi"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/amp/" /><meta name="generator" content="AMP for WP 1.0.58"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Diaco si consola a cena da Mara Venier che invece lo punzecchia Feed dei commenti" href="https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=511914' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F07%2F18%2Fdiaco-cena-mara-venier-prende-in-giro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F07%2F18%2Fdiaco-cena-mara-venier-prende-in-giro%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css?ver=1.9.0"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.4.0" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" as="script"/></head>
<body class="post-template-default single single-post postid-511914 single-format-standard">
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/07/17/piazza-san-carlo-condanna-omicidio-banda-spray-appello/">Tragedia di Piazza San Carlo: condannata per omicidio la banda dello spray</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/07/17/finte-cremazioni-corpi-smembrati-cimitero-flaminio/">Truffa delle finte cremazioni, corpi smembrati con coltellacci nei cimiteri</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/07/17/jesolo-migranti-positivi-coronavirus-croce-rossa/">Jesolo, migranti positivi al coronavirus nella sede della Croce Rossa</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/07/16/mario-cerciello-rega-ultime-parole-suocero-sviene/">Mario Cerciello Rega, le sue ultime parole ascoltate in aula: il suocero sviene</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/07/16/palermo-bomba-acqua-nubifragio-dispersi-vittime/">Bomba d&#8217;acqua su Palermo: è giallo sui dispersi, bimbi ricoverati per ipotermia</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-511914" class="post-511914 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-mara-venier tag-pierluigi-diaco">
        <h1>Diaco si consola a cena da Mara Venier che invece lo punzecchia</h1>
        <div class="box-incontentBeforeImage">
        <style>
        @media only screen { #syTagContainer {min-height: 198px;}}
        @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}
      </style>
      <div id='syTagContainer'>
        <div id='sy_97095' align='center'>
          <script
            type="as-oil"
            data-managed="as-oil"
            data-type="text/javascript"
            data-purposes="1,2,3,4,5"
            data-src="https://www.thesocialpost.it/wp-content/themes/main/scripts/cognitive.min.js?ver=1.0.0"
          ></script>
        </div>
      </div>
      </div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>18 Luglio 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/alessandra-rocchi/">
                        Alessandra Rocchi                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                            Gossip e Spettacolo                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/mara-venier/'>
                            Mara Venier                        </a>
                    </p>
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/pierluigi-diaco/'>
                            Pierluigi Diaco                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Diaco si consola a cena da Mara Venier che invece lo punzecchia</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-800x450.webp 800w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="1024" height="576" alt="Diaco e Mara Venier in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-mara-800x450.jpg 800w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div class="gptslot" data-adunitid="1"></div> 
            </div>
            <p>Pierluigi Diaco, reduce dalla tempesta che lo ha letteralmente inghiottito e <a href="https://www.thesocialpost.it/2020/07/16/rai-palinsesti-2020-2021-festival-maria-de-filippi/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">trascinato via dal palinsesto di <em>Rai 1</em></a>, <strong>si consola a cena dalla sempre cara amica Mara Venier</strong>. Una cenetta sulla bella terrazza vista Roma della Zia, accompagnato anche da un simpatico siparietto della Venier.</p>



<h2>Mara Venier scherza con Diaco</h2>



<p>“<em>C’è un bellissimo tramonto, un formaggio meraviglioso… stiamo aspettando altri amici…</em>” dice la Venier descrivendo il momento nel video postato nelle sue Ig Stories. Presenti a<strong> godersi un venerdì sera in relax</strong>: Pierluigi Diaco, il marito, Nicola Carraro e la padrona di casa: “<em><strong>La vita è bella tutto sommato</strong></em>” dice con tono quasi nostalgico.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>




<figure class="wp-block-video"><video controls src="https://www.thesocialpost.it/wp-content/uploads/2020/07/diaco-e-venier.mp4"></video></figure>



<p>Diaco sorridente s’inserisce nel video: “<em>E soprattutto voglio di una cosa? La Venier…”</em> </p>



<figure class="wp-block-video"><video controls src="https://www.thesocialpost.it/wp-content/uploads/2020/07/venier-imita-diaco.mp4"></video></figure>



<p>Mara lo interrompe, imitandolo<a href="https://www.thesocialpost.it/2020/07/04/pierluigi-diaco-passione-lavoro-consiglio-insinna/" target="_blank" rel="noreferrer noopener"> negli atteggiamenti che gli sono costate critiche pesanti</a> nelle ultime settimane, dicendo: “<em><strong>Te posso di una cosa io? Stasera conduco io</strong>!</em>” scatenando le risate generali e il commento di Diaco: “<em>Tu sei la più punk di tutte</em>”.</p>



<figure class="wp-block-video"><video controls src="https://www.thesocialpost.it/wp-content/uploads/2020/07/venier-imita-diaco-2.mp4"></video></figure>



<h2>Diaco fuori dal palinsesto</h2>



<p>Solo pochi giorni fa, Pierluigi Diaco <a href="https://www.thesocialpost.it/2020/07/16/pierluigi-diaco-palinsesto-rai-salvo-sottile/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">scriveva su Twitter</a>, unico canale social che ha <a href="https://www.thesocialpost.it/2020/07/09/pierluigi-diaco-abbandona-social/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">deciso di tenere aperto</a>, di non aver avuto comunicazioni ufficiali in merito al suo futuro in Rai e, neanche a dirlo, nell’annuncio dei palinsesti per l’anno 20/21 il suo nome non figura nella programmazione.</p>
<div class="gptslot" data-adunitid="3"></div>




<p>Un brutto colpo per il conduttore che a rilento si stava rialzando dopo le pesanti critiche ricevute per il suo modo di condurre,<a href="https://www.thesocialpost.it/2020/07/05/georgia-luzi-collega-lancio-sedia-diaco-azioni-legali/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener"> la più grave da parte dell’ex collega Georgia Luzi.</a></p>



<h2>L’addio ai social</h2>



<p>Dopo aver annunciato l’addio ai profili Facebook e Instagram, Pierluigi Diaco, a seguito degli ultimi risvolti, ha anche detto di non voler più rispondere a quelle che lui ha definito: “<em><strong>questo ridicolo palcoscenico social</strong></em>”.</p>
<div class="gptslot floatAd left" data-adunitid="4"></div>
<p> Al momento dunque, per lui conduzione di Io e te fino al 4 settembre e poi, chi lo sa? Lui stesso non ha nascosto di aver cercato altre offerte.</p>



<h2>Approfondisci:</h2>



<p><a href="https://www.thesocialpost.it/tag/pierluigi-diaco/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Tutto su Pierluigi Diaco</a></p>



<p><a href="https://www.thesocialpost.it/tag/mara-venier/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Tutto su Mara Venier</a></p>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/07/07/pierluigi-diaco-alberto-matano-scontro-lorella-cuccarini/" target="_blank" rel="noreferrer noopener">Pierluigi Diaco e Alberto Matano: continua lo scontro per la Cuccarini</a></p>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/07/13/pierluigi-diaco-katia-ricciarelli-imbarazzo-provocazione-io-e-te/" target="_blank" rel="noreferrer noopener">Io e Te, Diaco spudorato con la Ricciarelli: “Non reggi lo sguardo?”</a></p>



<p><a href="https://www.thesocialpost.it/2020/07/13/serena-grandi-corinne-clery-pierluigi-diaco-scontro-io-e-te/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Io e Te, duro scontro tra Diaco e Corinne Cléry: “Vuoi dire che dico bugie?”</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>

  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/07/18/diaco-cena-mara-venier-prende-in-giro/" data-widget-id="AR_3"></div>
  <script data-managed="as-oil" data-type="text/javascript" data-purposes="1,2,3,5" type="as-oil" data-src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/07/18/francesco-monte-diventa-cantante-messaggio-belen/" title="Francesco Monte debutta come cantante: tra i fan anche Belén">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Belen con un fiorellino in bocca e Francesco Monte in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/belen-monte-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Francesco Monte debutta come cantante: tra i fan anche Belén</div>
                        <p class="excerpt">Il messaggio della showgirl non è passato inosservato[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/07/17/ballando-con-le-stelle-alessandra-tripoli-incinta-luca-urso/" title="Ballando con le Stelle: la ballerina Alessandra Tripoli è incinta">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="I ballerini Alessandra Tripoli e Luca Urso" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/alessandra-tripoli-luca-urso-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Ballando con le Stelle: la ballerina Alessandra Tripoli è incinta</div>
                        <p class="excerpt">La ballerina Alessandra Tripoli, volto di Ballando con le Stelle, ha annunciato di essere [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/07/17/francesco-totti-fiction-capitano-pietro-castellitto/" title="Francesco Totti, arriva la fiction dedicata al Capitano: chi lo interpreterà">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Ilary Blasi e Francesco Totti insieme" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/06/anniversario-ilary-totti-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Francesco Totti, arriva la fiction dedicata al Capitano: chi lo interpreterà</div>
                        <p class="excerpt">In arrivo una fiction dedicata a Francesco Totti: ecco chi dovrebbe interpretare il leggen[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/07/17/palinsesti-rai-lucio-presta-isoardi-ventura-cuccarini/" title="Isoardi, Cuccarini e Ventura fuori dai palinsesti? Lucio Presta rompe il silenzio">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="elisa isoardi, simona ventura e lorella cuccarini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/elisa-isoardi-simona-ventura-lorella-cuccarini-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Isoardi, Cuccarini e Ventura fuori dai palinsesti? Lucio Presta rompe il silenzio</div>
                        <p class="excerpt">All'indomani dalla presentazione dei palinsesti Rai per la stagione 2020/2021 si fanno not[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="1937" class="article daNonPerdere" id="post_510641">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/13/iva-zanicchi-acquazzone-casa-video/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Iva Zanicchi" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/02/Iva-Zanicchi-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/13/iva-zanicchi-acquazzone-casa-video/">Iva Zanicchi sconvolta, l&#8217;acquazzone le devasta la casa: il video</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/13/iva-zanicchi-acquazzone-casa-video/">
                            L'esilarante Iva Zanicchi ha dovuto fronteggiare le conseguenze di un brutto acq[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1761" class="article daNonPerdere" id="post_510457">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/11/lorella-cuccarini-conduzione-nuovo-programma-rai/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Lorella Cuccarini in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/lorella-cuccarini-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/11/lorella-cuccarini-conduzione-nuovo-programma-rai/">Lorella Cuccarini pronta ad una nuova esperienza in Rai con un nuovo collega</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/11/lorella-cuccarini-conduzione-nuovo-programma-rai/">
                            Per la conduttrice La Vita in Diretta è un capitolo chiuso
[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1537" class="article daNonPerdere" id="post_510654">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/13/barbara-durso-foto-inedita-costume/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="barbara d'urso in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/05/barbara-d-urso-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/13/barbara-durso-foto-inedita-costume/">Barbara D&#8217;Urso e la foto inedita in costume che divide i follower</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/13/barbara-durso-foto-inedita-costume/">
                            Difficile non parlare di Barbara D'Urso, tra le ultime paparazzate e la denuncia[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1502" class="article daNonPerdere" id="post_510513">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/12/fabrizio-corona-domiciliari-festino-casa-carabinieri/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="primo piano fabrizio corona" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/fabrizio-corona-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/12/fabrizio-corona-domiciliari-festino-casa-carabinieri/">Fabrizio Corona ai domiciliari: festino in casa, arrivano i Carabinieri</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/12/fabrizio-corona-domiciliari-festino-casa-carabinieri/">
                            Tornano i Carabinieri sull'uscio di casa di Fabrizio Corona, agli arresti domici[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1375" class="article daNonPerdere" id="post_510942">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/14/adriana-volpe-flop-ascolti-ogni-mattina/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="adriana volpe in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/04/adriana-volpe-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/14/adriana-volpe-flop-ascolti-ogni-mattina/">Adriana Volpe in crisi, flop di ascolti per Ogni Mattina</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/07/14/adriana-volpe-flop-ascolti-ogni-mattina/">
                            Il programma mattutino di Tv8 condotto da Adriana Volpe fatica a superare l'1% d[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div id="oil-preference-center" class="as-oil-content-overlay"></div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2e5d4b49404f424f54474140476e5a464b5d414d474f425e415d5a00475a00">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b594e4f4a514244454e6b5f434e584448424a475b44585f05425f05">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c717d6e77796875727b5c6874756e787a7073736e32756832">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.AS_OIL.showPreferenceCenter();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/bundle.min.js?ver=1.4.0"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/oil/oil.1.3.5-SNAPSHOT.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/oil_init.min.js?ver=1.3.5-SNAPSHOT"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js?ver=1.1.0" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
</html>
