<!DOCTYPE html>
<html lang="it-IT">
<head>
  <title>
    Gabriele Rossi parla della relazione con Garko: &quot;Mi faceva un po&#039; paura&quot;  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js">
  <link rel="preload" as="script" href="https://cdn.exmarketplace.com/bidder/thesocialpost/thesocialpost_sf.dfp.js">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <link rel="prefetch" href="//videomatictv.com/dsp/show_w.js">

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="//www.googletagmanager.com/gtag/js?id=UA-65231359-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-65231359-1');

     gtag("event", "Category", { event_category: "ContentDetail", event_label: "gossip" });  gtag("event", "Author", { event_category: "ContentDetail", event_label: "Chiara Venuto" }); window.exmp_brandsafe = "on";  </script>
  <script>window.exmp_category_key="gossip"</script>              <script data-ad-client="ca-pub-6006394851808176"></script>
          
  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1765508613560290');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765508613560290&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Garko ha fatto coming out. Ora un suo ex, Gabriele Rossi, parla dei misteri della loro relazione" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gabriele Rossi parla della relazione con Garko: &quot;Mi faceva un po&#039; paura&quot;" />
	<meta property="og:description" content="&ensp;" />
	<meta property="og:url" content="https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/" />
	<meta property="og:site_name" content="The Social Post" />
	<meta property="article:publisher" content="https://www.facebook.com/thesocialpost.it" />
	<meta property="article:published_time" content="2020-11-03T17:08:34+00:00" />
	<meta property="article:modified_time" content="2020-11-03T17:08:36+00:00" />
	<meta property="og:image" content="https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="400" />
	<meta property="fb:app_id" content="130367667613917" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_socialpost" />
	<meta name="twitter:site" content="@the_socialpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesocialpost.it/#organization","name":"The Social Post","url":"https://www.thesocialpost.it/","sameAs":["https://www.facebook.com/thesocialpost.it","https://www.instagram.com/thesocialpost.it/","https://www.linkedin.com/company/the-social-post-it/","https://twitter.com/the_socialpost"],"logo":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#logo","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/01/logo-tsp.png","width":1024,"height":164,"caption":"The Social Post"},"image":{"@id":"https://www.thesocialpost.it/#logo"}},{"@type":"WebSite","@id":"https://www.thesocialpost.it/#website","url":"https://www.thesocialpost.it/","name":"The Social Post","description":"IL CORAGGIO DI ESSERE LIBERI","publisher":{"@id":"https://www.thesocialpost.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thesocialpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#primaryimage","inLanguage":"it-IT","url":"https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko.jpg","width":720,"height":400,"caption":"Gabriele Rossi Gabriel Garko"},{"@type":"WebPage","@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#webpage","url":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/","name":"Gabriele Rossi parla della relazione con Garko: \"Mi faceva un po' paura\"","isPartOf":{"@id":"https://www.thesocialpost.it/#website"},"primaryImageOfPage":{"@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#primaryimage"},"datePublished":"2020-11-03T17:08:34+00:00","dateModified":"2020-11-03T17:08:36+00:00","description":"Garko ha fatto coming out. Ora un suo ex, Gabriele Rossi, parla dei misteri della loro relazione","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/"]}]},{"@type":"NewsArticle","@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#article","isPartOf":{"@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#webpage"},"author":{"@id":"https://www.thesocialpost.it/#/schema/person/eb0c6adfd9ba03afe7f5fa29a6371250"},"headline":"Gabriele Rossi parla della relazione con Garko: &#8220;Mi faceva un po&#8217; paura&#8221;","datePublished":"2020-11-03T17:08:34+00:00","dateModified":"2020-11-03T17:08:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#webpage"},"publisher":{"@id":"https://www.thesocialpost.it/#organization"},"image":{"@id":"https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/#primaryimage"},"keywords":"Gabriel Garko","articleSection":"Gossip e Spettacolo","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesocialpost.it/#organization"}},{"@type":["Person"],"@id":"https://www.thesocialpost.it/#/schema/person/eb0c6adfd9ba03afe7f5fa29a6371250","name":"Chiara Venuto","image":{"@type":"ImageObject","@id":"https://www.thesocialpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bb56d22198c55a37393a58c2118b67ae?s=96&d=mm&r=g","caption":"Chiara Venuto"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Social Post &raquo; Gabriele Rossi parla della relazione con Garko: &#8220;Mi faceva un po&#8217; paura&#8221; Feed dei commenti" href="https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thesocialpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thesocialpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.thesocialpost.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thesocialpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thesocialpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thesocialpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.thesocialpost.it/?p=533095' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F11%2F03%2Fgabriele-rossi-relazione-gabriel-garko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesocialpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesocialpost.it%2F2020%2F11%2F03%2Fgabriele-rossi-relazione-gabriel-garko%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.thesocialpost.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/cmp.css"/><link rel="stylesheet" href="https://www.thesocialpost.it/wp-content/themes/main/css/bundle.min.css"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" as="style"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap" as="style"/><link rel="preload" href="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js" as="script"/><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/ads_init_stub.js"></script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js" as="script"/><script>window.initTcf().then(() => { window.handleAutoAcceptOnScroll(); window.createAdScripts("https://www.thesocialpost.it/wp-content/themes/main/scripts/ads_config.json", "https://www.thesocialpost.it/wp-content/themes/main", {"deviceType":"desktop","blacklist":["smiling-video"],"isSingle":true}); window.handleDynamicScripts(); });</script><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" as="script"/><link rel="preload" href="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" as="script"/><link rel="preload" href="//exmarketplace-com.videoplayerhub.com/videoplayer.js" as="script"/></head>
<body class="post-template-default single single-post postid-533095 single-format-standard">
  <div class="gptslot" data-adunitid="11"></div>
  <div class="gptslot" data-adunitid="9" style="height: 0;"></div>
  <div class="header">
    <div class="newshead">
      <div class="newshead_icon"><i class="fas fa-bullhorn"></i></div>
      <div class="news_cycle" id="ncycle">
                  <div class="news_cycle_item1">
            <a href="https://www.thesocialpost.it/2020/10/31/morto-sean-connery-bond-attore/">Morto Sean Connery: il gentleman del cinema aveva 90 anni</a>
          </div>
                    <div class="news_cycle_item2">
            <a href="https://www.thesocialpost.it/2020/10/30/gaia-camilla-investite-roma-sentenza-rinviata-pietro-genovese/">Gaia e Camilla, investite a Roma: nessuna sentenza per Pietro Genovese</a>
          </div>
                    <div class="news_cycle_item3">
            <a href="https://www.thesocialpost.it/2020/10/29/omicidio-isabella-noventa-freddy-sorgato/">Omicidio Isabella Noventa: Freddy Sorgato rivela dove sarebbe morta</a>
          </div>
                    <div class="news_cycle_item4">
            <a href="https://www.thesocialpost.it/2020/10/29/alessandria-omicidio-fabio-spiga-luca-meloni-marito-coltellate/">Alessandria, dramma in casa: uccide il marito con 30 coltellate</a>
          </div>
                    <div class="news_cycle_item5">
            <a href="https://www.thesocialpost.it/2020/10/28/luca-sacchi-colpito-mazza-omicidio/">Luca Sacchi colpito prima dello sparo: emersi nuovi dettagli</a>
          </div>
                </div>
      <form role="search" method="get" id="searchform" action="https://www.thesocialpost.it/">
        <fieldset>
          <input type="checkbox" id="search_btn_checkbox"/>
          <label for="search_btn_checkbox"><i class="fas fa-search"></i></label>

          <label class="screen-reader-text" for="search-input">Cerca per:</label>
          <input type="text" value="" name="s" id="search-input"/>

          <button id="search_btn_submit" type="submit" value="Cerca">
            <i class="fas fa-angle-right" tabindex="0"></i>
          </button>
        </fieldset>
      </form>
    </div>
    <div class="menuhead">
      <div class="mobile_menu">
        <button onclick="" type="button" class="btn_mobilemenu" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-bars"></i></div>
        </button>
        <button onclick="" type="button" class="btn_mobilemenu_close collapse" data-toggle="collap" data-target="#main-nav" aria-expanded="false">
          <div class="mobile_menu_icon"><i class="fas fa-times"></i></div>
        </button>
      </div>
      <div class="logo">
        <a class="queryAnchor" href="https://www.thesocialpost.it">
          <img loading="lazy" src="/wp-content/uploads/2019/01/logo-tsp-full-white.png" alt="The Social Post" />
        </a>
      </div>
      <div id="main-nav">
        <form role="search" method="get" id="searchform-mobile" action="https://www.thesocialpost.it/">
            <i class="fas fa-search"></i>
            <input type="text" value="" name="s" placeholder="Cerca..."/>
        </form>
        <ul id="menu-main-menu" class="queryAnchor"><li id="menu-item-342169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342169"><a href="https://www.thesocialpost.it/politica/">Politica</a></li>
<li id="menu-item-341790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341790"><a href="https://www.thesocialpost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-341793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341793"><a href="https://www.thesocialpost.it/attualita/">Attualità</a></li>
<li id="menu-item-342151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342151"><a href="https://www.thesocialpost.it/mondo/">Mondo</a></li>
<li id="menu-item-342172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342172"><a href="https://www.thesocialpost.it/gossip/">Gossip e Spettacolo</a></li>
<li id="menu-item-341792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341792"><a href="https://www.thesocialpost.it/lente-di-tsp/">La lente di TSP</a></li>
</ul>        <ul id="secondary-dropdown" class=""><li id="menu-item-351731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li id="menu-item-440550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li id="menu-item-351732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li id="menu-item-351734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li id="menu-item-351735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <div class="submenuhead">
      <div class="submenu" id="main-subnav">
        <div class="social-icons">
          <a href="https://fb.com/thesocialpost.it" target="_blank"><i class="fab fa-facebook-square"></i></a>
          <a href="https://instagram.com/thesocialpost.it/" target="_blank"><i class="fab fa-instagram"></i></a>
        </div>
        <ul id="menu-secondarynav" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351731"><a href="https://www.thesocialpost.it/animali-a-chi/">Animali a chi?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440550"><a href="https://www.thesocialpost.it/sai-che/">Sai che&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351732"><a href="https://www.thesocialpost.it/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351734"><a href="https://www.thesocialpost.it/scienze/">Scienze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351735"><a href="https://www.thesocialpost.it/scomparsi/">Scomparsi</a></li>
</ul>      </div>
    </div>
    <!-- END -->
  </div>
    <div class="themewrap">
<div id="content">
    <div class="banner_single">
    </div>
    <div class="articles_content" id="content-single">
        <div class="single_post_content">
                <div id="post-533095" class="post-533095 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-gabriel-garko">
        <h1>Gabriele Rossi parla della relazione con Garko: &#8220;Mi faceva un po&#8217; paura&#8221;</h1>
        <div class="box-incontentBeforeImage"></div>
        <div class="meta_cont_single">
            <div class="content">
                <div class="meta_date"> <i class="far fa-clock"></i>3 Novembre 2020</div>
                <div class="meta_auth"> <i class="far fa-edit"></i>
                    <a href="https://www.thesocialpost.it/author/chiara-venuto/">
                        Chiara Venuto                    </a>
                </div>
                                    <div class='meta_cate'> <i class='far fa-flag'></i>
                        <a href="https://www.thesocialpost.it/gossip/" title="Category Name">
                            Gossip e Spettacolo                        </a>
                    </div>
                            </div>
            <div class="social_share">
                <div class="social_share_btn social_share_btn-fb" id="fb_btn">
                   <i class="fab fa-facebook fa-lg fb_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </div>
                <div class="social_share_btn social_share_btn-wtsp" id="wtsp_btn">
                    <a aria-label="whatsapp" target="_blank" href="https://wa.me/?text=https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/">
                        <i class="fab fa-whatsapp fa-lg wtsp_icon"></i> <span class="social_share-btn-name">Condividi</span>
                </a>
                </div>
                <div class="social_share_btn social_share_btn-twitter" id="twitter_btn">
                <i class="fab fa-twitter fa-lg twitter_icon"></i>
                </div>
            </div>
        </div>
                    <div class="" id="tagContainer">
                                    <p>
                        <a href='https://www.thesocialpost.it/tag/gabriel-garko/'>
                            Gabriel Garko                        </a>
                    </p>
                            </div>
                <!--sticky-bar-->
        <div id="post-title-sticky">
            <div class="title-sticky">
                <h4 class="title">Gabriele Rossi parla della relazione con Garko: &#8220;Mi faceva un po&#8217; paura&#8221;</h4>
                <div  class="meta_share">
                    <button class="fb_share"><a href="#"><i class="fab fa-facebook-square"></i><span>Condividi</span></a></button>
                    <button class="tw_share"><a href="#"><i class="fab fa-twitter"></i></a></button>
                </div>
            </div>
        </div>
        <div class="postContent" id="stikyStart">
            <div class="imagethumbnail">
                <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko.webp 720w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-300x167.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-650x361.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-320x178.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-260x144.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-360x200.webp 360w" sizes="(max-width: 767px) 100vw, 768px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko.jpg" class="attachment-post-thumbnail size-post-thumbnail webpexpress-processed" width="720" height="400" alt="Gabriele Rossi Gabriel Garko" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko.jpg 720w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-300x167.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-650x361.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-320x178.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-260x144.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/gabriele-rossi-gabriel-garko-360x200.jpg 360w" sizes="(max-width: 767px) 100vw, 768px"></picture>            </div>
            <div class="afterFirstImage" id="">
                <div id="adTopAfterImage">
        <style>
        @media only screen { #syTagContainer {min-height: 198px;}}
        @media only screen and (min-width: 768px) { #syTagContainer {min-height: 360px;}}        
      </style>
      <div id='syTagContainer'>
        <div id='sy_12730' align='center'></div>
      </div>
      </div>
            </div>
            <p><em>“Il mio segreto di Pulcinella“</em>: così <strong>Gabriel Garko</strong> aveva definito il suo orientamento sessuale <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/09/25/gabriel-garko-coming-out-grande-fratello-vip/" target="_blank" rel="noreferrer noopener">durante il suo coming out al <em>Grande Fratello Vip</em></a>. Eppure c’è ancora molto da scoprire sulle <strong>relazioni passate dell’attore</strong>, in particolare dopo le <strong>recenti rivelazioni di</strong> <strong>Gabriele Rossi</strong>, che in una recente intervista ha parlato della <strong>verità sul loro rapporto</strong>.</p>



<h2><strong>Il coming out di Gabriel Garko: svelati tutti gli altarini</strong></h2>



<p>Dopo averne parlato al reality condotto da <a href="https://www.thesocialpost.it/tag/alfonso-signorini/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Alfonso Signorini</a>, <a href="https://www.thesocialpost.it/2020/10/03/verissimo-gabriel-garko-lacrime-coming-out/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Gabriel Garko si è sfogato anche a <em>Verissimo</em></a>. Lì ha fatto <strong>un secondo coming out</strong>: quello in cui ha spiegato il funzionamento del <em>“sistema”</em> che lo costringeva a fingere di essere eterosessuale.</p>
<div class="gptslot floatAd left" data-adunitid="2"></div>




<p><em>“Fingere h24 è dura”</em>, <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/09/30/gf-vip-adua-del-vesco-cosa-succedeva-gabriel-garko/" target="_blank" rel="noreferrer noopener">aveva detto <strong>Adua Del Vesco</strong></a>, la sua presunta ex. I due non avevano una vera relazione amorosa, eppure Garko aveva addirittura fatto una “<strong>finta proposta di matrimonio</strong>” in diretta <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/adua-del-vesco-rosalinda-cannavo/" target="_blank" rel="noreferrer noopener">all’attrice</a>.</p>



<p>Un’altra storia, in un certo senso più importante, era stata quella con <strong><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/eva-grimaldi/" target="_blank" rel="noreferrer noopener">Eva Grimaldi</a></strong>, che oggi è sposata con Imma Battaglia. <em>“La nostra storia è stata creata a tavolino”</em>, <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/10/06/eva-grimaldi-gabriel-garko-storia-tavolino-sesso/" target="_blank" rel="noreferrer noopener">aveva dichiarato l’attrice veronese</a>. Eppure, la Grimaldi ha anche dichiarato che ci sarebbe stato <em> “un amore profondo che ci lega”</em>.</p>
<div class="gptslot" data-adunitid="3"></div>




<p>Quella con <strong>Serena Autieri</strong>, invece, non sarebbe mai stata né una storia né un flirt, <a href="https://www.thesocialpost.it/2020/10/19/serena-autieri-gabriel-garko-coming-out-verita/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">secondo quanto dichiarato dalla donna</a>, che ha conosciuto Garko sul set di una fiction.</p>



<h2><strong>Le relazioni “vere”: da Riccardo a Gabriele Rossi, ed oggi una nuova fiamma</strong></h2>



<p>Gabriel Garko, però, ha avuto anche <strong>relazioni “vere”, vissute lontano dai riflettori</strong>. La prima, come ha raccontato a <em><a href="https://www.thesocialpost.it/tag/silvia-toffanin/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Verissimo</a></em>, è stata con un certo Riccardo. <em>“Sono stato con lui <strong>undici anni</strong>”</em>, aveva dichiarato. Oggi, al suo fianco, c’è <strong>un nuovo uomo</strong>, che sembra rappresentare <a href="https://www.thesocialpost.it/2020/10/08/gabriel-garko-coming-out-fidanzato-foto/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">un nuovo capitolo importante nella sua vita</a>.</p>
<div class="gptslot floatAd left" data-adunitid="4"></div>




<p>Tra Riccardo e questa nuova fiamma, però, c’è stato il rapporto con <strong>Gabriele Rossi</strong>, con il quale l’attore dice di avere oggi un bel rapporto. Da quel che ha raccontato Rossi, però, a <em>“Live – Non è la D’Urso”</em>, sembrerebbe che questa amicizia non sia stata tanto mantenuta per volere di Garko.</p>



<p><em>“Penso di averlo voluto io fortemente”</em>, ha infatti spiegato il ballerino, <em>“<strong>sforzandomi tanto e a caro prezzo</strong>”</em>.</p>



<p>Tutto è nato sul set de <em>“L’onore e il rispetto 2”</em>, in un tempo in cui Gabriel Garko <em>“faceva un po’ paura”</em> a chi gli stava accanto, in particolare a Rossi.</p>
<div class="gptslot clear" data-adunitid="5"></div>
<p><em>“Erano anni in cui le sue fiction portavano uno share del 30%, il suo essere era molto ingombrante”</em>, ha raccontato infatti l’attore.</p>



<h2>La storia con Gabriele Rossi</h2>



<p>Ai tempi <strong>Rossi aveva 19 anni, mentre Garko 36</strong>. Era il 2007, e la loro passione durò soltanto 5 mesi. Dieci anni dopo, però, i due attori si sono ritrovati, ed <strong>hanno deciso di rimettersi insieme</strong>.</p>



<p>La loro relazione è durata fino a qualche mese prima del coming out pubblico di Garko. <strong>È stata molto travagliata</strong>, da quel che racconta Rossi, che ha spiegato di avere stabilito <strong>una relazione non monogama</strong>: <em>“Con il mio precedente fidanzato <strong>avevo vissuto liberamente la mia posizione di coppia</strong> e con Gabriel ho chiarito che non avrei fatto passi indietro”</em>, ha infatti spiegato nel programma della <a href="https://www.thesocialpost.it/tag/barbara-durso/" target="_blank" rel="noreferrer noopener">D’Urso</a>, <em>“Ho chiesto <strong>che non ci fossero bugie</strong> almeno con le persone che frequentavamo.</em></p>
<div class="exmp-ad-unit-is"></div>
<p><em> Ha accettato, all’inizio con reticenza, poi ha capito”</em>.</p>



<p>Poi, però, le cose non sono andate avanti. <em>“Ci sono voluti confronti, tempo, litigate, abbracci forti per capire che <strong>c’era una visione un po’ distante</strong> sia per questioni di vita privata che professionale”</em>, ha spiegato ancora Rossi,<em> “Quando stai insieme a un personaggio così ingombrante, ti rendi partecipe di alcuni meccanismi per tentare di proteggerlo”</em>.</p>
<div class="exmp-ad-unit-is"></div>
<p> Oggi Gabriele Rossi ha una relazione con un altro uomo da circa 10 mesi.</p>



<h2><strong>Le critiche dopo il coming out di Gabriel Garko</strong></h2>



<p>Un momento così felice e liberatorio come il coming out, però, per Gabriel Garko è diventato un po’ un incubo. Il motivo sono <strong>le pesanti critiche da lui ricevute</strong> da più parti.</p>



<p>Un caso eclatante è quello <a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/10/11/live-durso-gabriel-garko-coming-out-sferati/" target="_blank" rel="noreferrer noopener">del suo intervento a <em>“Live – Non è la D’Urso”</em>,</a> nel corso del quale <strong>Mauro Coruzzi</strong>–<strong>Platinette</strong> ha criticato alcune sue scelte.</p>
<div class="exmp-ad-unit-is"></div>
<p> In particolare, la famosa <em>drag queen</em> l’ha accusato di <strong>avere serializzato il suo coming out per fini economici</strong>.</p>



<p>Lo stesso ha affermato <a href="https://www.thesocialpost.it/2020/10/07/gabriel-garko-accusato-guadagnare-verissimo-coming-out/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener"><strong>Selvaggia Lucarelli</strong>, che ha commentato il coming out su <em>TPI</em></a>: <em>“Garko avrà pure voglia di liberarsi, ma lo ha fatto, secondo le mie fonti, alla modica somma di <strong>30mila euro al GF e 30mila a Verissimo</strong>”</em>. Tra i suoi attacchi, inoltre: <em>“Forse è il caso che quello che qualcuno ha definito come il coraggioso, eroico Garko capisca una volta per tutte che lui <strong>è ancora parte dello stesso sistema</strong> che vorrebbe denunciare“</em>.</p>
<div class="exmp-ad-unit-is"></div>




<h4>Approfondisci</h4>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/tag/gabriel-garko/" target="_blank" rel="noreferrer noopener">Tutto su Gabriel Garko</a></p>



<p><a aria-label="undefined (apri in una nuova scheda)" href="https://www.thesocialpost.it/2020/09/29/selvaggia-lucarelli-gabriel-garko-coming-out-gf-vip-aresgate/" target="_blank" rel="noreferrer noopener">Selvaggia Lucarelli contro Gabriel Garko per il coming out: “Sta sbagliando tutto”</a></p>



<p><a href="https://www.thesocialpost.it/2020/08/07/gabriel-garko-foto-gabriele-rossi-rocco-casalino/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Gabriel Garko, la reazione dopo le foto di Gabriele Rossi e Rocco Casalino</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="outbrainInArticleContainer">
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/" data-widget-id="AR_1" data-ob-template="IT_thesocialpost.it"></div>
  <div class="OUTBRAIN" data-src="https://www.thesocialpost.it/2020/11/03/gabriele-rossi-relazione-gabriel-garko/" data-widget-id="AR_3"></div>
</div>
<div class="exmpNativeToVideo">
  <div class="gptslot" data-adunitid="10"></div>
</div>
        </div>
        <section class="" id="">
    <div class="sidebar_title">
        <i class="fas fa-chart-line"></i>Potrebbe interessarti
    </div>
    <div class="adbeforeSidebar">
  <div class="gptslot" data-adunitid="6"></div> 
</div>
    <div class="sb_right_posts">
        <div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/11/03/grande-fratello-vip-francesco-oppini-salvo-veneziano-polemica-alfonso-signorini/" title="GF Vip, scoppia la polemica sui &#8220;protetti&#8221;: l&#8217;ira di Salvo Veneziano contro Signorini">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="salvo veneziano, alfonso signorini e francesco oppini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/11/salvo-venezia-alfonso-signorini-francesco-oppini-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">GF Vip, scoppia la polemica sui &#8220;protetti&#8221;: l&#8217;ira di Salvo Veneziano contro Signorini</div>
                        <p class="excerpt">Esplode l'ira del web e di Salvo Veneziano, l'ex del Grande Fratello, di fronte al trattam[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/11/03/alba-parietti-instagram-squalifica-francesco-oppini-gf-vip/" title="Alba Parietti attacca dopo la richiesta di squalifica a Francesco Oppini">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="Alba Parietti e il figlio Francesco Oppini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alba-parietti-francesco-oppini-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Alba Parietti attacca dopo la richiesta di squalifica a Francesco Oppini</div>
                        <p class="excerpt">Nell&#8217;ultima puntata del Grande Fratello vip, Alfonso Signorini ha messo sotto torchi[...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/11/03/gf-vip-rita-dalla-chiesa-antonella-elia-iene/" title="GF Vip, Rita Dalla Chiesa contro Antonella Elia: &#8220;Che iene&#8221;">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="rita dalla chiesa antonella elia" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/11/rita-dalla-chiesa-antonella-elia-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">GF Vip, Rita Dalla Chiesa contro Antonella Elia: &#8220;Che iene&#8221;</div>
                        <p class="excerpt">Antonella Elia ha attaccato Elisabetta Gregoraci nell'ultima puntata del GF Vip: a venire [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                            <div class="sb_right_post">
                    <a href="https://www.thesocialpost.it/2020/11/03/ballando-con-le-stelle-marco-de-angelis-lucrezia-lando/" title="Ballando con le Stelle, due ballerini tornano in pista nello show di Milly Carlucci">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci.jpg" class="attachment-category size-category webpexpress-processed" width="1024" height="576" alt="milly carlucci in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/07/milly-carlucci-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 649px) 300px, (max-width: 1107px) 260px, 300px"></picture>                        <div class="sb_right_tit">Ballando con le Stelle, due ballerini tornano in pista nello show di Milly Carlucci</div>
                        <p class="excerpt">Sospiro di sollievo a Ballando con le Stelle: due ballerini tornano in scena [...] <span class="more"> >> </span></p>
                    </a>
                </div>
                    </div>
    </div>
    <div class="clearfix"></div>
    <div class="adafterSidebar">
  <div class="gptslot" data-adunitid="7"></div>
</div>
</section>
    </div>
</div>
<div id="" class="">
    <section id="" class="">
        <div class="last_articles">
            <label class="label_last_articles">DA NON PERDERE</label>
                            <article data-countVisit="2014" class="article daNonPerdere" id="post_228063">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/11/03/monica-vitti-carriera-eta-vita/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="monica vitti" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/11/monica-vitti-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/11/03/monica-vitti-carriera-eta-vita/">Monica Vitti: carriera, amori e curiosità sull&#8217;attrice</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/11/03/monica-vitti-carriera-eta-vita/">
                            Monica Vitti ha vissuto una vita molto ricca: tutto sulla sua carriera, gli amor[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1844" class="article daNonPerdere" id="post_531274">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/27/maria-teresa-ruta-marito-roberto-zappulla/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="maria teresa ruta in primo piano" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/08/maria-teresa-ruta-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/27/maria-teresa-ruta-marito-roberto-zappulla/">Chi è Roberto Zappulla, marito di Maria Teresa Ruta:  la storia e le rivelazioni sulla vita privata</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/27/maria-teresa-ruta-marito-roberto-zappulla/">
                            Nel cuore di Maria Teresa Ruta c'è Roberto Zappulla: chi è il marito della con[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1645" class="article daNonPerdere" id="post_531872">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/29/silvia-toffanin-lutto-morta-mamma-gemma/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="La conduttrice Silvia Toffanin" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/silvia-toffanin-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/29/silvia-toffanin-lutto-morta-mamma-gemma/">Grave lutto per Silvia Toffanin: è morta mamma Gemma</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/29/silvia-toffanin-lutto-morta-mamma-gemma/">
                            Ore di lutto per la conduttrice Silvia Toffanin: è infatti venuta a mancare la [...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1566" class="article daNonPerdere" id="post_531251">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/27/paolo-fox-giancarlo-magalli-i-fatti-vostri/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Paolo Fox e Giancarlo Magalli" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/Paolo-Fox-Giancarlo-Magalli-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/27/paolo-fox-giancarlo-magalli-i-fatti-vostri/">Paolo Fox non si presenta a I Fatti Vostri: Giancarlo Magalli svela il motivo</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/27/paolo-fox-giancarlo-magalli-i-fatti-vostri/">
                            Paolo Fox assente a I Fatti Vostri: la verità svelata da Giancarlo Magalli[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                            <article data-countVisit="1421" class="article daNonPerdere" id="post_531983">
                    <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/30/gf-vip-andrea-zelletta-abbandona-casa/">
                        <picture><source srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1.webp 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-300x169.webp 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-768x432.webp 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-650x366.webp 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-320x180.webp 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-260x146.webp 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-356x200.webp 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-800x450.webp 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px" type="image/webp"><img src="https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1.jpg" class="highlight-img webpexpress-processed" width="1024" height="576" alt="Alfonso Signorini" loading="lazy" srcset="https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1.jpg 1024w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-300x169.jpg 300w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-768x432.jpg 768w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-650x366.jpg 650w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-320x180.jpg 320w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-260x146.jpg 260w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-356x200.jpg 356w, https://www.thesocialpost.it/wp-content/uploads/2020/10/alfonso-signorini-1-800x450.jpg 800w" sizes="(max-width: 449px) 100vw, (max-width: 819px) 300px, 260px"></picture>                    </a>
                    <div class="content">
                    <h3 class="title">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/30/gf-vip-andrea-zelletta-abbandona-casa/">Gf vip: un concorrente abbandona la Casa</a>
                    </h3>
                    <p class="excerpt">
                        <a class="queryAnchor" href="https://www.thesocialpost.it/2020/10/30/gf-vip-andrea-zelletta-abbandona-casa/">
                            Questa sera andrà in onda un&#8217;altra puntata del Grande Fratello vip. Una p[...] <span class="more"> >> </span>
                        </a>
                    </p>
                    </div>
                </article>
                    </div>
    </section>
</div>
    </div>
    <div class="footer">
        <div class="logo-footer">
            <a href="https://www.thesocialpost.it">
              <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/tsp-icon_150px.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/tsp-icon_150px.png" alt="The Social Post" class="webpexpress-processed"></picture>
            </a>
        </div>
        <div class="content">
            <p><span>The Social Post è una testata giornalistica registrata presso il Tribunale di Torino n.25 in data 22/10/2015.</span></p>
            <p>Tutti i contenuti possono essere utilizzati citando sempre thesocialpost.it come fonte e inserendo un link a www.thesocialpost.it o alla pagina dell'articolo. In nessun caso i contenuti di thesocialpost.it possono essere utilizzati per scopi commerciali. TheSocialPost non è responsabile dei contenuti di siti terzi. Tutte le notizie pubblicate sono verificate dalla nostra redazione.<br>Per comunicazioni riguardanti gli articoli già pubblicati scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2a1b7b5bcb3beb3a8bbbdbcbb92a6bab7a1bdb1bbb3bea2bda1a6fcbba6fc">[email&#160;protected]</a> Per comunicati stampa scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f0829594918a999f9e95b0849895839f9399919c809f8384de9984de">[email&#160;protected]</a> Per comunicazioni commerciali scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="422f23302927362b2c2502362a2b3026242e2d2d306c2b366c">[email&#160;protected]</a></p>
            <section class="colophon-content">
              <div class="colophon">
                  <div class="colophon__newsguard">
                      <div class="newsguard__logo">
                          <a href="https://www.newsguardtech.com/it/" target="_blank">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/newsguard-logo.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/newsguard-logo.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          </a>
                      </div>
                      <div class="newsguard__content">
                          <picture><source srcset="https://www.thesocialpost.it/wp-content/webp-express/webp-images/themes/main/img/logos/green-icon.png.webp" type="image/webp"><img loading="lazy" src="https://www.thesocialpost.it/wp-content/themes/main/img/logos/green-icon.png" alt="Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica." class="webpexpress-processed"></picture>
                          <p>Questo giornale è certificato da Newsguard come sito affidabile per contenuti e correttezza giornalistica.</p>
                      </div>
                  </div>
              </div>
            </section>
            <div class="footer-links">
                <div class="social">
                    <a href="https://fb.com/thesocialpost.it" target="_blank"><button class="fb"><i class="fab fa-facebook-square"></i></button></a>
                    <a href="https://instagram.com/thesocialpost.it/" target="_blank"><button class="ig"><i class="fab fa-instagram"></i></button></a>
                </div>
                <p class="privacy">
                    <a href="https://www.thesocialpost.it/chi-siamo">Chi siamo</a>
                    <a href="https://www.thesocialpost.it/contatti">Contatti</a>
                    <a href="https://www.thesocialpost.it/staff">Staff</a>
                    <a href="https://www.thesocialpost.it/privacy">Privacy Policy</a>
                    <a href="javascript:window.showConsentUi();">Modifica consenso</a>
                    <span class="poweredby">| Powered by <a href="https://www.thirdfloor.it" target="_blank">ThirdFloor</a></span>
                </p>
            </div>
            <div class="recaptcha">
              This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.exmarketplace.com/rcpt/thesocialpost/rcpt.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <div id="fb-root"></div>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Patua+One&amp;display=swap"/><script src="https://www.thesocialpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/quantcast-choice-cmp.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts-aux/dist/bundle.js"></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/main.min.js" async></script><script src="https://www.thesocialpost.it/wp-content/themes/main/scripts/single_scripts.min.js" async></script><script src="//exmarketplace-com.videoplayerhub.com/videoplayer.js" async></script><script type='text/javascript' src='https://www.thesocialpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
  </body>
</html>
